<!DOCTYPE html>
<html lang="sr-latn" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-120286571-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Pod hitno se obratiti Savjetu bezbjednosti UN-a" />
<meta property="og:site_name" content="ATV" />
<link rel="canonical" href="https://www.atvbl.com/vijesti/srbija/pod-hitno-se-obratiti-savjetu-bezbjednosti-un-14-12-2018" />
<meta property="fb:app_id" content="1999390997011549" />
<meta property="og:type" content="webiste" />
<meta name="description" content="Politički analitičar Dragomir Anđelković rekao je da Srbija mora pod hitno da se obrati Savjetu bezbjednosti UN jer je odlukom o formiranju &quot;vojske Kosova&quot; na najgrublji način prekršena rezolucija 1244 i međunarodno pravo, a da, ukoliko Savjet bezbjednosti ne reaguje, razmotri opciju da proglasi da je Kosovo i Metohija okupirana teritorija." />
<meta name="abstract" content="Dragomir Anđelković" />
<meta property="og:url" content="https://www.atvbl.com/node/1044018" />
<meta property="og:title" content="Pod hitno se obratiti Savjetu bezbjednosti UN-a" />
<meta property="og:description" content="Politički analitičar Dragomir Anđelković rekao je da Srbija mora pod hitno da se obrati Savjetu bezbjednosti UN jer je odlukom o formiranju &quot;vojske Kosova&quot; na najgrublji način prekršena rezolucija 1244 i međunarodno pravo, a da, ukoliko Savjet bezbjednosti ne reaguje, razmotri opciju da proglasi da je Kosovo i Metohija okupirana teritorija." />
<meta property="og:image" content="https://www.atvbl.com/sites/default/files/2018-09/dragomir-andjelkovic.jpg" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "name": "Pod hitno se obratiti Savjetu bezbjednosti UN-a",
            "headline": "Pod hitno se obratiti Savjetu bezbjednosti UN-a",
            "description": "Politički analitičar Dragomir Anđelković rekao je da Srbija mora pod hitno da se obrati Savjetu bezbjednosti UN jer je odlukom o formiranju \u0022vojske Kosova\u0022 na najgrublji način prekršena rezolucija 1244 i međunarodno pravo, a da, ukoliko Savjet bezbjednosti ne reaguje, razmotri opciju da proglasi da je Kosovo i Metohija okupirana teritorija.",
            "about": "Dragomir Anđelković",
            "image": {
                "@type": "ImageObject",
                "url": "/media/785512"
            }
        },
        {
            "@type": "ImageObject",
            "url": "/media/785512"
        }
    ]
}</script>
<link rel="shortcut icon" href="/themes/custom/atv/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/vijesti/srbija/pod-hitno-se-obratiti-savjetu-bezbjednosti-un-14-12-2018" />

    <title>Pod hitno se obratiti Savjetu bezbjednosti UN-a</title>
    <style type="text/css">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</style>
    <link rel="stylesheet" href="/sites/default/files/css/css_5hqFnOMxIePOer76yNc40h35nh0JIIqKgEgJEBv2lxY.css?pjpq02" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_JiAz9EcYsjLVSNWT2AIMVaVQWtDah_OK7RSCqv1gCdY.css?pjpq02" media="all" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/modules/custom/atv_tv/js/moment.min.js?v=1.x"></script>
<script src="/modules/custom/atv_tv/js/helpers.min.js?v=1.x"></script>
<script src="/modules/custom/atv_tv/js/tv_promoted.js?v=1.x" defer></script>

    <script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2018 */
      if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
      ado.config({mode: "old", xml: false, characterEncoding: true});
      ado.preview({enabled: true});
    </script>
    <script type="text/javascript">
      /* <![CDATA[ */
      (function () {
        var d = document,
          h = d.getElementsByTagName('head')[0],
          s = d.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = document.location.protocol + '//test-script.dotmetrics.net/door.js?id=1649';
        h.appendChild(s);
      }());
      /* ]]> */
    </script>
  </head>

  <body class="path-node page-node-type-article">
    
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>

    <div class="region region--hidden">
      
    
<section class="block block--banner banner--master">
  <div class="block__content">
          <script type='text/javascript'>/* (c)AdOcean 2003-2018, MASTER: atvbl.com.atvbl.com.Naslovna */ado.master({id:'0dnhv6_KrNyflmc_.A2Ea3Iqj7Hfaw8gtzNBBNLWrrr.U7', server: 'rs.adocean.pl' });</script>
      </div>
</section>



    </div>

          <div class="region region--branding">
        
    
<section class="block block--banner block--banner-branding-left">
  <div class="block__content">
          <div id='adoceanrsqkojcqouqu'></div><script type="text/javascript">if (window.innerWidth > 1024) {/* (c)AdOcean 2003-2018, atvbl.com.atvbl.com.Vijesti.Branding levo */ado.slave('adoceanrsqkojcqouqu', {myMaster: '0dnhv6_KrNyflmc_.A2Ea3Iqj7Hfaw8gtzNBBNLWrrr.U7' });}</script>
      </div>
</section>

  
<section class="block block--banner block--banner-branding-right">
  <div class="block__content">
          <div id='adoceanrsopiqgpjqoy'></div><script type="text/javascript">if (window.innerWidth > 1024){  /* (c)AdOcean 2003-2018, atvbl.com.atvbl.com.Vijesti.Branding desno */ado.slave('adoceanrsopiqgpjqoy', {myMaster: '0dnhv6_KrNyflmc_.A2Ea3Iqj7Hfaw8gtzNBBNLWrrr.U7' });}</script>
      </div>
</section>



      </div>
    
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="page">

  <header role="banner" class="region region--header">
    <div class="region__inner">

              <div class="region region--header-top">
          <div class="region__inner">
            
  

<section class="block--branding block">
  
  <div class="block__content">
        <a href="/" title="Naslovna" rel="home" class="site-logo">
      <img src="/themes/custom/atv/logo.svg" alt="Naslovna" />
    </a>
        </div>
</section>



<nav role="navigation" aria-labelledby="block-main-menu-menu" id="block-main-menu" class="menu--main menu">
            
  <h2 class="visually-hidden" id="block-main-menu-menu">Main Menu</h2>
  

        
        <ul class="menu__list">
                              <li class="menu__item">
          <a href="/" class="menu__link" data-drupal-link-system-path="&lt;front&gt;">Naslovna</a>
                  </li>
                              <li class="menu__item">
          <a href="/pregled-dana" class="menu__link" target="" data-drupal-link-system-path="node/979528">Pregled dana</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti" class="menu__link is-active" data-drupal-link-system-path="node/87">Vijesti</a>
                  </li>
                              <li class="menu__item">
          <a href="/atv-video" class="menu__link" target="" data-drupal-link-system-path="node/978754">ATV Video</a>
                  </li>
                              <li class="menu__item">
          <a href="/sport" class="menu__link" data-drupal-link-system-path="node/96">Sport</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin" class="menu__link" data-drupal-link-system-path="node/102">Magazin</a>
                  </li>
                              <li class="menu__item">
          <a href="/atv" class="menu__link--schedule menu__link" target="" data-drupal-link-system-path="node/112">ATV Program</a>
                  </li>
          </ul>
  


  </nav>


<section class="block--search-trigger block">
  <span class="search-open">Open search</span>
  <span class="search-close">Close search</span>
</section>


<section class="block--menu-trigger block--menu-trigger-desktop block">
  <span class="menu-open">Open menu</span>
</section>


<section class="block--menu-trigger block--menu-trigger-mobile block">
  <span class="menu-open">Open menu</span>
</section>



<section class="block block--side-menu-mobile">
  <div class="block__trigger">
    <span class="menu-close">Close menu</span>
  </div>

  <nav class="block__breadcrumb">
    <ul class="breadcrumb__list">
      <li class="breadcrumb__item" data-depth="0">Meni</li>
      <li class="breadcrumb__item" data-depth="1"></li>
    </ul>
  </nav>

  <div class="block__content">
          <nav data-depth="0" class="menu menu--responsive">
  
        <ul class="menu__list">
                              <li class="menu__item">
          <a href="/" class="menu__link" data-drupal-link-system-path="&lt;front&gt;">Naslovna</a>
                  </li>
                              <li class="menu__item">
          <a href="/pregled-dana" class="menu__link" target="" data-drupal-link-system-path="node/979528">Pregled dana</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti" class="menu__link" data-drupal-link-system-path="node/87">Vijesti</a>
                  </li>
                              <li class="menu__item">
          <a href="/atv-video" class="menu__link" target="" data-drupal-link-system-path="node/978754">ATV Video</a>
                  </li>
                              <li class="menu__item">
          <a href="/sport" class="menu__link" data-drupal-link-system-path="node/96">Sport</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin" class="menu__link" data-drupal-link-system-path="node/102">Magazin</a>
                  </li>
                              <li class="menu__item">
          <a href="/atv" class="menu__link" data-drupal-link-system-path="node/112">ATV Program</a>
                  </li>
          </ul>
  


</nav>

      </div>
</section>


<section class="block block--search">
  <div class="block__content">
    <form action="/pretraga/" method="get" class="form--search-block">
      <div class="form-item form-type--search form-item--keys form-no-label">
        <input title="Unesite reč koju tražite" placeholder="Upiši i pritisni Enter" type="search" name="keys" value="" size="15" maxlength="128" class="form-search">
      </div>
      <div class="form-actions">
        <input type="submit" name="op" value="Pretraga" class="form-submit">
      </div>
    </form>
  </div>
</section>


          </div>
        </div>
      
              <div class="region region--header-middle">
          <div class="region__inner">
            
  


<nav role="navigation" aria-labelledby="block-main-submenu-menu" id="block-main-submenu" class="menu--main-depth-1 menu">
            
  <h2 class="visually-hidden" id="block-main-submenu-menu">Main Submenu </h2>
  

        
        <ul class="menu__list">
                              <li class="menu__item">
          <a href="/vijesti/republika-srpska" class="menu__link" data-drupal-link-system-path="node/88">Republika Srpska</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/bih" class="menu__link" data-drupal-link-system-path="node/89">BiH</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/ekonomija" class="menu__link" data-drupal-link-system-path="node/90">Ekonomija</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/banja-luka" class="menu__link" target="" data-drupal-link-system-path="node/979639">Banja Luka</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/drustvo" class="menu__link" data-drupal-link-system-path="node/91">Društvo</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/hronika" class="menu__link" data-drupal-link-system-path="node/92">Hronika</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/srbija" class="menu__link is-active" target="" data-drupal-link-system-path="node/985631">Srbija</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/region" class="menu__link" data-drupal-link-system-path="node/93">Region</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/svijet" class="menu__link" data-drupal-link-system-path="node/94">Svijet</a>
                  </li>
          </ul>
  


  </nav>


          </div>
        </div>
      
              <div class="region region--header-bottom">
          <div class="region__inner">
            
  

<section class="block--breadcrumbs block">
  
  <div class="block__content">
        <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
    <h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
    <ol class="breadcrumb__list">
          <li class="breadcrumb__item">
                  <a href="/" class="breadcrumb__link">Naslovna</a>
              </li>
          <li class="breadcrumb__item">
                  <a href="/vijesti" class="breadcrumb__link">Vijesti</a>
              </li>
          <li class="breadcrumb__item">
                  <a href="/vijesti/srbija" class="breadcrumb__link">Vijesti - Srbija</a>
              </li>
          <li class="breadcrumb__item">
                  Pod hitno se obratiti Savjetu bezbjednosti UN-a
              </li>
        </ol>
  </nav>

    </div>
</section>


          </div>
        </div>
      
    </div>
  </header>

  <div class="region region--misc">
    <div class="region__inner">
      
  
<section class="block block--messages">
  
  <div class="block__content">
          
      </div>
</section>


    </div>
  </div>

  <main role="main" class="main">
    <a id="main-content" tabindex="-1"></a>
          <div class="region region--content-top">
        <div class="region__inner">
          
    
<section class="block block--banner block--banner-a1">
  <div class="block__content">
          <div id='adoceanrsldfofmpqwx'></div><script type="text/javascript">if (window.innerWidth > 1024){  /* (c)AdOcean 2003-2018, atvbl.com.atvbl.com.Naslovna.Large Leaderboard */ado.slave('adoceanrsldfofmpqwx', {myMaster: '0dnhv6_KrNyflmc_.A2Ea3Iqj7Hfaw8gtzNBBNLWrrr.U7' });}</script>
      </div>
</section>



        </div>
      </div>
    
    <div class="region region--content">
      <div class="region__inner">
        
    

<article class="article article--full">
  <div class="article__header">
    <h3 class="article__short-title">
  Dragomir Anđelković
</h3>
    <div class="article__share">
      <a class="share share--email"><i>Email</i></a>
      <a class="share share--google-plus"><i>Google+</i></a>
      <a class="share share--whatsapp"><i>WhatsApp</i></a>
      <a class="share share--twitter"><i>Twitter</i></a>
      <a class="share share--viber" id="viber_share_top"><i>Viber</i></a>
      <a class="share share--facebook"><i>Facebook</i></a>
    </div>
    <h1 class="article__title">Pod hitno se obratiti Savjetu bezbjednosti UN-a</h1>
    <div class="article__publish">12:21, 14.12.2018.</div>
          <div class="article__source">Izvor:
                  Srna
              </div>
      </div>
  <div class="article__image-wrapper">
    <picture class="article__image">
      <source data-srcset="https://www.atvbl.com/sites/default/files/styles/article_main_desktop/public/2018-09/dragomir-andjelkovic.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_main_desktop_retina/public/2018-09/dragomir-andjelkovic.jpg 2x" media="(min-width: 640px)">
      <source data-srcset="https://www.atvbl.com/sites/default/files/styles/article_main_mobile/public/2018-09/dragomir-andjelkovic.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_main_mobile_retina/public/2018-09/dragomir-andjelkovic.jpg 2x" media="(max-width: 639px)">
      <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_main_mobile_retina/public/2018-09/dragomir-andjelkovic.jpg" alt="Thumbnail" title="Thumbnail">
    </picture>
  </div>
  
<section class="block block--banner block--banner-mobile-intext">
  <div class="block__content">
          <div id='adoceanrsshitcqqjkq'></div><script type="text/javascript">if (window.innerWidth < 1024) {/* (c)AdOcean 2003-2018, atvbl.com.atvbl.com.Vijesti.Mobile_intext */ado.slave('adoceanrsshitcqqjkq', {myMaster: '0dnhv6_KrNyflmc_.A2Ea3Iqj7Hfaw8gtzNBBNLWrrr.U7' });}</script>
      </div>
</section>

  <div class="article__content">
    <div class="article__subtitle">
  Politički analitičar Dragomir Anđelković rekao je da Srbija mora pod hitno da se obrati Savjetu bezbjednosti UN jer je odlukom o formiranju &quot;vojske Kosova&quot; na najgrublji način prekršena rezolucija 1244 i međunarodno pravo, a da, ukoliko Savjet bezbjednosti ne reaguje, razmotri opciju da proglasi da je Kosovo i Metohija okupirana teritorija.
</div>
    <div class="article__body">
  <p>On je istakao da u tom slučaju zapadne sile koje su mentori samoproglašenog Kosova treba jasno nazvati okupatorom. </p>
<p>Anđelković je naglasio da formiranje vojske Kosova nije stvar preko koje Srbija može da pređe, jer ako to učini priziva mnogo veću nevolju, da Albanci sutra krenu u pohod na sjever. </p>
<p>Prema njegovim riječima, ako Zapad ima stav da je to pitanje suverenog Kosova, onda Zapad ne priznaje Rezoluciju 1244 ni Kumanovski sporazum, pa samim tim Srbija ima pravo da uputi svoje snage na Kosovo i one dijelove Kosova sa srpskom većinom. </p>
<p>"Ovo nije nešto što možemo da zakopamo pod zemlju i da guramo glavu u pesak. Ovo je nešto što je za svaku osudu svih onih činioca sa Zapada koji imaju kontrolu nad Kosovom", rekao je Anđelković. </p>
<p>On je ponovio da su ovim što je sada urađeno, ne Priština, već zapadni mentori samoproglašenog Kosova na najgrublji način prekršili Rezoluciju 1244 i Kumanovski sporazum, jer prema tim međunarodnim sporazumima jedine oružane snage mogu da budu Kfor i on je dužan da garantuje bezbjednost za sve građane na Kosovu. </p>
<p>"KFOR je i dužan da obezbedi demilitarizaciju. Ako KFOR dopusti stvaranje paravojnih albanskih snaga, oni umesto demilitarizacije vrše militarizaciju, stvaraju ponovo `OVK` i na taj način najgrublje krše sve sporazume. Ako KFOR ne bude reagovao, onda će se on pretvoriti u okupacionu snagu", rekao je Anđelković. </p>
<p>On je zaključio da će nereagovanje KFOR-a značiti da to više nije mirotvorna nego okupaciona snaga koja stvara svoje kvislinške paravojne formacije kakve predstavlja maskirani "OVK". </p>
<p>Parlament samoproglašenog Kosova jednoglasno je izlasao tri zakona: Zakon o kosovskim bezbjednosnim snagama, Zakon o službi u kosovskim bezbjednosnim snagama i Zakon o Ministarstvu odbrane, čime se omogućava transformacija KBS u kosovsku vojsku. </p>
<p>Poslanici Srpske liste nisu prisustvovali sjednici. </p>
<p>Prištinski mediji prenose da je u parlament navodno ušlo i nekoliko budućih "vojnika".</p>

</div>
    <div class="article__tags">
  <a href="/tagovi/dragomir-andelkovic" class="tag" hreflang="sr-latn">Dragomir Anđelković</a>
  <a href="/tagovi/kosovo" class="tag" hreflang="sr-latn">Kosovo</a>
  <a href="/tagovi/vojska-kosova" class="tag" hreflang="sr-latn">vojska Kosova</a>
</div>
  </div>
  <div class="article__footer">
    <div class="article__publish">12:21, 14.12.2018.</div>
    <div class="article__share">
      <a class="share share--email"><i>Email</i></a>
      <a class="share share--google-plus"><i>Google+</i></a>
      <a class="share share--whatsapp"><i>WhatsApp</i></a>
      <a class="share share--twitter"><i>Twitter</i></a>
      <a class="share share--viber" id="viber_share_bottom"><i>Viber</i></a>
      <a class="share share--facebook"><i>Facebook</i></a>
    </div>
          <div class="article__source">Izvor:
                  Srna
              </div>
      </div>
</article>

<section class="block block--facebook-comments">
  <h2 class="block__title">Komentari</h2>
  <div class="block__content">
    <div class="comments-disclaimer">
      Izneseni komentari su lični stavovi autora i ne predstavljaju stav redakcije ATV portala.
    </div>
    
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://www.atvbl.com/vijesti/srbija/pod-hitno-se-obratiti-savjetu-bezbjednosti-un-14-12-2018" data-num-posts="15" data-width="620" data-colorscheme="light"></div>

  </div>
</section>

<section class="block block--share-sticky">
  <div class="block__content">
    <div class="article__share">
      <a class="share share--email"><i>Email</i></a>
      <a class="share share--google-plus"><i>Google+</i></a>
      <a class="share share--whatsapp"><i>WhatsApp</i></a>
      <a class="share share--twitter"><i>Twitter</i></a>
      <a class="share share--viber" id="viber_share_sticky"><i>Viber</i></a>
      <a class="share share--facebook"><i>Facebook</i></a>
    </div>
  </div>
</section>

  

<section class="block block--related">

      <h2 class="block__title">
              Povezane vijesti
          </h2>
  
  <div class="block__content">
    <section class="block block--articles-big">
      <div class="block__content">
                  

<article class="article article--big">
  <a href="/vijesti/srbija/iz-minuta-u-minut-poslanici-na-kosovu-o-transformaciji-kbs-14-12-2018" class="link link--absolute">Read more</a>
  <div class="article__image-wrapper">
    <picture class="article__image">
      <img data-sizes="auto" class="lazyload" data-src="https://www.atvbl.com/sites/default/files/styles/article_big_retina/public/2018-12/glasanje_kosovo_vojska.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_big/public/2018-12/glasanje_kosovo_vojska.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_big_retina/public/2018-12/glasanje_kosovo_vojska.jpg 2x" alt="Thumbnail" title="Thumbnail">
    </picture>
  </div>
  <div class="article__header">
    <div class="article__category">Srbija</div>
  </div>
  <div class="icons--none article__content">
        <h4 class="article__short-title">
  KFOR na mostu u Kosovskoj Mitrovici
</h4>
    <h3 class="article__title">IZ MINUTA U MINUT: Kosovo dobilo oružane snage VIDEO</h3>
  </div>
  <div class="article__footer">
    <div class="article__category">Srbija</div>
    <div class="article__date">11:18</div>
  </div>
</article>

                  

<article class="article article--big">
  <a href="/vijesti/srbija/nato-zali-sto-je-kosovski-parlament-izglasao-odluku-o-formiranju-vojske-14-12-2018" class="link link--absolute">Read more</a>
  <div class="article__image-wrapper">
    <picture class="article__image">
      <img data-sizes="auto" class="lazyload" data-src="https://www.atvbl.com/sites/default/files/styles/article_big_retina/public/2018-12/jens_stoltenberg.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_big/public/2018-12/jens_stoltenberg.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_big_retina/public/2018-12/jens_stoltenberg.jpg 2x" alt="Thumbnail" title="Thumbnail">
    </picture>
  </div>
  <div class="article__header">
    <div class="article__category">Srbija</div>
  </div>
  <div class="icons--none article__content">
        <h4 class="article__short-title">
  Generalni sekretar NATO Јens Stoltenberg
</h4>
    <h3 class="article__title">NATO žali što je kosovski parlament izglasao odluku o formiranju vojske</h3>
  </div>
  <div class="article__footer">
    <div class="article__category">Srbija</div>
    <div class="article__date">12:13</div>
  </div>
</article>

                  

<article class="article article--big">
  <a href="/vijesti/srbija/srbija-prati-situaciju-vojska-spremna-14-12-2018" class="link link--absolute">Read more</a>
  <div class="article__image-wrapper">
    <picture class="article__image">
      <img data-sizes="auto" class="lazyload" data-src="https://www.atvbl.com/sites/default/files/styles/article_big_retina/public/2018-11/vulin.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_big/public/2018-11/vulin.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_big_retina/public/2018-11/vulin.jpg 2x" alt="Thumbnail" title="Thumbnail">
    </picture>
  </div>
  <div class="article__header">
    <div class="article__category">Srbija</div>
  </div>
  <div class="icons--none article__content">
        <h4 class="article__short-title">
  Aleksandar Vulin
</h4>
    <h3 class="article__title">Srbija prati situaciju, vojska spremna</h3>
  </div>
  <div class="article__footer">
    <div class="article__category">Srbija</div>
    <div class="article__date">10:36</div>
  </div>
</article>

              </div>
    </section>

    <section class="block block--articles-small">
      <div class="block__content">
              </div>
    </section>
  </div>

</section>



      </div>
    </div>

          <aside class="region region--sidebar">
        <div class="region__inner">
          
    

<section class="block block--weather-widget">
  
  <div class="block__content">
          
<div class="weather-widget">
  <a href="/vremenska-prognoza" class="link">
    <div class="weather-widget__icon">
      <img src="/modules/custom/dmon_oweather/src/weather_icons/13d.png" alt="heavy snow">
    </div>
    <div class="weather-widget__temperature">-1°C</div>
    <div class="weather-widget__desc">
      <div class="weather-widget__city">Banja Luka</div>
      <div class="weather-widget__date">14.12.2018.</div>
    </div>
  </a>
</div>

      </div>
</section>
  
<section class="block block--banner block--banner-b1-sidebar">
  <div class="block__content">
          <div id='adoceanrsydmejjjfqw'></div><script type="text/javascript">if (window.innerWidth > 1024) {/* (c)AdOcean 2003-2018, atvbl.com.atvbl.com.Naslovna.Medium Rectangle */ado.slave('adoceanrsydmejjjfqw', {myMaster: '0dnhv6_KrNyflmc_.A2Ea3Iqj7Hfaw8gtzNBBNLWrrr.U7' });}</script>
      </div>
</section>

  
<section class="block block--banner block--banner-mobile-b1">
  <div class="block__content">
          <div id='adoceanrslfdqiidmhb'></div><script type="text/javascript">if (window.innerWidth < 1024) {/* (c)AdOcean 2003-2018, atvbl.com.atvbl.com.Vijesti.Mobile_b1 */ado.slave('adoceanrslfdqiidmhb', {myMaster: '0dnhv6_KrNyflmc_.A2Ea3Iqj7Hfaw8gtzNBBNLWrrr.U7' });}</script>
      </div>
</section>




<section class="block block--article-widget">
  <div class="block__content">
    <div id="tabs" class="article-widget">
      <div class="article-widget__nav">
        <a href="#" class="article-widget__nav-link is-active">Najnovije</a>
        <a href="#" class="article-widget__nav-link">Popularno</a>
      </div>
      <div class="article-widget__tab is-active">
        <div class="tab__content">
                      <article class="article article--widget">
  <a href="/vijesti/svijet/vasington-podrzao-osnivanje-vojske-samoproglasenog-kosova-14-12-2018" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/news_old/2018/01/amerika.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/news_old/2018/01/amerika.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/news_old/2018/01/amerika.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__time">13:02</div>
  </div>
  <h3 class="article__title">Vašington podržao osnivanje vojske samoproglašenog Kosova</h3>
</article>

                      <article class="article article--widget">
  <a href="/vijesti/bih/nema-dogovora-o-koeficijentima-i-isplati-duga-14-12-2018" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/news_old/2015/03/uio-bih.png.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/news_old/2015/03/uio-bih.png.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/news_old/2015/03/uio-bih.png.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__time">12:52</div>
  </div>
  <h3 class="article__title">Nema dogovora o koeficijentima i isplati duga</h3>
</article>

                      <article class="article article--widget">
  <a href="/vijesti/republika-srpska/narodna-skupstina-u-ponedjeljak-o-izboru-vlade-rs-14-12-2018" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/kolegijum_nsrs.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2018-12/kolegijum_nsrs.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/kolegijum_nsrs.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__time">12:51</div>
  </div>
  <h3 class="article__title">Narodna skupština u ponedjeljak o izboru Vlade RS</h3>
</article>

                      <article class="article article--widget">
  <a href="/vijesti/republika-srpska/cvijanoviceva-dobila-nagradu-za-licnost-godine-14-12-2018" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/zeljka_cvijanovic_2.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2018-12/zeljka_cvijanovic_2.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/zeljka_cvijanovic_2.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__time">12:44</div>
  </div>
  <h3 class="article__title">Cvijanovićeva dobila nagradu za ličnost godine</h3>
</article>

                      <article class="article article--widget">
  <a href="/vijesti/republika-srpska/srpska-zabranila-uvoz-sest-i-po-tona-jagoda-iz-slovenije-14-12-2018" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-09/inspektorat.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2018-09/inspektorat.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-09/inspektorat.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__time">12:41</div>
  </div>
  <h3 class="article__title">Srpska zabranila uvoz šest i po tona jagoda iz Slovenije</h3>
</article>

                      <article class="article article--widget">
  <a href="/vijesti/srbija/pogledajte-kako-su-vojnici-usli-u-skupstinsku-salu-video-14-12-2018" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/vojnici_kosovo.png.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2018-12/vojnici_kosovo.png.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/vojnici_kosovo.png.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__time">12:38</div>
  </div>
  <h3 class="article__title">Pogledajte kako su vojnici ušli u skupštinsku salu! VIDEO</h3>
</article>

                  </div>
      </div>
      <div class="article-widget__tab">
        <div class="tab__content">
                      <article class="article article--popular">
  <a href="/vijesti/hronika/stravicna-tragedija-muskarac-ubio-troje-djece-pa-izvrsio-samoubistvo-13-12-2018" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/ubistvo_bihac.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2018-12/ubistvo_bihac.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/ubistvo_bihac.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Stravična tragedija: Muškarac ubio troje djece, pa izvršio samoubistvo</h3>
</article>

                      <article class="article article--popular">
  <a href="/vijesti/hronika/mrtav-pijan-banjalucanin-naduvao-521-promila-alkohola-13-12-2018" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/naduvao_duvanje.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2018-12/naduvao_duvanje.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/naduvao_duvanje.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Mrtav pijan: Banjalučanin naduvao 5,21 promila alkohola</h3>
</article>

                      <article class="article article--popular">
  <a href="/vijesti/hronika/ovo-je-otac-koji-je-ubio-troje-djece-13-12-2018" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/admir_sovic.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2018-12/admir_sovic.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/admir_sovic.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Ovo je otac koji je ubio troje djece</h3>
</article>

                      <article class="article article--popular">
  <a href="/vijesti/republika-srpska/senat-univerziteta-osporio-izbor-ivanica-u-zvanje-vanrednog-profesora-13" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-07/mladen_ivanic-678x381.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2018-07/mladen_ivanic-678x381.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-07/mladen_ivanic-678x381.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Senat Univerziteta osporio izbor Ivanića u zvanje vanrednog profesora</h3>
</article>

                      <article class="article article--popular">
  <a href="/vijesti/republika-srpska/sastanak-nedeljka-cubrilovica-i-obrena-petrovica-foto-13-12-2018" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/doboj_result.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2018-12/doboj_result.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/doboj_result.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Podrška Borisu Jeriniću, Doboj očekuje jednog ministra FOTO</h3>
</article>

                      <article class="article article--popular">
  <a href="/vijesti/hronika/muskarac-se-ubio-nakon-sto-je-zatekao-mrtvu-suprugu-13-12-2018" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-11/policija-federacija.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2018-11/policija-federacija.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-11/policija-federacija.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Muškarac se ubio nakon što je zatekao mrtvu suprugu</h3>
</article>

                  </div>
      </div>
    </div>
  </div>
</section>
  
<section class="block block--banner block--banner-popular-sidebar">
  <div class="block__content">
          <div id='adoceanrsnbmibkjpkl'></div><script type="text/javascript">if (window.innerWidth > 1024) {/* (c)AdOcean 2003-2018, atvbl.com.atvbl.com.Vijesti.Popular Sidebar Medium Rectangle 300x250 */ado.slave('adoceanrsnbmibkjpkl', {myMaster: 'Z8asPZruTXDlnOSbGDjmffFq7rJHRJusyUZrV8aHteD.l7' });}</script>
      </div>
</section>

  
<section class="block block--banner block--banner-b3-sidebar">
  <div class="block__content">
          <div id='adoceanrsugiioilqgk'></div><script type="text/javascript"> if (window.innerWidth > 1024) { /* (c)AdOcean 2003-2018, atvbl.com.atvbl.com.Vijesti.B3  Medium Rectangle 300x250 */ado.slave('adoceanrsugiioilqgk', {myMaster: '0dnhv6_KrNyflmc_.A2Ea3Iqj7Hfaw8gtzNBBNLWrrr.U7' }); } </script>
      </div>
</section>

  
<section class="block block--banner block--banner-mobile-b3">
  <div class="block__content">
          <div id='adoceanrsvgrmpsgfpv'></div><script type="text/javascript">if (window.innerWidth < 1024) {/* (c)AdOcean 2003-2018, atvbl.com.atvbl.com.Vijesti.Mobile_b3 */ado.slave('adoceanrsvgrmpsgfpv', {myMaster: '0dnhv6_KrNyflmc_.A2Ea3Iqj7Hfaw8gtzNBBNLWrrr.U7' });}</script>
      </div>
</section>



<section class="block block--socializer-sidebar">
  
  <div class="block__content">
            <div class="social__icon">
    <a href="https://www.facebook.com/alternativnatv" target="_blank" rel="noopener" class="social__link social__link--facebook">Facebook</a>
  </div>
  <div class="social__icon">
    <a href="https://twitter.com/AtvBanjaluka" target="_blank" rel="noopener" class="social__link social__link--twitter">Twitter</a>
  </div>
  <div class="social__icon">
    <a href="https://www.instagram.com/atvbl" target="_blank" rel="noopener" class="social__link social__link--instagram">Instagram</a>
  </div>
  <div class="social__icon">
    <a href="https://www.youtube.com/user/alvbl" target="_blank" rel="noopener" class="social__link social__link--youtube">Youtube</a>
  </div>
  <div class="social__icon">
    <a href="https://www.atvbl.com/atv-rss" target="_blank" rel="noopener" class="social__link social__link--rss">Rss</a>
  </div>


        <div class="social__icon">
      <a href="https://play.google.com/store/apps/details?id=com.atv.bl" target="_blank" rel="noopener" class="social__link social__link--app">APP</a>
    </div>
  </div>
</section>
  

<section class="block block--title block--no-link block--tv-recommended">
  <h2 class="block__title">ATV Preporuka</h2>
  <div id="block-content-recommended" class="block__content">
  </div>
  <div id="block__link" class="block__link">
    <a href="/atv" class="link">Danas na programu</a>
  </div>
</section>

  
<section class="block block--banner block--banner-b2-sidebar">
  <div class="block__content">
          <div id='adoceanrszeqlqohgot'></div><script type="text/javascript">if (window.innerWidth > 1024) {/* (c)AdOcean 2003-2018, atvbl.com.atvbl.com.Naslovna.Medium Rectangle */ado.slave('adoceanrszeqlqohgot', {myMaster: '0dnhv6_KrNyflmc_.A2Ea3Iqj7Hfaw8gtzNBBNLWrrr.U7' });}</script>
      </div>
</section>

  
<section class="block block--banner block--banner-mobile-b2">
  <div class="block__content">
          <div id='adoceanrsyfkgmvmqvw'></div><script type="text/javascript">if (window.innerWidth < 1024) {/* (c)AdOcean 2003-2018, atvbl.com.atvbl.com.Vijesti.Mobile_b2 */ado.slave('adoceanrsyfkgmvmqvw', {myMaster: '0dnhv6_KrNyflmc_.A2Ea3Iqj7Hfaw8gtzNBBNLWrrr.U7' });}</script>
      </div>
</section>



<section class="block block--title block--featured block--no-link block--poll">
  <h2 class="block__title">Anketa</h2>

  <div class="block__content">
          
<div class="poll" data-pid="33" data-total-votes="326">
  <h3 class="poll__title">Podržavate li reorganizaciju ministarstava u Vladi RS?</h3>
  <div class="poll__content">
    <div class="poll__questions visually-hidden">
      <form method="get" data-pid="33" data-total-votes="326">
                  <div class="form-item form-item-poll">
            <input type="radio" id="edit-93" name="poll" value="93">
            <label for="edit-93">Da</label>
          </div>
                  <div class="form-item form-item-poll">
            <input type="radio" id="edit-96" name="poll" value="96">
            <label for="edit-96">Ne</label>
          </div>
                <input type="submit" value="Glasaj" disabled="disabled" class="button button--secondary">
      </form>
    </div>
    <div class="poll__results visually-hidden">
              <div class="poll__result" data-chid="93">
          <span class="poll__label">Da</span>
          <div class="poll__bar">
            <div class="poll__bar--percent"></div>
          </div>
          <span class="poll__votes" data-votes="249">249 glasova</span>
          <span class="poll__percentage" data-percentage="76">76%</span>
        </div>
              <div class="poll__result" data-chid="96">
          <span class="poll__label">Ne</span>
          <div class="poll__bar">
            <div class="poll__bar--percent"></div>
          </div>
          <span class="poll__votes" data-votes="77">77 glasova</span>
          <span class="poll__percentage" data-percentage="24">24%</span>
        </div>
          </div>
  </div>
</div>

      </div>
</section>

<section class="block block--title block--category-sidebar">

      <h2 class="block__title">
      <a href="/vrijeme" class="block__title-link">Vremenska Prognoza</a>
    </h2>
  
  <div class="block__content">
          <article class="article article--category-sidebar">
  <a href="/vremenska-prognoza/vremenska-prognoza-13-12-2018" class="link link--absolute">Read more</a>
  <div class="article__image-wrapper">
    <picture class="article__image">
      <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_teaser_mid_retina/public/2018-09/prognoza.png.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_teaser_mid/public/2018-09/prognoza.png.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_teaser_mid_retina/public/2018-09/prognoza.png.jpg 2x" alt="Thumbnail" title="Thumbnail">
    </picture>
  </div>
  <div class="article__content">
    <h3 class="article__title">Vremenska prognoza</h3>
  </div>
</article>

      </div>

</section>
  
<section class="block block--banner block--banner-sidebar-fixed">
  <div class="block__content">
          <div id='adoceanrsycnfjjmodu'></div><script type="text/javascript">/* (c)AdOcean 2003-2018, atvbl.com.atvbl.com.Vijesti.Sidebar Fixed Banner */ado.slave('adoceanrsycnfjjmodu', {myMaster: '0dnhv6_KrNyflmc_.A2Ea3Iqj7Hfaw8gtzNBBNLWrrr.U7' });</script>
      </div>
</section>

  

<section class="block block--title block--tv-schedule ">
  <h2 class="block__title">
    <a href="/atv" class="block__title-link">ATV Program</a>
  </h2>
  <div class="block__content">

    <div class="tv-schedule tv-schedule--now">
      <h3 class="tv-schedule__title">Trenutno:</h3>
      <div class="tv-schedule__content">
                <div class="show">
          <div id="show-now-progress" class="show__progress"></div>
          <div id="show-now-title" class="show__title"></div>
          <div id="show-now-type" class="show__type"></div>
          <div id="show-now-time" class="show__time"></div>
        </div>
              </div>
    </div>

    <div class="tv-schedule tv-schedule--next">
      <h3 class="tv-schedule__title">Slijedi</h3>
      <div class="tv-schedule__content">
                <div class="show">
          <div id="show__time-one" class="show__time"></div>
          <div id="show__title-one" class="show__title"></div>
          <div id="show__type-one" class="show__type"></div>
        </div>
                        <div class="show">
          <div id="show__time-two" class="show__time"></div>
          <div id="show__title-two" class="show__title"></div>
          <div id="show__type-two" class="show__type"></div>
        </div>
                        <div class="show">
          <div id="show__time-three" class="show__time"></div>
          <div id="show__title-three" class="show__title"></div>
          <div id="show__type-three" class="show__type"></div>
        </div>
              </div>
    </div>

  </div>
</section>



<section class="block block--title block--video-archive">

      <h2 class="block__title">
      <a href="/atv-video" class="block__title-link">Video Arhiva</a>
    </h2>
  
  <div class="block__content">
          <article class="article article--popular">
  <a href="/sport/denis-marjanovic-steceno-znanje-prenosi-na-mladje-13-12-2018" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/vlcsnap-2018-12-13-19h36m32s826.png.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2018-12/vlcsnap-2018-12-13-19h36m32s826.png.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/vlcsnap-2018-12-13-19h36m32s826.png.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Denis Marjanović stečeno znanje prenosi na mlađe</h3>
</article>

          <article class="article article--popular">
  <a href="/vijesti/drustvo/odrzana-it-konferencija-banja-luka-2018-13-12-2018" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/it.png.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2018-12/it.png.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/it.png.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Održana &quot;IT konferencija Banja Luka 2018&quot;</h3>
</article>

          <article class="article article--popular">
  <a href="/vijesti/republika-srpska/nedeljko-cubrilovic-podrzao-borisa-jerinica-13-12-2018" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/cubrilovic_jerinic.png.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2018-12/cubrilovic_jerinic.png.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/cubrilovic_jerinic.png.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Nedeljko Čubrilović podržao Borisa Jerinića</h3>
</article>

          <article class="article article--popular">
  <a href="/vijesti/republika-srpska/elektrokrajina-najslabija-karika-u-sistemu-elektroprivrede-rs-13-12-2018" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-11/elektrokrajina_0.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2018-11/elektrokrajina_0.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-11/elektrokrajina_0.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Elektrokrajina najslabija karika u sistemu Elektroprivrede RS</h3>
</article>

          <article class="article article--popular">
  <a href="/vijesti/drustvo/potpisan-ugovor-o-izgradnji-auto-puta-banjaluka-prijedor-novi-grad-13-12-2018" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/ugovor_auto_put3_result.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2018-12/ugovor_auto_put3_result.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/ugovor_auto_put3_result.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Potpisan ugovor o izgradnji auto-puta Banjaluka-Prijedor-Novi Grad</h3>
</article>

          <article class="article article--popular">
  <a href="/vijesti/republika-srpska/cetiri-policijske-agencije-odbile-sporazum-direkcije-13-12-2018" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/direkcija_0.png.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2018-12/direkcija_0.png.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-12/direkcija_0.png.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Šest policijskih agencija odbilo Sporazum Direkcije</h3>
</article>

      </div>

</section>

<section class="block block--title block--no-link block--featured block--photo">

      <h2 class="block__title">Foto dana</h2>
  
  <div class="block__content">
          <article class="article article--photo">
  <a href="/ostalo/podrzite-akciju-pozovite-1411-13-12-2018" class="link link--absolute">Read more</a>
  <div class="article__image-wrapper">
    <picture class="article__image">
      <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_photo_retina/public/2018-12/s_ljubavlju_hrabrim_srcima_0.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_photo/public/2018-12/s_ljubavlju_hrabrim_srcima_0.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_photo_retina/public/2018-12/s_ljubavlju_hrabrim_srcima_0.jpg 2x" alt="Thumbnail" title="Thumbnail">
    </picture>
  </div>
  <div class="article__content">
    <h3 class="article__title">Podržite akciju, pozovite 1411</h3>
  </div>
</article>

      </div>

</section>
  
<section class="block block--banner block--banner-below-image">
  <div class="block__content">
          <div id='adoceanrstgkjolhizb'></div><script type="text/javascript">/* (c)AdOcean 2003-2018, atvbl.com.atvbl.com.Vijesti.Below Image Banner */ado.slave('adoceanrstgkjolhizb', {myMaster: '0dnhv6_KrNyflmc_.A2Ea3Iqj7Hfaw8gtzNBBNLWrrr.U7' });</script>
      </div>
</section>




        </div>
      </aside>
    
  </main>

  <footer role="contentinfo" class="region region--footer">
    <div class="region__inner">

              <div class="region region--footer-top">
          <div class="region__inner">
            
  


<nav role="navigation" aria-labelledby="block-mainfootermenu-menu" id="block-mainfootermenu" class="menu--footer menu">
            
  <h2 class="visually-hidden" id="block-mainfootermenu-menu">Main Footer Menu</h2>
  

        
        <ul class="menu__list">
                              <li class="menu__item">
          <a href="/" class="menu__link is-active" data-drupal-link-system-path="&lt;front&gt;">Alternativna TV</a>
                              <ul class="menu__list">
                              <li class="menu__item">
          <a href="/" class="menu__link" data-drupal-link-system-path="&lt;front&gt;">Naslovna</a>
                  </li>
                              <li class="menu__item">
          <a href="/pregled-dana" class="menu__link" target="" data-drupal-link-system-path="node/979528">Pregled dana</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti" class="menu__link is-active" data-drupal-link-system-path="node/87">Vijesti</a>
                  </li>
                              <li class="menu__item">
          <a href="/tema" class="menu__link" data-drupal-link-system-path="node/95">Tema</a>
                  </li>
                              <li class="menu__item">
          <a href="/sport" class="menu__link" data-drupal-link-system-path="node/96">Sport</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin" class="menu__link" data-drupal-link-system-path="node/102">Magazin</a>
                  </li>
                              <li class="menu__item">
          <a href="/atv" class="menu__link" data-drupal-link-system-path="node/112">ATV Program</a>
                  </li>
                              <li class="menu__item">
          <a href="/ostalo" class="menu__link" target="" data-drupal-link-system-path="node/110">Ostalo</a>
                  </li>
          </ul>
  
                  </li>
                              <li class="menu__item">
          <a href="/vijesti" class="menu__link" data-drupal-link-system-path="node/87">Vijesti</a>
                              <ul class="menu__list">
                              <li class="menu__item">
          <a href="/vijesti/republika-srpska" class="menu__link" data-drupal-link-system-path="node/88">Republika Srpska</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/bih" class="menu__link" data-drupal-link-system-path="node/89">BiH</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/ekonomija" class="menu__link" data-drupal-link-system-path="node/90">Ekonomija</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/drustvo" class="menu__link" data-drupal-link-system-path="node/91">Društvo</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/hronika" class="menu__link" data-drupal-link-system-path="node/92">Hronika</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/region" class="menu__link" data-drupal-link-system-path="node/93">Region</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/svijet" class="menu__link" data-drupal-link-system-path="node/94">Svijet</a>
                  </li>
          </ul>
  
                  </li>
                              <li class="menu__item">
          <a href="/magazin" class="menu__link" data-drupal-link-system-path="node/102">Magazin</a>
                              <ul class="menu__list">
                              <li class="menu__item">
          <a href="/magazin/nauka-i-tehnologija" class="menu__link" data-drupal-link-system-path="node/103">Nauka i tehnologija</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin/kultura" class="menu__link" data-drupal-link-system-path="node/104">Kultura</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin/scena" class="menu__link" data-drupal-link-system-path="node/105">Scena</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin/zdravlje" class="menu__link" data-drupal-link-system-path="node/106">Zdravlje</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin/stil" class="menu__link" data-drupal-link-system-path="node/107">Stil</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin/ljubav-i-sex" class="menu__link" data-drupal-link-system-path="node/108">Ljubav i seks</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin/zanimljivosti" class="menu__link" target="" data-drupal-link-system-path="node/978652">Zanimljivosti</a>
                  </li>
          </ul>
  
                  </li>
                              <li class="menu__item">
          <a href="/atv" class="menu__link" data-drupal-link-system-path="node/112">ATV Program</a>
                              <ul class="menu__list">
                              <li class="menu__item">
          <a href="/atv" class="menu__link" data-drupal-link-system-path="node/112">Naslovna</a>
                  </li>
                              <li class="menu__item">
          <a href="/atv/raspored" class="menu__link" data-drupal-link-system-path="node/113">TV raspored</a>
                  </li>
                              <li class="menu__item">
          <a href="/atv/program" class="menu__link" data-drupal-link-system-path="node/114">Program</a>
                  </li>
                              <li class="menu__item">
          <a href="/atv/video" class="menu__link" data-drupal-link-system-path="node/115">Video</a>
                  </li>
          </ul>
  
                  </li>
          </ul>
  


  </nav>


<section class="block--popular-tags block">
    <h2 class="block__title">Popularni tagovi</h2>
  
  <div class="block__content">
        <a href="/tagovi/milorad-dodik" class="tag">Milorad Dodik</a>
  <a href="/tagovi/banjaluka-0" class="tag"> Banjaluka</a>
  <a href="/tagovi/srbija" class="tag">Srbija</a>
  <a href="/tagovi/zeljka-cvijanovic" class="tag">Željka Cvijanović</a>
  <a href="/tagovi/migrantska-kriza" class="tag">migrantska kriza</a>
  <a href="/tagovi/migranti" class="tag">migranti</a>
  <a href="/tagovi/saobracajna-nesreca" class="tag">Saobraćajna nesreća</a>
  <a href="/tagovi/izbori-2018" class="tag">Izbori 2018</a>
  <a href="/tagovi/rusija" class="tag">Rusija</a>
  <a href="/tagovi/vremenska-prognoza" class="tag">Vremenska prognoza</a>
  <a href="/tagovi/aleksandar-vucic" class="tag">Aleksandar Vučić</a>
  <a href="/tagovi/kosmet" class="tag">Kosmet</a>

    </div>
</section>


          </div>
        </div>
      
              <div class="region region--footer-bottom">
          <div class="region__inner">
            
  


<nav role="navigation" aria-labelledby="block-staticmenufooter-menu" id="block-staticmenufooter" class="menu--static menu">
            
  <h2 class="visually-hidden" id="block-staticmenufooter-menu">Static menu footer</h2>
  

        
        <ul class="menu__list">
                              <li class="menu__item">
          <a href="/kontakt" class="menu__link" data-drupal-link-system-path="node/141">Kontakt</a>
                  </li>
                              <li class="menu__item">
          <a href="/o-nama" class="menu__link" data-drupal-link-system-path="node/142">O nama</a>
                  </li>
                              <li class="menu__item">
          <a href="/oglasavanje" class="menu__link" data-drupal-link-system-path="node/143">Marketing</a>
                  </li>
                              <li class="menu__item">
          <a href="/impressum" class="menu__link" data-drupal-link-system-path="node/144">Impressum</a>
                  </li>
                              <li class="menu__item">
          <a href="/karijera-na-atv-u" class="menu__link" data-drupal-link-system-path="node/145">Zaposli se</a>
                  </li>
                              <li class="menu__item">
          <a href="http://mail.atvbl.com" class="menu__link" target="">Webmail </a>
                  </li>
          </ul>
  


  </nav>


<section class="block--footer-logo block">
  
  <div class="block__content">
    <img src="data:image/svg+xml;utf8,%3Csvg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20viewBox%3D%220%200%20380.57%2090.14%22%3E%3Cdefs%3E%3Cstyle%3E.a%7Bfill%3A%23fff%3B%7D%3C/style%3E%3C/defs%3E%3Ctitle%3Elogo_footer%3C/title%3E%3Cpath%20class%3D%22a%22%20d%3D%22M93.29%2C53.31L91.39%2C48l-1.93%2C5.3h3.83ZM89.68%2C41.56h3.43l6.72%2C18.81h-4l-1.31-3.69H88.29L87%2C60.37H83Z%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22107%2041.59%20110.77%2041.59%20110.77%2056.57%20118.91%2056.57%20118.91%2060.37%20107%2060.37%20107%2041.59%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22129.72%2045.38%20124.04%2045.38%20124.04%2041.59%20139.22%2041.59%20139.22%2045.38%20133.52%2045.38%20133.52%2060.37%20129.72%2060.37%20129.72%2045.38%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22146.5%2041.64%20158.32%2041.64%20158.32%2045.41%20150.27%2045.41%20150.27%2050.34%20156.34%2050.34%20156.34%2053.71%20150.27%2053.71%20150.27%2056.57%20158.91%2056.57%20158.91%2060.37%20146.5%2060.37%20146.5%2041.64%22/%3E%3Cpath%20class%3D%22a%22%20d%3D%22M173.12%2C51.51a2.42%2C2.42%2C0%2C0%2C0%2C.7-0.17%2C2.19%2C2.19%2C0%2C0%2C0%2C.95-0.8%2C3%2C3%2C0%2C0%2C0%2C.47-1.81%2C3.45%2C3.45%2C0%2C0%2C0-.48-1.9%2C3%2C3%2C0%2C0%2C0-1.11-1.08%2C2.39%2C2.39%2C0%2C0%2C0-1.08-.34H170v6.1h3.16Zm-6.93-9.88h6.37a6%2C6%2C0%2C0%2C1%2C2.93.86A7.19%2C7.19%2C0%2C0%2C1%2C178%2C45a6.9%2C6.9%2C0%2C0%2C1%2C1%2C3.77%2C7%2C7%2C0%2C0%2C1-.8%2C3.37A6.08%2C6.08%2C0%2C0%2C1%2C176%2C54.48l2.92%2C5.89H175.1l-2.52-5.08-2.62%2C0v5.06h-3.77V41.64Z%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22186.32%2041.66%20190.2%2041.66%20196.22%2052.69%20196.22%2041.66%20199.99%2041.66%20199.99%2060.37%20196.09%2060.37%20190.09%2049.32%20190.09%2060.37%20186.32%2060.37%20186.32%2041.66%22/%3E%3Cpath%20class%3D%22a%22%20d%3D%22M217.49%2C53.31l-1.9-5.3-1.93%2C5.3h3.83Zm-3.61-11.75h3.43L224%2C60.37h-4l-1.31-3.69h-6.24l-1.34%2C3.69h-4Z%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22234.19%2045.38%20228.52%2045.38%20228.52%2041.59%20243.69%2041.59%20243.69%2045.38%20237.99%2045.38%20237.99%2060.37%20234.19%2060.37%20234.19%2045.38%22/%3E%3Crect%20class%3D%22a%22%20x%3D%22250.97%22%20y%3D%2241.64%22%20width%3D%223.8%22%20height%3D%2218.73%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22261.14%2041.64%20265.15%2041.64%20269.55%2053.92%20273.96%2041.64%20277.97%2041.64%20271.28%2060.37%20267.83%2060.37%20261.14%2041.64%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22284.34%2041.66%20288.22%2041.66%20294.25%2052.69%20294.25%2041.66%20298.02%2041.66%20298.02%2060.37%20294.11%2060.37%20288.12%2049.32%20288.12%2060.37%20284.34%2060.37%20284.34%2041.66%22/%3E%3Cpath%20class%3D%22a%22%20d%3D%22M315.52%2C53.31l-1.9-5.3-1.93%2C5.3h3.83Zm-3.61-11.75h3.43L322%2C60.37h-4l-1.31-3.69h-6.24l-1.34%2C3.69h-4Z%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22347.87%2045.38%20342.2%2045.38%20342.2%2041.59%20357.37%2041.59%20357.37%2045.38%20351.67%2045.38%20351.67%2060.37%20347.87%2060.37%20347.87%2045.38%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22363.74%2041.64%20367.76%2041.64%20372.14%2053.92%20376.56%2041.64%20380.57%2041.64%20373.88%2060.37%20370.43%2060.37%20363.74%2041.64%22/%3E%3Cpath%20class%3D%22a%22%20d%3D%22M34.25%2C51.27q-1.68%2C0-3.35-.14c-1%2C0-2.06%2C0-3.15.06a29.2%2C29.2%2C0%2C0%2C1-3.19-.06c-1.13%2C0-2.27%2C0-3.39.12a17.35%2C17.35%2C0%2C0%2C1-2.73%2C0%2C16.2%2C16.2%2C0%2C0%2C1%2C1-1.81c0.48-.77%2C1-1.55%2C1.52-2.31l0.2-.29-0.27-.3a6.21%2C6.21%2C0%2C0%2C1-.53-0.69A1.49%2C1.49%2C0%2C0%2C0%2C19%2C45.19a4.08%2C4.08%2C0%2C0%2C0-1%2C.13%2C1.81%2C1.81%2C0%2C0%2C0-.94.59%2C1%2C1%2C0%2C0%2C0-.21.42%2C0.24%2C0.24%2C0%2C0%2C1-.05.1l0%2C0.06%2C0%2C0.07a10.48%2C10.48%2C0%2C0%2C1-.57%2C1.34c-0.23.46-.47%2C0.95-0.71%2C1.47l0%2C0.08a5.65%2C5.65%2C0%2C0%2C1-.86%2C2H2.9c-0.32%2C0-.68%2C0-1.06.06a2.82%2C2.82%2C0%2C0%2C0-1.26.47L0%2C52.34l0.7%2C0.42a6.54%2C6.54%2C0%2C0%2C1%2C.62.43%2C2.68%2C2.68%2C0%2C0%2C0%2C.85.45%2C11.8%2C11.8%2C0%2C0%2C0%2C2.21.49%2C19%2C19%2C0%2C0%2C0%2C2.17.12c1%2C0%2C2%2C0%2C3-.06s1.94-.06%2C2.85-0.06a3.35%2C3.35%2C0%2C0%2C1%2C.61%2C0l0.38%2C0.05a1.32%2C1.32%2C0%2C0%2C1%2C.05.78q-0.2.59-.36%2C1.13a2.84%2C2.84%2C0%2C0%2C1-.43.87l0%2C0.06a19%2C19%2C0%2C0%2C0-1.06%2C2.73l-0.84%2C2.79%2C0%2C0.08c-0.06.61-.14%2C1.19-0.24%2C1.74a8.87%2C8.87%2C0%2C0%2C0-.15%2C1.78%2C5.88%2C5.88%2C0%2C0%2C0%2C1.56%2C3.43%2C5.38%2C5.38%2C0%2C0%2C0%2C3.34%2C1.85%2C7.71%2C7.71%2C0%2C0%2C0%2C1%2C.07%2C6%2C6%2C0%2C0%2C0%2C3-.76%2C3.18%2C3.18%2C0%2C0%2C0%2C1.31-1.32c0.17-.32.37-0.66%2C0.57-1a2.21%2C2.21%2C0%2C0%2C0%2C.55.95%2C6.56%2C6.56%2C0%2C0%2C0%2C1%2C.8l0.05%2C0a3.17%2C3.17%2C0%2C0%2C0%2C1.48.42h0.2a3.36%2C3.36%2C0%2C0%2C0%2C1.31-.39%2C3.75%2C3.75%2C0%2C0%2C0%2C1.39-1.07q0.48-.61%2C1-1.24l0.05-.08q0.43-.93.94-1.94A18.78%2C18.78%2C0%2C0%2C1%2C30.21%2C64l0.09-.15%2C0-.17a0.92%2C0.92%2C0%2C0%2C0%2C0-.45%2C1.41%2C1.41%2C0%2C0%2C1%2C.12-0.91c0.18-.33.35-0.66%2C0.51-1s0.32-.79.48-1.1a5.71%2C5.71%2C0%2C0%2C0%2C.39-1.08%2C1.32%2C1.32%2C0%2C0%2C0%2C.1-0.89l-0.16-1-0.68.62a0.89%2C0.89%2C0%2C0%2C1-.3.21%2C1%2C1%2C0%2C0%2C0-.46.27%2C6.47%2C6.47%2C0%2C0%2C0-1.5%2C1.93c-0.34.68-.7%2C1.38-1.09%2C2.11A12.69%2C12.69%2C0%2C0%2C1%2C26%2C64.81a22.15%2C22.15%2C0%2C0%2C0-1.9%2C2.46l-0.1%2C0a4.85%2C4.85%2C0%2C0%2C1-.1-0.81c0-.46%2C0-0.9%2C0-1.32%2C0-.7%2C0-1.45-0.06-2.24a14.94%2C14.94%2C0%2C0%2C1%2C0-2.26V60.56q-0.07-.45-0.13-1a3.54%2C3.54%2C0%2C0%2C0-.45-1.34l-0.17-.3H22.84a3.49%2C3.49%2C0%2C0%2C0-1.58.2%2C1.53%2C1.53%2C0%2C0%2C0-.57%2C1.26v0.13a0.44%2C0.44%2C0%2C0%2C1%2C0%2C.12%2C1.3%2C1.3%2C0%2C0%2C1-.07.25l0%2C0.12a48.54%2C48.54%2C0%2C0%2C0%2C0%2C5.22%2C12%2C12%2C0%2C0%2C0%2C.22%2C1.9H20.76A1.29%2C1.29%2C0%2C0%2C0%2C20.31%2C67H20.19a4.07%2C4.07%2C0%2C0%2C0-.91.36l-0.8.44a7.8%2C7.8%2C0%2C0%2C1-3%2C.88l-0.43%2C0h0a1.57%2C1.57%2C0%2C0%2C1-.9-0.21%2C2.1%2C2.1%2C0%2C0%2C1-.62-1.2c0-.3-0.09-0.63-0.13-1a4.81%2C4.81%2C0%2C0%2C1%2C0-1%2C5.35%2C5.35%2C0%2C0%2C1%2C.13-1.07c0.08-.35.17-0.74%2C0.25-1.15s0.31-1.07.47-1.55%2C0.33-1%2C.48-1.56A3.22%2C3.22%2C0%2C0%2C0%2C15%2C59c0-.29.06-0.54%2C0.09-0.75s0.09-.29.12-0.39l0-.08h0.1l0.1-.25A10.12%2C10.12%2C0%2C0%2C1%2C16%2C56.36a6.84%2C6.84%2C0%2C0%2C0%2C.54-1.3v0a1%2C1%2C0%2C0%2C1%2C.37-0.69%2C1.72%2C1.72%2C0%2C0%2C1%2C.9-0.2h0.67C19.67%2C54%2C20.87%2C54%2C22%2C53.94s2.39-.1%2C3.54-0.18l3.14-.23%2C3.1-.23a18.11%2C18.11%2C0%2C0%2C0%2C6.11-1l2.14-.77-2.4-.16c-1.13-.08-2.29-0.13-3.42-0.15%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%2282.06%2088.11%2072.64%2088.11%2033.41%201.09%2032.91%200%2023.72%2026.21%2025.57%2027.61%2028.64%2019.43%2059.42%2088.11%2050%2088.11%2050.91%2090.14%2082.96%2090.14%2082.06%2088.11%22/%3E%3C/svg%3E">
  </div>
</section>


<section class="block--disclaimer block">
  
  <div class="block__content">Copyright © 2018</div>
</section>


<section class="block--socializer block">
  
  <div class="block__content">
        <div class="social__icon">
    <a href="https://www.facebook.com/alternativnatv" target="_blank" rel="noopener" class="social__link social__link--facebook">Facebook</a>
  </div>
  <div class="social__icon">
    <a href="https://twitter.com/AtvBanjaluka" target="_blank" rel="noopener" class="social__link social__link--twitter">Twitter</a>
  </div>
  <div class="social__icon">
    <a href="https://www.instagram.com/atvbl" target="_blank" rel="noopener" class="social__link social__link--instagram">Instagram</a>
  </div>
  <div class="social__icon">
    <a href="https://www.youtube.com/user/alvbl" target="_blank" rel="noopener" class="social__link social__link--youtube">Youtube</a>
  </div>
  <div class="social__icon">
    <a href="https://www.atvbl.com/atv-rss" target="_blank" rel="noopener" class="social__link social__link--rss">Rss</a>
  </div>


    </div>
</section>


<section class="block--application block">
  
  <div class="block__content">
    <a href="https://play.google.com/store/apps/details?id=com.atv.bl" target="_blank" class="link link--application" rel="noopener">Pratite
      vijesti na vašem telefonu <span class="icon icon--app">App</span></a>
  </div>
</section>




<section class="block--scroll-top block">
  
  <div class="block__content">
    <a class="button--to-top">Back to top</a>
  </div>
</section>


          </div>
        </div>
      
    </div>
  </footer>

</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1044018","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"sr-latn"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1},"user":{"uid":0,"permissionsHash":"5effe5cb3f09a4db597dbe585f4ca4412eba43321931a4ed848b7067ce59d12e"}}</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.6.3"></script>
<script src="/sites/default/files/languages/sr-latn_AkDbfMkFK5yGzDaQHx3dsFJwvtj93ob62dTs04DpAWE.js?pjpq02"></script>
<script src="/core/misc/drupal.js?v=8.6.3"></script>
<script src="/core/misc/drupal.init.js?v=8.6.3"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.6.3"></script>
<script src="/themes/custom/atv/assets/scripts/lazy-load.js?pjpq02"></script>
<script src="/themes/custom/atv/assets/scripts/scripts.js?pjpq02"></script>
<script src="/themes/custom/atv/assets/scripts/lazysizes.min.js?pjpq02"></script>
<script src="/themes/custom/atv/assets/scripts/app-bottom-navigation.js?pjpq02"></script>
<script src="/themes/custom/atv/assets/scripts/footer-scroll-top.js?pjpq02"></script>
<script src="/modules/custom/ea_poll/js/poll.js?v=1.x"></script>
<script src="/libraries/tabs/tabs.js?pjpq02"></script>
<script src="/themes/custom/atv/assets/scripts/tabs-init.js?pjpq02"></script>
<script src="/libraries/ssk/social-share-kit.js?pjpq02"></script>
<script src="/themes/custom/atv/assets/scripts/ssk-init.js?pjpq02"></script>
<script src="/themes/custom/atv/assets/scripts/ssk-sticky.js?pjpq02"></script>
<script src="/themes/custom/atv/assets/scripts/search-submit.js?pjpq02"></script>
<script src="/themes/custom/atv/assets/scripts/responsive-menu.js?pjpq02"></script>

  </body>
</html>
