<!DOCTYPE html>
<html lang="sr-latn" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-120286571-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Migranti izašli iz voza u Dobrljinu, među njima ima i djece" />
<meta property="og:site_name" content="ATV" />
<link rel="canonical" href="https://www.atvbl.com/vijesti/hronika/migranti-izasli-iz-voza-u-dobrljinu-medju-njima-ima-i-djece-15-6-2019" />
<meta property="fb:app_id" content="1999390997011549" />
<meta property="og:type" content="webiste" />
<meta name="description" content="U mjesto Dobrljin, koje se nalazi između Novog Grada i Kostajnice, stiglo je 15-ak migranata, među kojima je bilo i nekoliko djece." />
<meta name="abstract" content="Na putu između Novog Grada i Kostajnice" />
<meta property="og:url" content="https://www.atvbl.com/node/1107360" />
<meta property="og:title" content="Migranti izašli iz voza u Dobrljinu, među njima ima i djece" />
<meta property="og:description" content="U mjesto Dobrljin, koje se nalazi između Novog Grada i Kostajnice, stiglo je 15-ak migranata, među kojima je bilo i nekoliko djece." />
<meta property="og:image" content="https://www.atvbl.com/sites/default/files/2019-06/migranti_1.jpg" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "name": "Migranti izašli iz voza u Dobrljinu, među njima ima i djece",
            "headline": "Migranti izašli iz voza u Dobrljinu, među njima ima i djece",
            "description": "U mjesto Dobrljin, koje se nalazi između Novog Grada i Kostajnice, stiglo je 15-ak migranata, među kojima je bilo i nekoliko djece.",
            "about": "Na putu između Novog Grada i Kostajnice",
            "image": {
                "@type": "ImageObject",
                "url": "/media/876750"
            }
        },
        {
            "@type": "ImageObject",
            "url": "/media/876750"
        }
    ]
}</script>
<link rel="shortcut icon" href="/themes/custom/atv/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/vijesti/hronika/migranti-izasli-iz-voza-u-dobrljinu-medju-njima-ima-i-djece-15-6-2019" />

    <title>Migranti izašli iz voza u Dobrljinu, među njima ima i djece</title>
    <style type="text/css">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</style>
    <link rel="stylesheet" href="/sites/default/files/css/css_vrEkmDJeqSsX_Dq_kYuyOKslrW9ixUnJ_exiTHHFsFE.css?pt4j82" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_JiAz9EcYsjLVSNWT2AIMVaVQWtDah_OK7RSCqv1gCdY.css?pt4j82" media="all" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/modules/custom/atv_tv/js/moment.min.js?v=1.x"></script>
<script src="/modules/custom/atv_tv/js/helpers.min.js?v=1.x"></script>
<script src="/modules/custom/atv_tv/js/tv_promoted.js?v=1.x" defer></script>


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "082e6483-a77e-423b-92c9-c2007a4f4bdf"
            });
        });
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/321021915/970x90_ATV', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1559331248208-0').addService(googletag.pubads());
            googletag.defineSlot('/321021915/300x250_ATV', [[300, 100], [300, 250]], 'div-gpt-ad-1559340543618-0').addService(googletag.pubads());

            googletag.defineSlot('/321021915/n_mcc1', [[250, 250], [200, 200], [180, 150], [300, 100], [300, 250]], 'div-gpt-ad-1559425622658-0').addService(googletag.pubads());
            googletag.defineSlot('/321021915/n_mcc2', [[250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1559425903016-0').addService(googletag.pubads());
            googletag.defineSlot('/321021915/n_mcc3', [[250, 250], [300, 100], [300, 250], [200, 200]], 'div-gpt-ad-1559426082076-0').addService(googletag.pubads());
            googletag.defineSlot('/321021915/n_mcc4', [[250, 250], [300, 100], [300, 250], [200, 200]], 'div-gpt-ad-1559426268052-0').addService(googletag.pubads());
            googletag.defineSlot('/321021915/n_mcc5', [[300, 100], [250, 250], [200, 200], [300, 250]], 'div-gpt-ad-1559426441036-0').addService(googletag.pubads());
            googletag.defineSlot('/321021915/n_mcc6', [[300, 250], [200, 200], [250, 250], [300, 100]], 'div-gpt-ad-1559426596400-0').addService(googletag.pubads());
            googletag.defineSlot('/321021915/n_mcc7', [[300, 100], [250, 250], [300, 250], [200, 200]], 'div-gpt-ad-1559426731983-0').addService(googletag.pubads());
            googletag.defineSlot('/321021915/n_mcc8', [[300, 100], [240, 400], [250, 250], [336, 280], [320, 50], [200, 200], [300, 250], [234, 60], [180, 150]], 'div-gpt-ad-1559426890315-0').addService(googletag.pubads());
            googletag.defineSlot('/321021915/n_mcc9', [[300, 100], [120, 240], [250, 250], [336, 280], [320, 50], [200, 200], [300, 250], [234, 60], [180, 150]], 'div-gpt-ad-1559427097796-0').addService(googletag.pubads());

            googletag.defineSlot('/321021915/n_mB1', [[200, 200], [320, 50], [250, 250], [336, 280], [234, 60], [300, 250], [300, 100]], 'div-gpt-ad-1559427266181-0').addService(googletag.pubads());
            googletag.defineSlot('/321021915/n_mB2', [[234, 60], [200, 200], [250, 250], [336, 280], [240, 400], [320, 50], [300, 250], [300, 100]], 'div-gpt-ad-1559427423598-0').addService(googletag.pubads());
            googletag.defineSlot('/321021915/n_mB3', [[300, 250], [300, 100], [320, 50], [250, 250], [336, 280], [234, 60], [200, 200]], 'div-gpt-ad-1559427577988-0').addService(googletag.pubads());

            googletag.defineSlot('/321021915/n_sFb', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1559428314327-0').addService(googletag.pubads());

            if (window.innerWidth > 1440 ) {
                googletag.defineSlot('/321021915/n_BL', [[120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1559428650387-0').addService(googletag.pubads());
                googletag.defineSlot('/321021915/n_BR', [[160, 600], [120, 600], [120, 240]], 'div-gpt-ad-1559428907347-0').addService(googletag.pubads());
            }

            googletag.defineSlot('/321021915/n_popular_sidebar_medium_rectangle', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1559430300492-0').addService(googletag.pubads());
            googletag.defineSlot('/321021915/n_b1_sidebar_m_r300x250', [300, 250], 'div-gpt-ad-1559429102964-0').addService(googletag.pubads());
            googletag.defineSlot('/321021915/n_B2_sidebar', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1559430679233-0').addService(googletag.pubads());
            googletag.defineSlot('/321021915/n_B3_sidebar', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1559430489482-0').addService(googletag.pubads());



            googletag.defineSlot('/321021915/n_A2_Gold_Cut_Leaderboard', [[468, 60], [728, 90]], 'div-gpt-ad-1559429454868-0').addService(googletag.pubads());

            googletag.defineSlot('/321021915/n_naslovna.A3.standard', [[468, 60], [728, 90]], 'div-gpt-ad-1559430006379-0').addService(googletag.pubads());
            googletag.defineSlot('/321021915/n_naslovna.A4.standard', [[468, 60], [728, 90]], 'div-gpt-ad-1559429765715-0').addService(googletag.pubads());
            googletag.defineSlot('/321021915/n_naslovna.A5.standard', [[468, 60], [728, 90]], 'div-gpt-ad-1559429876253-0').addService(googletag.pubads());

            googletag.defineSlot('/321021915/n_intext', [[468, 60], [728, 90]], 'div-gpt-ad-1559472903844-0').addService(googletag.pubads());






















            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

    <script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2018 */
      console.log("simple test")
      if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
      ado.config({mode: "old", xml: false, characterEncoding: true});
      ado.preview({enabled: true});
    </script>
    <script type="text/javascript">
      /* <![CDATA[ */
      (function () {
        var d = document,
          h = d.getElementsByTagName('head')[0],
          s = d.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = document.location.protocol + '//test-script.dotmetrics.net/door.js?id=1649';
        h.appendChild(s);
      }());
      /* ]]> */
    </script>

    <style>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</style>

    <script>
      window.onload = function() {
          function isBlockEmpty(el) {
              var element = document.querySelectorAll(el);
          
              element.forEach(function(item) {
                  if(item.childNodes.length === 1) {
                      item.parentNode.parentNode.removeChild(item.parentNode);
                  };
              });
          
              return true;
          }
          
          function isAdEmpty(el) {
              var element = document.querySelectorAll(el);
          
              element.forEach(function(item) {
                  if (item.getElementsByTagName('img').length === 0 && item.getElementsByTagName('iframe').length === 0) {
                      item.parentNode.parentNode.removeChild(item.parentNode);
                  }
              });
          
              return true;
          }

          setTimeout(function() {
              isBlockEmpty('.block--articles-small .block__content');
              isAdEmpty('.block--banner .block__content');
          }, 1000);  

        var najnovijeNovosti = document.querySelector(".region__inner .block--article-widget .block__content .article-widget .article-widget__nav").closest('.block--article-widget');
        var customBanner = document.querySelector(".region__inner .sidebar-ad-rectangle");
        najnovijeNovosti.parentNode.insertBefore(customBanner, najnovijeNovosti);

        setTimeout(function() {
        customBanner.classList.add('visible');
        }, 300);
      };
    </script>
  </head>

  <body class="path-node page-node-type-article">
    
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>

    <div class="region region--hidden">
      
    
<section class="block block--banner banner--master">
  <div class="block__content">
          <im src="https://via.placeholder.com/300x250.png?text=Master">
      </div>
</section>



    </div>

          <div class="region region--branding">
        
    
<section class="block block--banner block--banner-branding-left">
  <div class="block__content">
          <!-- /321021915/n_BL -->
<div id='div-gpt-ad-1559428650387-0'>
	<script>
		if (window.innerWidth > 1440) {
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559428650387-0'); });
		}
	</script>
</div>

      </div>
</section>

  
<section class="block block--banner block--banner-branding-right">
  <div class="block__content">
          <!-- /321021915/n_BR -->
<div id='div-gpt-ad-1559428907347-0'>
	<script>
		if (window.innerWidth > 1440){  
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559428907347-0'); });
		}
	</script>
</div>

      </div>
</section>



      </div>
    
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="page">

  <header role="banner" class="region region--header">
    <div class="region__inner">

              <div class="region region--header-top">
          <div class="region__inner">
            
  

<section class="block--branding block">
  
  <div class="block__content">
        <a href="/" title="Naslovna" rel="home" class="site-logo">
      <img src="/themes/custom/atv/logo.svg" alt="Naslovna" />
    </a>
        </div>
</section>



<nav role="navigation" aria-labelledby="block-main-menu-menu" id="block-main-menu" class="menu--main menu">
            
  <h2 class="visually-hidden" id="block-main-menu-menu">Main Menu</h2>
  

        
        <ul class="menu__list">
                              <li class="menu__item">
          <a href="/" class="menu__link" data-drupal-link-system-path="&lt;front&gt;">Naslovna</a>
                  </li>
                              <li class="menu__item">
          <a href="/pregled-dana" class="menu__link" target="" data-drupal-link-system-path="node/979528">Pregled dana</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti" class="menu__link is-active" data-drupal-link-system-path="node/87">Vijesti</a>
                  </li>
                              <li class="menu__item">
          <a href="/sport" class="menu__link" data-drupal-link-system-path="node/96">Sport</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin" class="menu__link" data-drupal-link-system-path="node/102">Magazin</a>
                  </li>
                              <li class="menu__item">
          <a href="https://www.atvbl.com/vijesti/hronika/" class="menu__link" target="">Hronika</a>
                  </li>
                              <li class="menu__item">
          <a href="/atv-video" class="menu__link" target="" data-drupal-link-system-path="node/978754">ATV Video</a>
                  </li>
                              <li class="menu__item">
          <a href="/atv" class="menu__link--schedule menu__link" target="" data-drupal-link-system-path="node/112">ATV Program</a>
                  </li>
          </ul>
  


  </nav>


<section class="block--search-trigger block">
  <span class="search-open">Open search</span>
  <span class="search-close">Close search</span>
</section>


<section class="block--menu-trigger block--menu-trigger-desktop block">
  <span class="menu-open">Open menu</span>
</section>


<section class="block--menu-trigger block--menu-trigger-mobile block">
  <span class="menu-open">Open menu</span>
</section>



<section class="block block--side-menu-mobile">
  <div class="block__trigger">
    <span class="menu-close">Close menu</span>
  </div>

  <nav class="block__breadcrumb">
    <ul class="breadcrumb__list">
      <li class="breadcrumb__item" data-depth="0">Meni</li>
      <li class="breadcrumb__item" data-depth="1"></li>
    </ul>
  </nav>

  <div class="block__content">
          <nav data-depth="0" class="menu menu--responsive">
  
        <ul class="menu__list">
                              <li class="menu__item">
          <a href="/" class="menu__link" data-drupal-link-system-path="&lt;front&gt;">Naslovna</a>
                  </li>
                              <li class="menu__item">
          <a href="/pregled-dana" class="menu__link" target="" data-drupal-link-system-path="node/979528">Pregled dana</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti" class="menu__link is-active" target="" data-drupal-link-system-path="node/87">Vijesti</a>
                  </li>
                              <li class="menu__item">
          <a href="/sport" class="menu__link" data-drupal-link-system-path="node/96">Sport</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin" class="menu__link" target="" data-drupal-link-system-path="node/102">Magazin</a>
                  </li>
                              <li class="menu__item">
          <a href="https://www.atvbl.com/vijesti/hronika" class="menu__link" target="">Hronika</a>
                  </li>
                              <li class="menu__item">
          <a href="/atv-video" class="menu__link" target="" data-drupal-link-system-path="node/978754">ATV Video</a>
                  </li>
                              <li class="menu__item">
          <a href="/atv" class="menu__link" data-drupal-link-system-path="node/112">ATV Program</a>
                  </li>
          </ul>
  


</nav>

      </div>
</section>


<section class="block block--search">
  <div class="block__content">
    <form action="/pretraga/" method="get" class="form--search-block">
      <div class="form-item form-type--search form-item--keys form-no-label">
        <input title="Unesite reč koju tražite" placeholder="Upiši i pritisni Enter" type="search" name="keys" value="" size="15" maxlength="128" class="form-search">
      </div>
      <div class="form-actions">
        <input type="submit" name="op" value="Pretraga" class="form-submit">
      </div>
    </form>
  </div>
</section>


          </div>
        </div>
      
              <div class="region region--header-middle">
          <div class="region__inner">
            
  


<nav role="navigation" aria-labelledby="block-main-submenu-menu" id="block-main-submenu" class="menu--main-depth-1 menu">
            
  <h2 class="visually-hidden" id="block-main-submenu-menu">Main Submenu </h2>
  

        
        <ul class="menu__list">
                              <li class="menu__item">
          <a href="/vijesti/republika-srpska" class="menu__link" data-drupal-link-system-path="node/88">Republika Srpska</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/bih" class="menu__link" data-drupal-link-system-path="node/89">BiH</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/ekonomija" class="menu__link" data-drupal-link-system-path="node/90">Ekonomija</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/banja-luka" class="menu__link" target="" data-drupal-link-system-path="node/979639">Banja Luka</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/drustvo" class="menu__link" data-drupal-link-system-path="node/91">Društvo</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/hronika" class="menu__link is-active" data-drupal-link-system-path="node/92">Hronika</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/srbija" class="menu__link" target="" data-drupal-link-system-path="node/985631">Srbija</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/region" class="menu__link" data-drupal-link-system-path="node/93">Region</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/svijet" class="menu__link" data-drupal-link-system-path="node/94">Svijet</a>
                  </li>
          </ul>
  


  </nav>


          </div>
        </div>
      
              <div class="region region--header-bottom">
          <div class="region__inner">
            
  

<section class="block--breadcrumbs block">
  
  <div class="block__content">
        <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
    <h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
    <ol class="breadcrumb__list">
          <li class="breadcrumb__item">
                  <a href="/" class="breadcrumb__link">Naslovna</a>
              </li>
          <li class="breadcrumb__item">
                  <a href="/vijesti" class="breadcrumb__link">Vijesti</a>
              </li>
          <li class="breadcrumb__item">
                  <a href="/vijesti/hronika" class="breadcrumb__link">Vijesti - Hronika</a>
              </li>
          <li class="breadcrumb__item">
                  Migranti izašli iz voza u Dobrljinu, među njima ima i djece
              </li>
        </ol>
  </nav>

    </div>
</section>


          </div>
        </div>
      
    </div>
  </header>

  <div class="region region--misc">
    <div class="region__inner">
      
  
<section class="block block--messages">
  
  <div class="block__content">
          
      </div>
</section>


    </div>
  </div>

  <main role="main" class="main">
    <a id="main-content" tabindex="-1"></a>
          <div class="region region--content-top">
        <div class="region__inner">
          
    
<section class="block block--banner block--banner-a1">
  <div class="block__content">
          <div id='div-gpt-ad-1559331248208-0'>
	<script>
		if (window.innerWidth > 1024) {
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559331248208-0'); });
		}
	</script>
</div>
      </div>
</section>



        </div>
      </div>
    
    <div class="region region--content">
      <div class="region__inner">
        
    

<article class="article article--full">
  <div class="article__header">
    <h3 class="article__short-title">
  Na putu između Novog Grada i Kostajnice
</h3>
    <div class="article__share">
      <a class="share share--email"><i>Email</i></a>
      <a class="share share--google-plus"><i>Google+</i></a>
      <a class="share share--whatsapp"><i>WhatsApp</i></a>
      <a class="share share--twitter"><i>Twitter</i></a>
      <a class="share share--viber" id="viber_share_top"><i>Viber</i></a>
      <a class="share share--facebook"><i>Facebook</i></a>
    </div>
    <h1 class="article__title">Migranti izašli iz voza u Dobrljinu, među njima ima i djece</h1>
    <div class="article__publish">14:40, 15.06.2019.</div>
          <div class="article__source">Izvor:
                  RTRS
              </div>
      </div>
  <div class="article__image-wrapper">
    <picture class="article__image">
      <source data-srcset="https://www.atvbl.com/sites/default/files/styles/article_main_desktop/public/2019-06/migranti_1.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_main_desktop_retina/public/2019-06/migranti_1.jpg 2x" media="(min-width: 640px)">
      <source data-srcset="https://www.atvbl.com/sites/default/files/styles/article_main_mobile/public/2019-06/migranti_1.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_main_mobile_retina/public/2019-06/migranti_1.jpg 2x" media="(max-width: 639px)">
      <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_main_mobile_retina/public/2019-06/migranti_1.jpg" alt="Thumbnail" title="Thumbnail">
    </picture>
  </div>
  
<section class="block block--banner block--banner-mobile-intext">
  <div class="block__content">
          <!-- /321021915/n_intext -->
<center>
	<div id='div-gpt-ad-1559472903844-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559472903844-0'); });
		</script>
	</div>
</center>
      </div>
</section>

  <div class="article__content">
    <div class="article__subtitle">
  U mjesto Dobrljin, koje se nalazi između Novog Grada i Kostajnice, stiglo je 15-ak migranata, među kojima je bilo i nekoliko djece.
</div>
    <div class="article__body">
  <p>Oni su iz putničkog voza Željeznica Republike Srpske, sišli u ovo mjesto, a otkud su došli nije poznato.</p>
<p>Zna se da su ušli u voz u Novom Gradu.</p>
<p>Pretpostavlja se da su pokušali doći do Hrvatske, jer se u blizini Dobrljina, tačnije u mjestu Grdanovac, nalazi željeznički most koji spaja Republiku Srpsku i Hrvatsku.</p>
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fkostajnicacom%2Fposts%2F2302862446456998&amp;width=500" width="500" height="650" frameborder="0"></iframe>
</div>
    <div class="article__tags">
  <a href="/tagovi/migranti-u-bih" class="tag" hreflang="sr-latn">migranti u BiH</a>
</div>
  </div>
  <div class="article__footer">
    <div class="article__publish">14:40, 15.06.2019.</div>
    <div class="article__share">
      <a class="share share--email"><i>Email</i></a>
      <a class="share share--google-plus"><i>Google+</i></a>
      <a class="share share--whatsapp"><i>WhatsApp</i></a>
      <a class="share share--twitter"><i>Twitter</i></a>
      <a class="share share--viber" id="viber_share_bottom"><i>Viber</i></a>
      <a class="share share--facebook"><i>Facebook</i></a>
    </div>
          <div class="article__source">Izvor:
                  RTRS
              </div>
      </div>
</article>


<section class="block block--share-sticky">
  <div class="block__content">
    <div class="article__share">
      <a class="share share--email"><i>Email</i></a>
      <a class="share share--google-plus"><i>Google+</i></a>
      <a class="share share--whatsapp"><i>WhatsApp</i></a>
      <a class="share share--twitter"><i>Twitter</i></a>
      <a class="share share--viber" id="viber_share_sticky"><i>Viber</i></a>
      <a class="share share--facebook"><i>Facebook</i></a>
    </div>
  </div>
</section>


  

<section class="block block--related">

      <h2 class="block__title">
              Povezane vijesti
          </h2>
  
  <div class="block__content">
    <section class="block block--articles-big">
      <div class="block__content">
                  

<article class="article article--big">
  <a href="/vijesti/hronika/migranti-napali-policiju-tokom-pretresa-kuce-14-6-2019" class="link link--absolute">Read more</a>
  <div class="article__image-wrapper">
    <picture class="article__image">
      <img data-sizes="auto" class="lazyload" data-src="https://www.atvbl.com/sites/default/files/styles/article_big_retina/public/2019-05/policija-federacija-sarajevo-parking-samoubistvo.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_big/public/2019-05/policija-federacija-sarajevo-parking-samoubistvo.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_big_retina/public/2019-05/policija-federacija-sarajevo-parking-samoubistvo.jpg 2x" alt="Thumbnail" title="Thumbnail">
    </picture>
  </div>
  <div class="article__header">
    <div class="article__category">Hronika</div>
  </div>
  <div class="icons--none article__content">
        <h4 class="article__short-title">
  Bihać
</h4>
    <h3 class="article__title">Migranti napali policiju tokom pretresa kuće</h3>
  </div>
  <div class="article__footer">
    <div class="article__category">Hronika</div>
    <div class="article__date">14.06.2019.</div>
  </div>
</article>

                  

<article class="article article--big">
  <a href="/vijesti/hronika/novi-incidenti-u-bihacu-potukli-se-migranti-ukupno-12-uhapsenih-13-6-2019" class="link link--absolute">Read more</a>
  <div class="article__image-wrapper">
    <picture class="article__image">
      <img data-sizes="auto" class="lazyload" data-src="https://www.atvbl.com/sites/default/files/styles/article_big_retina/public/2019-06/1005x635_0.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_big/public/2019-06/1005x635_0.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_big_retina/public/2019-06/1005x635_0.jpg 2x" alt="Thumbnail" title="Thumbnail">
    </picture>
  </div>
  <div class="article__header">
    <div class="article__category">Hronika</div>
  </div>
  <div class="icons--none article__content">
        <h4 class="article__short-title">
  Uhapšeno pet osoba
</h4>
    <h3 class="article__title">Novi incidenti u Bihaću: Potukli se migranti, ukupno 12 uhapšenih</h3>
  </div>
  <div class="article__footer">
    <div class="article__category">Hronika</div>
    <div class="article__date">13.06.2019.</div>
  </div>
</article>

                  

<article class="article article--big">
  <a href="/vijesti/drustvo/cak-330-odsto-vise-migranta-preslo-preko-teritorije-srpske-13-6-2019" class="link link--absolute">Read more</a>
  <div class="article__image-wrapper">
    <picture class="article__image">
      <img data-sizes="auto" class="lazyload" data-src="https://www.atvbl.com/sites/default/files/styles/article_big_retina/public/2019-06/migranti.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_big/public/2019-06/migranti.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_big_retina/public/2019-06/migranti.jpg 2x" alt="Thumbnail" title="Thumbnail">
    </picture>
  </div>
  <div class="article__header">
    <div class="article__category">Društvo</div>
  </div>
  <div class="icons--video article__content">
          <div class="article__icons">
                          <div class="icon icon--video">Video</div>
              </div>
        <h4 class="article__short-title">
  U odnosu na isti period prošle godine
</h4>
    <h3 class="article__title">Čak 330 odsto više migranta prešlo preko teritorije Srpske</h3>
  </div>
  <div class="article__footer">
    <div class="article__category">Društvo</div>
    <div class="article__date">13.06.2019.</div>
  </div>
</article>

              </div>
    </section>

    <section class="block block--articles-small">
      <div class="block__content">
              </div>
    </section>
  </div>

</section>



      </div>
    </div>

          <aside class="region region--sidebar">
        <div class="region__inner">
          
  

<section class="sidebar-ad-rectangle block">
  
  <div class="block__content">
      
            <div></div>
      
    </div>
</section>
  

<section class="block block--weather-widget">
  
  <div class="block__content">
          
<div class="weather-widget">
  <a href="/vremenska-prognoza" class="link">
    <div class="weather-widget__icon">
      <img src="/modules/custom/dmon_oweather/src/weather_icons/01d.png" alt="clear sky">
    </div>
    <div class="weather-widget__temperature">31°C</div>
    <div class="weather-widget__desc">
      <div class="weather-widget__city">Banja Luka</div>
      <div class="weather-widget__date">15.06.2019.</div>
    </div>
  </a>
</div>

      </div>
</section>
  
<section class="block block--banner block--banner-b1-sidebar">
  <div class="block__content">
          <!-- /321021915/n_b1_sidebar_m_r300x250 -->
<div id='div-gpt-ad-1559429102964-0' style='height:250px; width:300px;'>
	<script>
		if (window.innerWidth > 1024) {
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559429102964-0'); });
		}
	</script>
</div>
      </div>
</section>

  
<section class="block block--banner block--banner-mobile-b1">
  <div class="block__content">
          <center>
<!-- /321021915/n_mB1 -->
<div id='div-gpt-ad-1559427266181-0'>
	<script>
		if (window.innerWidth < 1024) {
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559427266181-0'); });
		}
	</script>
</div>
</center>
      </div>
</section>




<section class="block block--article-widget">
  <div class="block__content">
    <div id="tabs" class="article-widget">
      <div class="article-widget__nav">
        <a href="#" class="article-widget__nav-link is-active">Najnovije</a>
              </div>
      <div class="article-widget__tab is-active">
        <div class="tab__content">
                      <article class="article article--widget">
  <a href="/magazin/kultura/preminuo-poznati-reziser-franko-zefireli-15-6-2019" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/franko_zefireli.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2019-06/franko_zefireli.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/franko_zefireli.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__time">16:29</div>
  </div>
  <h3 class="article__title">Preminuo poznati režiser Franko Zefireli</h3>
</article>

                      <article class="article article--widget">
  <a href="/vijesti/bih/palmer-formiranje-vlasti-vazno-za-integracije-i-reforme-u-bih-15-6-2019" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/matju_palmer.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2019-06/matju_palmer.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/matju_palmer.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__time">16:18</div>
  </div>
  <h3 class="article__title">Palmer: Formiranje vlasti važno za integracije i reforme u BiH</h3>
</article>

                      <article class="article article--widget">
  <a href="/magazin/nauka-i-tehnologija/fejzbuk-dajte-nam-podatke-i-platicemo-vam-15-6-2019" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/news_old/2018/04/fejzbuk.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/news_old/2018/04/fejzbuk.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/news_old/2018/04/fejzbuk.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__time">16:10</div>
  </div>
  <h3 class="article__title">Fejzbuk: Dajte nam podatke i platićemo vam</h3>
</article>

                      <article class="article article--widget">
  <a href="/vijesti/republika-srpska/dodik-cilj-razvoj-srpske-i-ocuvanje-mira-15-6-2019" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/dodik.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2019-06/dodik.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/dodik.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__time">15:57</div>
  </div>
  <h3 class="article__title">Dodik: Cilj - razvoj Srpske i očuvanje mira</h3>
</article>

                      <article class="article article--widget">
  <a href="/vijesti/ekonomija/putin-obnoviti-povjerenje-i-naci-rjesenje-za-trgovinske-sporove-15-6-2019" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-02/putin_0.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2019-02/putin_0.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-02/putin_0.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__time">15:48</div>
  </div>
  <h3 class="article__title">Putin: Obnoviti povjerenje i naći rješenje za trgovinske sporove</h3>
</article>

                      <article class="article article--widget">
  <a href="/magazin/ljubav-i-sex/fantasticni-savjeti-za-vodjenje-ljubavi-po-vrucinama-15-6-2019" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/news_old/2011/12/seks-1.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/news_old/2011/12/seks-1.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/news_old/2011/12/seks-1.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__time">15:39</div>
  </div>
  <h3 class="article__title">Fantastični savjeti za vođenje ljubavi po vrućinama</h3>
</article>

                  </div>
      </div>
      <div class="article-widget__tab">
        <div class="tab__content">
                      <article class="article article--popular">
  <a href="/vijesti/republika-srpska/pogledajte-velicanstvenu-bakljadu-povodom-dana-republike-srpske-video-9-1" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-01/bakljada_doboj.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2019-01/bakljada_doboj.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-01/bakljada_doboj.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Pogledajte veličanstvenu bakljadu povodom Dana Republike Srpske VIDEO</h3>
</article>

                      <article class="article article--popular">
  <a href="/vijesti/hronika/pucnjava-u-banjaluci-pucao-prema-bratu-pa-ranio-majku-9-1-2019" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-11/policija_rs.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2018-11/policija_rs.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2018-11/policija_rs.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Pucnjava u Banjaluci: Pucao prema bratu pa ranio majku</h3>
</article>

                      <article class="article article--popular">
  <a href="/vijesti/republika-srpska/predstavljeno-savremeno-oklopno-vozilo-iz-republike-srpske-foto-9-1-2019" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-01/despot_oklopno_vozilo.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2019-01/despot_oklopno_vozilo.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-01/despot_oklopno_vozilo.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Predstavljeno savremeno oklopno vozilo iz Republike Srpske FOTO</h3>
</article>

                      <article class="article article--popular">
  <a href="/magazin/zanimljivosti/otkacile-frizerke-i-musterije-vodi-me-na-pale-preko-ledina-video-10-1-2019" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-01/friyerke_muyika.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2019-01/friyerke_muyika.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-01/friyerke_muyika.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Otkačile frizerke i mušterije: &quot;Vodi me na Pale, preko Ledina!&quot; VIDEO</h3>
</article>

                      <article class="article article--popular">
  <a href="/vijesti/republika-srpska/pukni-zoro-orilo-se-sa-trga-krajine-u-banjaluci-video-9-1-2019" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-01/pukni_zoro.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2019-01/pukni_zoro.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-01/pukni_zoro.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">&quot;Pukni zoro&quot; orilo se sa Trga Krajine u Banjaluci! VIDEO</h3>
</article>

                      <article class="article article--popular">
  <a href="/vijesti/republika-srpska/pogledajte-kako-specijalna-antiteroriticka-jedinica-pjeva-himnu-kosovskih" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-01/specijalna_jedinica.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2019-01/specijalna_jedinica.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-01/specijalna_jedinica.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Pogledajte kako Specijalna antiteroritička jedinica pjeva Himnu kosovskih junaka VIDEO</h3>
</article>

                  </div>
      </div>
    </div>
  </div>
</section>
  
<section class="block block--banner block--banner-popular-sidebar">
  <div class="block__content">
          <!-- /321021915/n_popular_sidebar_medium_rectangle -->
<div id='div-gpt-ad-1559430300492-0'>
	<script>
		if (window.innerWidth > 1024) {
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559430300492-0'); });
		}
	</script>
</div>
      </div>
</section>

  
<section class="block block--banner block--banner-b3-sidebar">
  <div class="block__content">
          <!-- /321021915/n_B3_sidebar -->
<div id='div-gpt-ad-1559430489482-0'>
	<script>
		if (window.innerWidth > 1024) { 
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559430489482-0'); });
		}
	</script>
</div>
      </div>
</section>

  
<section class="block block--banner block--banner-mobile-b3">
  <div class="block__content">
          <center>
<!-- /321021915/n_mB3 -->
<div id='div-gpt-ad-1559427577988-0'>
	<script>
		if (window.innerWidth < 1024) {
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559427577988-0'); });
		}
	</script>
</div>
</center>
      </div>
</section>



<section class="block block--socializer-sidebar">
  
  <div class="block__content">
            <div class="social__icon">
    <a href="https://www.facebook.com/alternativnatv" target="_blank" rel="noopener" class="social__link social__link--facebook">Facebook</a>
  </div>
  <div class="social__icon">
    <a href="https://twitter.com/AtvBanjaluka" target="_blank" rel="noopener" class="social__link social__link--twitter">Twitter</a>
  </div>
  <div class="social__icon">
    <a href="https://www.instagram.com/atvbl" target="_blank" rel="noopener" class="social__link social__link--instagram">Instagram</a>
  </div>
  <div class="social__icon">
    <a href="https://www.youtube.com/user/alvbl" target="_blank" rel="noopener" class="social__link social__link--youtube">Youtube</a>
  </div>
  <div class="social__icon">
    <a href="https://www.atvbl.com/atv-rss" target="_blank" rel="noopener" class="social__link social__link--rss">Rss</a>
  </div>


        <div class="social__icon">
      <a href="https://play.google.com/store/apps/details?id=com.atv.bl" target="_blank" rel="noopener" class="social__link social__link--app">APP</a>
    </div>
  </div>
</section>
  

<section class="block block--title block--no-link block--tv-recommended">
  <h2 class="block__title">ATV Preporuka</h2>
  <div id="block-content-recommended" class="block__content">
  </div>
  <div id="block__link" class="block__link">
    <a href="/atv" class="link">Danas na programu</a>
  </div>
</section>

  
<section class="block block--banner block--banner-b2-sidebar">
  <div class="block__content">
          <!-- /321021915/n_B2_sidebar -->
<div id='div-gpt-ad-1559430679233-0'>
	<script>
		if (window.innerWidth > 1024) {
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559430679233-0'); });
		}
	</script>
</div>
      </div>
</section>

  
<section class="block block--banner block--banner-mobile-b2">
  <div class="block__content">
          <center>
<!-- /321021915/n_mB2 -->
<div id='div-gpt-ad-1559427423598-0'>
	<script>
		if (window.innerWidth < 1024) {
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559427423598-0'); });
		}
	</script>
</div>
</center>
      </div>
</section>



<section class="block block--title block--featured block--no-link block--poll">
  <h2 class="block__title">Anketa</h2>

  <div class="block__content">
          
<div class="poll" data-pid="69" data-total-votes="734">
  <h3 class="poll__title">Ko će biti novi predsjednik SDS-a?</h3>
  <div class="poll__content">
    <div class="poll__questions visually-hidden">
      <form method="get" data-pid="69" data-total-votes="734">
                  <div class="form-item form-item-poll">
            <input type="radio" id="edit-174" name="poll" value="174">
            <label for="edit-174">Vukota Govedarica</label>
          </div>
                  <div class="form-item form-item-poll">
            <input type="radio" id="edit-177" name="poll" value="177">
            <label for="edit-177">Milan Miličević</label>
          </div>
                  <div class="form-item form-item-poll">
            <input type="radio" id="edit-180" name="poll" value="180">
            <label for="edit-180">Mirko Šarović</label>
          </div>
                  <div class="form-item form-item-poll">
            <input type="radio" id="edit-183" name="poll" value="183">
            <label for="edit-183">Mićo Mićić</label>
          </div>
                <input type="submit" value="Glasaj" disabled="disabled" class="button button--secondary">
      </form>
    </div>
    <div class="poll__results visually-hidden">
              <div class="poll__result" data-chid="174">
          <span class="poll__label">Vukota Govedarica</span>
          <div class="poll__bar">
            <div class="poll__bar--percent"></div>
          </div>
          <span class="poll__votes" data-votes="175">175 glasova</span>
          <span class="poll__percentage" data-percentage="24">24%</span>
        </div>
              <div class="poll__result" data-chid="177">
          <span class="poll__label">Milan Miličević</span>
          <div class="poll__bar">
            <div class="poll__bar--percent"></div>
          </div>
          <span class="poll__votes" data-votes="276">276 glasova</span>
          <span class="poll__percentage" data-percentage="38">38%</span>
        </div>
              <div class="poll__result" data-chid="180">
          <span class="poll__label">Mirko Šarović</span>
          <div class="poll__bar">
            <div class="poll__bar--percent"></div>
          </div>
          <span class="poll__votes" data-votes="104">104 glasova</span>
          <span class="poll__percentage" data-percentage="14">14%</span>
        </div>
              <div class="poll__result" data-chid="183">
          <span class="poll__label">Mićo Mićić</span>
          <div class="poll__bar">
            <div class="poll__bar--percent"></div>
          </div>
          <span class="poll__votes" data-votes="179">179 glasova</span>
          <span class="poll__percentage" data-percentage="24">24%</span>
        </div>
          </div>
  </div>
</div>

      </div>
</section>

<section class="block block--title block--category-sidebar">

      <h2 class="block__title">
      <a href="/vrijeme" class="block__title-link">Vremenska Prognoza</a>
    </h2>
  
  <div class="block__content">
          <article class="article article--category-sidebar">
  <a href="/vremenska-prognoza/vremenska-prognoza-za-15062019-14-6-2019" class="link link--absolute">Read more</a>
  <div class="article__image-wrapper">
    <picture class="article__image">
      <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_teaser_mid_retina/public/2018-07/prognoza.png.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_teaser_mid/public/2018-07/prognoza.png.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_teaser_mid_retina/public/2018-07/prognoza.png.jpg 2x" alt="Thumbnail" title="Thumbnail">
    </picture>
  </div>
  <div class="article__content">
    <h3 class="article__title">Vremenska prognoza za 15.06.2019.</h3>
  </div>
</article>

      </div>

</section>
  
<section class="block block--banner block--banner-sidebar-fixed">
  <div class="block__content">
          <!-- /321021915/n_sFb -->
<div id='div-gpt-ad-1559428314327-0'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559428314327-0'); });
	</script>
</div>
      </div>
</section>

  

<section class="block block--title block--tv-schedule ">
  <h2 class="block__title">
    <a href="/atv" class="block__title-link">ATV Program</a>
  </h2>
  <div class="block__content">

    <div class="tv-schedule tv-schedule--now">
      <h3 class="tv-schedule__title">Trenutno:</h3>
      <div class="tv-schedule__content">
                <div class="show">
          <div id="show-now-progress" class="show__progress"></div>
          <div id="show-now-title" class="show__title"></div>
          <div id="show-now-type" class="show__type"></div>
          <div id="show-now-time" class="show__time"></div>
        </div>
              </div>
    </div>

    <div class="tv-schedule tv-schedule--next">
      <h3 class="tv-schedule__title">Slijedi</h3>
      <div class="tv-schedule__content">
                <div class="show">
          <div id="show__time-one" class="show__time"></div>
          <div id="show__title-one" class="show__title"></div>
          <div id="show__type-one" class="show__type"></div>
        </div>
                        <div class="show">
          <div id="show__time-two" class="show__time"></div>
          <div id="show__title-two" class="show__title"></div>
          <div id="show__type-two" class="show__type"></div>
        </div>
                        <div class="show">
          <div id="show__time-three" class="show__time"></div>
          <div id="show__title-three" class="show__title"></div>
          <div id="show__type-three" class="show__type"></div>
        </div>
              </div>
    </div>

  </div>
</section>



<section class="block block--title block--video-archive">

      <h2 class="block__title">
      <a href="/atv-video" class="block__title-link">Video Arhiva</a>
    </h2>
  
  <div class="block__content">
          <article class="article article--popular">
  <a href="/vijesti/drustvo/kineski-nastavnici-stizu-u-srpsku-da-poducavaju-kineski-jezik-14-6-2019" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/trivic_ping.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2019-06/trivic_ping.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/trivic_ping.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Kineski nastavnici stižu u Srpsku da podučavaju kineski jezik</h3>
</article>

          <article class="article article--popular">
  <a href="/vijesti/bih/prekinuta-hitna-sjednica-predstavnickog-doma-parlamenta-bih-14-6-2019" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/pd_ps_bih_0.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2019-06/pd_ps_bih_0.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/pd_ps_bih_0.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Prekinuta hitna sjednica Predstavničkog doma parlamenta BiH</h3>
</article>

          <article class="article article--popular">
  <a href="/vijesti/hronika/benediju-djukanovicu-okruzni-sud-u-banjaluci-odredio-jednomjesecni-pritvor-14-6" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/benedi.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2019-06/benedi.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/benedi.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Benediju Đukanoviću Okružni sud u Banjaluci odredio jednomjesečni pritvor</h3>
</article>

          <article class="article article--popular">
  <a href="/vijesti/svijet/kamenjem-na-edija-ramu-vozila-udarila-gradjane-14-6-2019" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/edi_rama_kamenje.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2019-06/edi_rama_kamenje.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/edi_rama_kamenje.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Kamenjem na Edija Ramu, vozila udarila građane </h3>
</article>

          <article class="article article--popular">
  <a href="/vijesti/hronika/izgorio-kamion-na-auto-putu-vozac-iskocio-u-posljednji-minut-14-6-2019" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/kamion_gori.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2019-06/kamion_gori.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/kamion_gori.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Izgorio kamion na auto-putu, vozač iskočio u zadnji tren</h3>
</article>

          <article class="article article--popular">
  <a href="/vijesti/hronika/benediju-djukanovicu-mjesec-dana-pritvora-14-6-2019" class="link link--absolute">Read more</a>
  <div class="article__content">
    <div class="article__image-wrapper">
      <picture class="article__image">
        <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/benedi-djukanovic1-foto-sinisa-pasalic-ras-srbija.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_popular/public/2019-06/benedi-djukanovic1-foto-sinisa-pasalic-ras-srbija.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_popular_retina/public/2019-06/benedi-djukanovic1-foto-sinisa-pasalic-ras-srbija.jpg 2x" alt="Thumbnail" title="Thumbnail">
      </picture>
    </div>
    <div class="article__count"></div>
  </div>
  <h3 class="article__title">Benediju Đukanoviću mjesec dana pritvora</h3>
</article>

      </div>

</section>

<section class="block block--title block--no-link block--featured block--photo">

      <h2 class="block__title">Foto dana</h2>
  
  <div class="block__content">
          <article class="article article--photo">
  <a href="/ostalo/voznja-tramvajem-u-beogradu-14-6-2019" class="link link--absolute">Read more</a>
  <div class="article__image-wrapper">
    <picture class="article__image">
      <img class="lazyload" data-sizes="auto" data-src="https://www.atvbl.com/sites/default/files/styles/article_photo_retina/public/2019-06/beograd.jpg" data-srcset="https://www.atvbl.com/sites/default/files/styles/article_photo/public/2019-06/beograd.jpg 1x, https://www.atvbl.com/sites/default/files/styles/article_photo_retina/public/2019-06/beograd.jpg 2x" alt="Thumbnail" title="Thumbnail">
    </picture>
  </div>
  <div class="article__content">
    <h3 class="article__title">Vožnja tramvajem u Beogradu</h3>
  </div>
</article>

      </div>

</section>
  
<section class="block block--banner block--banner-below-image">
  <div class="block__content">
          <div id='adoceanrstgkjolhizb'></div><script type="text/javascript">/* (c)AdOcean 2003-2018, atvbl.com.atvbl.com.Vijesti.Below Image Banner */ado.slave('adoceanrstgkjolhizb', {myMaster: '0dnhv6_KrNyflmc_.A2Ea3Iqj7Hfaw8gtzNBBNLWrrr.U7' });</script>
      </div>
</section>




        </div>
      </aside>
    
  </main>

  <footer role="contentinfo" class="region region--footer">
    <div class="region__inner">

              <div class="region region--footer-top">
          <div class="region__inner">
            
  


<nav role="navigation" aria-labelledby="block-mainfootermenu-menu" id="block-mainfootermenu" class="menu--footer menu">
            
  <h2 class="visually-hidden" id="block-mainfootermenu-menu">Main Footer Menu</h2>
  

        
        <ul class="menu__list">
                              <li class="menu__item">
          <a href="/" class="menu__link" data-drupal-link-system-path="&lt;front&gt;">Alternativna TV</a>
                              <ul class="menu__list">
                              <li class="menu__item">
          <a href="/" class="menu__link" data-drupal-link-system-path="&lt;front&gt;">Naslovna</a>
                  </li>
                              <li class="menu__item">
          <a href="/pregled-dana" class="menu__link" target="" data-drupal-link-system-path="node/979528">Pregled dana</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti" class="menu__link" data-drupal-link-system-path="node/87">Vijesti</a>
                  </li>
                              <li class="menu__item">
          <a href="/tema" class="menu__link" data-drupal-link-system-path="node/95">Tema</a>
                  </li>
                              <li class="menu__item">
          <a href="/sport" class="menu__link" data-drupal-link-system-path="node/96">Sport</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin" class="menu__link" data-drupal-link-system-path="node/102">Magazin</a>
                  </li>
                              <li class="menu__item">
          <a href="/atv" class="menu__link" data-drupal-link-system-path="node/112">ATV Program</a>
                  </li>
                              <li class="menu__item">
          <a href="/ostalo" class="menu__link" target="" data-drupal-link-system-path="node/110">Ostalo</a>
                  </li>
          </ul>
  
                  </li>
                              <li class="menu__item">
          <a href="/vijesti" class="menu__link is-active" data-drupal-link-system-path="node/87">Vijesti</a>
                              <ul class="menu__list">
                              <li class="menu__item">
          <a href="/vijesti/republika-srpska" class="menu__link" data-drupal-link-system-path="node/88">Republika Srpska</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/bih" class="menu__link" data-drupal-link-system-path="node/89">BiH</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/ekonomija" class="menu__link" data-drupal-link-system-path="node/90">Ekonomija</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/drustvo" class="menu__link" data-drupal-link-system-path="node/91">Društvo</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/hronika" class="menu__link is-active" data-drupal-link-system-path="node/92">Hronika</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/region" class="menu__link" data-drupal-link-system-path="node/93">Region</a>
                  </li>
                              <li class="menu__item">
          <a href="/vijesti/svijet" class="menu__link" data-drupal-link-system-path="node/94">Svijet</a>
                  </li>
          </ul>
  
                  </li>
                              <li class="menu__item">
          <a href="/magazin" class="menu__link" data-drupal-link-system-path="node/102">Magazin</a>
                              <ul class="menu__list">
                              <li class="menu__item">
          <a href="/magazin/nauka-i-tehnologija" class="menu__link" data-drupal-link-system-path="node/103">Nauka i tehnologija</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin/kultura" class="menu__link" data-drupal-link-system-path="node/104">Kultura</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin/scena" class="menu__link" data-drupal-link-system-path="node/105">Scena</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin/zdravlje" class="menu__link" data-drupal-link-system-path="node/106">Zdravlje</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin/stil" class="menu__link" data-drupal-link-system-path="node/107">Stil</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin/ljubav-i-sex" class="menu__link" data-drupal-link-system-path="node/108">Ljubav i seks</a>
                  </li>
                              <li class="menu__item">
          <a href="/magazin/zanimljivosti" class="menu__link" target="" data-drupal-link-system-path="node/978652">Zanimljivosti</a>
                  </li>
          </ul>
  
                  </li>
                              <li class="menu__item">
          <a href="/atv" class="menu__link" data-drupal-link-system-path="node/112">ATV Program</a>
                              <ul class="menu__list">
                              <li class="menu__item">
          <a href="/atv" class="menu__link" data-drupal-link-system-path="node/112">Naslovna</a>
                  </li>
                              <li class="menu__item">
          <a href="/atv/raspored" class="menu__link" data-drupal-link-system-path="node/113">TV raspored</a>
                  </li>
                              <li class="menu__item">
          <a href="/atv/program" class="menu__link" data-drupal-link-system-path="node/114">Program</a>
                  </li>
                              <li class="menu__item">
          <a href="/atv/video" class="menu__link" data-drupal-link-system-path="node/115">Video</a>
                  </li>
          </ul>
  
                  </li>
          </ul>
  


  </nav>


<section class="block--popular-tags block">
    <h2 class="block__title">Popularni tagovi</h2>
  
  <div class="block__content">
        <a href="/tagovi/milorad-dodik" class="tag">Milorad Dodik</a>
  <a href="/tagovi/banjaluka-0" class="tag"> Banjaluka</a>
  <a href="/tagovi/zeljka-cvijanovic" class="tag">Željka Cvijanović</a>
  <a href="/tagovi/srbija" class="tag">Srbija</a>
  <a href="/tagovi/saobracajna-nesreca" class="tag">Saobraćajna nesreća</a>
  <a href="/tagovi/migrantska-kriza" class="tag">migrantska kriza</a>
  <a href="/tagovi/migranti" class="tag">migranti</a>
  <a href="/tagovi/rusija" class="tag">Rusija</a>
  <a href="/tagovi/vremenska-prognoza" class="tag">Vremenska prognoza</a>
  <a href="/tagovi/hrvatska" class="tag">Hrvatska</a>
  <a href="/tagovi/donald-tramp" class="tag">Donald Tramp</a>
  <a href="/tagovi/kosmet" class="tag">Kosmet</a>

    </div>
</section>


          </div>
        </div>
      
              <div class="region region--footer-bottom">
          <div class="region__inner">
            
  


<nav role="navigation" aria-labelledby="block-staticmenufooter-menu" id="block-staticmenufooter" class="menu--static menu">
            
  <h2 class="visually-hidden" id="block-staticmenufooter-menu">Static menu footer</h2>
  

        
        <ul class="menu__list">
                              <li class="menu__item">
          <a href="/kontakt" class="menu__link" data-drupal-link-system-path="node/141">Kontakt</a>
                  </li>
                              <li class="menu__item">
          <a href="/o-nama" class="menu__link" data-drupal-link-system-path="node/142">O nama</a>
                  </li>
                              <li class="menu__item">
          <a href="/oglasavanje" class="menu__link" data-drupal-link-system-path="node/143">Marketing</a>
                  </li>
                              <li class="menu__item">
          <a href="/impressum" class="menu__link" data-drupal-link-system-path="node/144">Impressum</a>
                  </li>
                              <li class="menu__item">
          <a href="/karijera-na-atv-u" class="menu__link" data-drupal-link-system-path="node/145">Zaposli se</a>
                  </li>
                              <li class="menu__item">
          <a href="http://mail.atvbl.com" class="menu__link" target="">Webmail </a>
                  </li>
          </ul>
  


  </nav>


<section class="block--footer-logo block">
  
  <div class="block__content">
    <img src="data:image/svg+xml;utf8,%3Csvg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20viewBox%3D%220%200%20380.57%2090.14%22%3E%3Cdefs%3E%3Cstyle%3E.a%7Bfill%3A%23fff%3B%7D%3C/style%3E%3C/defs%3E%3Ctitle%3Elogo_footer%3C/title%3E%3Cpath%20class%3D%22a%22%20d%3D%22M93.29%2C53.31L91.39%2C48l-1.93%2C5.3h3.83ZM89.68%2C41.56h3.43l6.72%2C18.81h-4l-1.31-3.69H88.29L87%2C60.37H83Z%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22107%2041.59%20110.77%2041.59%20110.77%2056.57%20118.91%2056.57%20118.91%2060.37%20107%2060.37%20107%2041.59%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22129.72%2045.38%20124.04%2045.38%20124.04%2041.59%20139.22%2041.59%20139.22%2045.38%20133.52%2045.38%20133.52%2060.37%20129.72%2060.37%20129.72%2045.38%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22146.5%2041.64%20158.32%2041.64%20158.32%2045.41%20150.27%2045.41%20150.27%2050.34%20156.34%2050.34%20156.34%2053.71%20150.27%2053.71%20150.27%2056.57%20158.91%2056.57%20158.91%2060.37%20146.5%2060.37%20146.5%2041.64%22/%3E%3Cpath%20class%3D%22a%22%20d%3D%22M173.12%2C51.51a2.42%2C2.42%2C0%2C0%2C0%2C.7-0.17%2C2.19%2C2.19%2C0%2C0%2C0%2C.95-0.8%2C3%2C3%2C0%2C0%2C0%2C.47-1.81%2C3.45%2C3.45%2C0%2C0%2C0-.48-1.9%2C3%2C3%2C0%2C0%2C0-1.11-1.08%2C2.39%2C2.39%2C0%2C0%2C0-1.08-.34H170v6.1h3.16Zm-6.93-9.88h6.37a6%2C6%2C0%2C0%2C1%2C2.93.86A7.19%2C7.19%2C0%2C0%2C1%2C178%2C45a6.9%2C6.9%2C0%2C0%2C1%2C1%2C3.77%2C7%2C7%2C0%2C0%2C1-.8%2C3.37A6.08%2C6.08%2C0%2C0%2C1%2C176%2C54.48l2.92%2C5.89H175.1l-2.52-5.08-2.62%2C0v5.06h-3.77V41.64Z%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22186.32%2041.66%20190.2%2041.66%20196.22%2052.69%20196.22%2041.66%20199.99%2041.66%20199.99%2060.37%20196.09%2060.37%20190.09%2049.32%20190.09%2060.37%20186.32%2060.37%20186.32%2041.66%22/%3E%3Cpath%20class%3D%22a%22%20d%3D%22M217.49%2C53.31l-1.9-5.3-1.93%2C5.3h3.83Zm-3.61-11.75h3.43L224%2C60.37h-4l-1.31-3.69h-6.24l-1.34%2C3.69h-4Z%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22234.19%2045.38%20228.52%2045.38%20228.52%2041.59%20243.69%2041.59%20243.69%2045.38%20237.99%2045.38%20237.99%2060.37%20234.19%2060.37%20234.19%2045.38%22/%3E%3Crect%20class%3D%22a%22%20x%3D%22250.97%22%20y%3D%2241.64%22%20width%3D%223.8%22%20height%3D%2218.73%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22261.14%2041.64%20265.15%2041.64%20269.55%2053.92%20273.96%2041.64%20277.97%2041.64%20271.28%2060.37%20267.83%2060.37%20261.14%2041.64%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22284.34%2041.66%20288.22%2041.66%20294.25%2052.69%20294.25%2041.66%20298.02%2041.66%20298.02%2060.37%20294.11%2060.37%20288.12%2049.32%20288.12%2060.37%20284.34%2060.37%20284.34%2041.66%22/%3E%3Cpath%20class%3D%22a%22%20d%3D%22M315.52%2C53.31l-1.9-5.3-1.93%2C5.3h3.83Zm-3.61-11.75h3.43L322%2C60.37h-4l-1.31-3.69h-6.24l-1.34%2C3.69h-4Z%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22347.87%2045.38%20342.2%2045.38%20342.2%2041.59%20357.37%2041.59%20357.37%2045.38%20351.67%2045.38%20351.67%2060.37%20347.87%2060.37%20347.87%2045.38%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%22363.74%2041.64%20367.76%2041.64%20372.14%2053.92%20376.56%2041.64%20380.57%2041.64%20373.88%2060.37%20370.43%2060.37%20363.74%2041.64%22/%3E%3Cpath%20class%3D%22a%22%20d%3D%22M34.25%2C51.27q-1.68%2C0-3.35-.14c-1%2C0-2.06%2C0-3.15.06a29.2%2C29.2%2C0%2C0%2C1-3.19-.06c-1.13%2C0-2.27%2C0-3.39.12a17.35%2C17.35%2C0%2C0%2C1-2.73%2C0%2C16.2%2C16.2%2C0%2C0%2C1%2C1-1.81c0.48-.77%2C1-1.55%2C1.52-2.31l0.2-.29-0.27-.3a6.21%2C6.21%2C0%2C0%2C1-.53-0.69A1.49%2C1.49%2C0%2C0%2C0%2C19%2C45.19a4.08%2C4.08%2C0%2C0%2C0-1%2C.13%2C1.81%2C1.81%2C0%2C0%2C0-.94.59%2C1%2C1%2C0%2C0%2C0-.21.42%2C0.24%2C0.24%2C0%2C0%2C1-.05.1l0%2C0.06%2C0%2C0.07a10.48%2C10.48%2C0%2C0%2C1-.57%2C1.34c-0.23.46-.47%2C0.95-0.71%2C1.47l0%2C0.08a5.65%2C5.65%2C0%2C0%2C1-.86%2C2H2.9c-0.32%2C0-.68%2C0-1.06.06a2.82%2C2.82%2C0%2C0%2C0-1.26.47L0%2C52.34l0.7%2C0.42a6.54%2C6.54%2C0%2C0%2C1%2C.62.43%2C2.68%2C2.68%2C0%2C0%2C0%2C.85.45%2C11.8%2C11.8%2C0%2C0%2C0%2C2.21.49%2C19%2C19%2C0%2C0%2C0%2C2.17.12c1%2C0%2C2%2C0%2C3-.06s1.94-.06%2C2.85-0.06a3.35%2C3.35%2C0%2C0%2C1%2C.61%2C0l0.38%2C0.05a1.32%2C1.32%2C0%2C0%2C1%2C.05.78q-0.2.59-.36%2C1.13a2.84%2C2.84%2C0%2C0%2C1-.43.87l0%2C0.06a19%2C19%2C0%2C0%2C0-1.06%2C2.73l-0.84%2C2.79%2C0%2C0.08c-0.06.61-.14%2C1.19-0.24%2C1.74a8.87%2C8.87%2C0%2C0%2C0-.15%2C1.78%2C5.88%2C5.88%2C0%2C0%2C0%2C1.56%2C3.43%2C5.38%2C5.38%2C0%2C0%2C0%2C3.34%2C1.85%2C7.71%2C7.71%2C0%2C0%2C0%2C1%2C.07%2C6%2C6%2C0%2C0%2C0%2C3-.76%2C3.18%2C3.18%2C0%2C0%2C0%2C1.31-1.32c0.17-.32.37-0.66%2C0.57-1a2.21%2C2.21%2C0%2C0%2C0%2C.55.95%2C6.56%2C6.56%2C0%2C0%2C0%2C1%2C.8l0.05%2C0a3.17%2C3.17%2C0%2C0%2C0%2C1.48.42h0.2a3.36%2C3.36%2C0%2C0%2C0%2C1.31-.39%2C3.75%2C3.75%2C0%2C0%2C0%2C1.39-1.07q0.48-.61%2C1-1.24l0.05-.08q0.43-.93.94-1.94A18.78%2C18.78%2C0%2C0%2C1%2C30.21%2C64l0.09-.15%2C0-.17a0.92%2C0.92%2C0%2C0%2C0%2C0-.45%2C1.41%2C1.41%2C0%2C0%2C1%2C.12-0.91c0.18-.33.35-0.66%2C0.51-1s0.32-.79.48-1.1a5.71%2C5.71%2C0%2C0%2C0%2C.39-1.08%2C1.32%2C1.32%2C0%2C0%2C0%2C.1-0.89l-0.16-1-0.68.62a0.89%2C0.89%2C0%2C0%2C1-.3.21%2C1%2C1%2C0%2C0%2C0-.46.27%2C6.47%2C6.47%2C0%2C0%2C0-1.5%2C1.93c-0.34.68-.7%2C1.38-1.09%2C2.11A12.69%2C12.69%2C0%2C0%2C1%2C26%2C64.81a22.15%2C22.15%2C0%2C0%2C0-1.9%2C2.46l-0.1%2C0a4.85%2C4.85%2C0%2C0%2C1-.1-0.81c0-.46%2C0-0.9%2C0-1.32%2C0-.7%2C0-1.45-0.06-2.24a14.94%2C14.94%2C0%2C0%2C1%2C0-2.26V60.56q-0.07-.45-0.13-1a3.54%2C3.54%2C0%2C0%2C0-.45-1.34l-0.17-.3H22.84a3.49%2C3.49%2C0%2C0%2C0-1.58.2%2C1.53%2C1.53%2C0%2C0%2C0-.57%2C1.26v0.13a0.44%2C0.44%2C0%2C0%2C1%2C0%2C.12%2C1.3%2C1.3%2C0%2C0%2C1-.07.25l0%2C0.12a48.54%2C48.54%2C0%2C0%2C0%2C0%2C5.22%2C12%2C12%2C0%2C0%2C0%2C.22%2C1.9H20.76A1.29%2C1.29%2C0%2C0%2C0%2C20.31%2C67H20.19a4.07%2C4.07%2C0%2C0%2C0-.91.36l-0.8.44a7.8%2C7.8%2C0%2C0%2C1-3%2C.88l-0.43%2C0h0a1.57%2C1.57%2C0%2C0%2C1-.9-0.21%2C2.1%2C2.1%2C0%2C0%2C1-.62-1.2c0-.3-0.09-0.63-0.13-1a4.81%2C4.81%2C0%2C0%2C1%2C0-1%2C5.35%2C5.35%2C0%2C0%2C1%2C.13-1.07c0.08-.35.17-0.74%2C0.25-1.15s0.31-1.07.47-1.55%2C0.33-1%2C.48-1.56A3.22%2C3.22%2C0%2C0%2C0%2C15%2C59c0-.29.06-0.54%2C0.09-0.75s0.09-.29.12-0.39l0-.08h0.1l0.1-.25A10.12%2C10.12%2C0%2C0%2C1%2C16%2C56.36a6.84%2C6.84%2C0%2C0%2C0%2C.54-1.3v0a1%2C1%2C0%2C0%2C1%2C.37-0.69%2C1.72%2C1.72%2C0%2C0%2C1%2C.9-0.2h0.67C19.67%2C54%2C20.87%2C54%2C22%2C53.94s2.39-.1%2C3.54-0.18l3.14-.23%2C3.1-.23a18.11%2C18.11%2C0%2C0%2C0%2C6.11-1l2.14-.77-2.4-.16c-1.13-.08-2.29-0.13-3.42-0.15%22/%3E%3Cpolygon%20class%3D%22a%22%20points%3D%2282.06%2088.11%2072.64%2088.11%2033.41%201.09%2032.91%200%2023.72%2026.21%2025.57%2027.61%2028.64%2019.43%2059.42%2088.11%2050%2088.11%2050.91%2090.14%2082.96%2090.14%2082.06%2088.11%22/%3E%3C/svg%3E">
  </div>
</section>


<section class="block--disclaimer block">
  
  <div class="block__content">Copyright © 2019</div>
</section>


<section class="block--socializer block">
  
  <div class="block__content">
        <div class="social__icon">
    <a href="https://www.facebook.com/alternativnatv" target="_blank" rel="noopener" class="social__link social__link--facebook">Facebook</a>
  </div>
  <div class="social__icon">
    <a href="https://twitter.com/AtvBanjaluka" target="_blank" rel="noopener" class="social__link social__link--twitter">Twitter</a>
  </div>
  <div class="social__icon">
    <a href="https://www.instagram.com/atvbl" target="_blank" rel="noopener" class="social__link social__link--instagram">Instagram</a>
  </div>
  <div class="social__icon">
    <a href="https://www.youtube.com/user/alvbl" target="_blank" rel="noopener" class="social__link social__link--youtube">Youtube</a>
  </div>
  <div class="social__icon">
    <a href="https://www.atvbl.com/atv-rss" target="_blank" rel="noopener" class="social__link social__link--rss">Rss</a>
  </div>


    </div>
</section>


<section class="block--application block">
  
  <div class="block__content">
    <a href="https://play.google.com/store/apps/details?id=com.atv.bl" target="_blank" class="link link--application" rel="noopener">Pratite
      vijesti na vašem telefonu <span class="icon icon--app">App</span></a>
  </div>
</section>




<section class="block--scroll-top block">
  
  <div class="block__content">
    <a class="button--to-top">Back to top</a>
  </div>
</section>


          </div>
        </div>
      
    </div>
  </footer>

</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1107360","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"sr-latn"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1},"user":{"uid":0,"permissionsHash":"5effe5cb3f09a4db597dbe585f4ca4412eba43321931a4ed848b7067ce59d12e"}}</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.6.3"></script>
<script src="/sites/default/files/languages/sr-latn_AkDbfMkFK5yGzDaQHx3dsFJwvtj93ob62dTs04DpAWE.js?pt4j82"></script>
<script src="/core/misc/drupal.js?v=8.6.3"></script>
<script src="/core/misc/drupal.init.js?v=8.6.3"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.6.3"></script>
<script src="/themes/custom/atv/assets/scripts/lazy-load.js?pt4j82"></script>
<script src="/themes/custom/atv/assets/scripts/scripts.js?pt4j82"></script>
<script src="/themes/custom/atv/assets/scripts/lazysizes.min.js?pt4j82"></script>
<script src="/themes/custom/atv/assets/scripts/app-bottom-navigation.js?pt4j82"></script>
<script src="/themes/custom/atv/assets/scripts/footer-scroll-top.js?pt4j82"></script>
<script src="/modules/custom/ea_poll/js/poll.js?v=1.x"></script>
<script src="/libraries/tabs/tabs.js?pt4j82"></script>
<script src="/themes/custom/atv/assets/scripts/tabs-init.js?pt4j82"></script>
<script src="/libraries/ssk/social-share-kit.js?pt4j82"></script>
<script src="/themes/custom/atv/assets/scripts/ssk-init.js?pt4j82"></script>
<script src="/themes/custom/atv/assets/scripts/ssk-sticky.js?pt4j82"></script>
<script src="/themes/custom/atv/assets/scripts/search-submit.js?pt4j82"></script>
<script src="/themes/custom/atv/assets/scripts/responsive-menu.js?pt4j82"></script>

  </body>
</html>
