<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Španija: Najmanje 1.000 ljudi evakuisano, požar ugrožava rezervat &#8211; ATV</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Požar zbog kojeg je na jugu Španije evakuisano najmanje 1.000 osoba"/>
<link rel="canonical" href="http://www.atvbl.com/spanija-najmanje-1-000-ljudi-evakuisano-pozar-ugrozava-rezervat/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Španija: Najmanje 1.000 ljudi evakuisano, požar ugrožava rezervat" />
<meta property="og:description" content="Požar zbog kojeg je na jugu Španije evakuisano najmanje 1.000 osoba" />
<meta property="og:url" content="http://www.atvbl.com/spanija-najmanje-1-000-ljudi-evakuisano-pozar-ugrozava-rezervat/" />
<meta property="og:site_name" content="ATV" />
<meta property="article:tag" content="požar" />
<meta property="article:tag" content="Španija" />
<meta property="article:section" content="Pregled dana" />
<meta property="article:section" content="Svijet" />
<meta property="article:section" content="Vijesti" />
<meta property="article:published_time" content="2017-06-25T21:47:16+00:00" />
<meta property="og:image" content="http://www.atvbl.com/wp-content/uploads/2017/06/fire-spain.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Feed" href="http://www.atvbl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Comments Feed" href="http://www.atvbl.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Španija: Najmanje 1.000 ljudi evakuisano, požar ugrožava rezervat Comments Feed" href="http://www.atvbl.com/spanija-najmanje-1-000-ljudi-evakuisano-pozar-ugrozava-rezervat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.atvbl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.atvbl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.5.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/style.css?ver=4.5.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css'  href='http://www.atvbl.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.atvbl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atvbl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atvbl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://www.atvbl.com/?p=514922' />
<link rel="alternate" type="application/json+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fspanija-najmanje-1-000-ljudi-evakuisano-pozar-ugrozava-rezervat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fspanija-najmanje-1-000-ljudi-evakuisano-pozar-ugrozava-rezervat%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								@media (max-width: 360px) {
    .ssba-wrap {
        position: absolute;
        width: 90%;
        margin-left: 5%;
    }

    .ssba a {
        display: inline-block;
    }
}</style>	<link rel="stylesheet" type="text/css" href="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.css"/>
	<!--=== marketing tracking scripts ===-->
	
	<script type="text/javascript" >
		/* <![CDATA[ */
		(function() {
			var d=document,
				h=d.getElementsByTagName('head')[0],
				s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//test-script.dotmetrics.net/door.js?id=1644';
			h.appendChild(s);
		}());
		/* ]]> */
	</script>
	<!--=== DoubleClick for Publishers scripts ===-->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		var containsAd = false;
		var sidebarBannerPrviContainsAd = false;
		googletag.cmd.push(function() {
			googletag.defineSlot('/321021915/160x600_ATV_desni_pozicija4', [160, 600], 'div-gpt-ad-1471256255528-0').addService(googletag.pubads());
			googletag.defineSlot('/321021915/160x600_ATV_lijevi_pozicija3', [160, 600], 'div-gpt-ad-1471256255528-1').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_ATV', [300, 250], 'div-gpt-ad-1471256255528-2').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_donji_ATV', [300, 250], 'div-gpt-ad-1471256255528-3').addService(googletag.pubads());
			googletag.defineSlot('/321021915/600x300_ATV_pozicija9', [300, 600], 'div-gpt-ad-1471256255528-4').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_ATV_donji', [728, 90], 'div-gpt-ad-1471256255528-5').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_najdonji_pozicija6', [728, 90], 'div-gpt-ad-1471256255528-6').addService(googletag.pubads());
			googletag.defineSlot('/321021915/970x90_ATV', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1471256255528-7').addService(googletag.pubads());
			googletag.defineSlot('/321021915/ATV_najgornji_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1471256255528-8').addService(googletag.pubads());
			// floating banner
			googletag.defineSlot('/321021915/DFP_pozicija10_flouter', [[300, 300], [300, 250], [500, 500]], 'div-gpt-ad-1473245377258-0').addService(googletag.pubads());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.slot.getSlotElementId() == "div-gpt-ad-1473245377258-0") {
					containsAd = !event.isEmpty;
				}
				if (event.slot.getSlotElementId() == "div-gpt-ad-1471256255528-2") {
					sidebarBannerPrviContainsAd = !event.isEmpty;
				}
			});
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
</head>

<body class="single single-post postid-514922 single-format-standard group-blog no-sidebar">
<!--<div id="page" class="site">
	<div class="site-inner">
-->
		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div id="head_one">
					<div class="head-inner">
                        <ul><li><div class="menu-top-meni-container"><ul id="menu-top-meni" class="menu"><li id="menu-item-463563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463563"><a href="http://www.atvbl.com/raspored-emitovanja/">TV RASPORED</a></li>
<li id="menu-item-463562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463562"><a href="http://www.atvbl.com/atv-program/live-streaming/">ATV UŽIVO</a></li>
<li id="menu-item-466763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466763"><a href="http://www.atvbl.com/atv-program/">ATV PROGRAM</a></li>
<li id="menu-item-467825" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-467825"><a href="http://www.atvbl.com/atv-portal-na-viberu-dojavi-vijest-postani-citalac-reporter/">DOJAVI VIJEST</a></li>
</ul></div></li>
							<li><ul><li><a href="https://mail.atvbl.com/webmail/" target="_blank">WEBMAIL </a> </li><li> <a href="http://www.atvbl.com/spanija-najmanje-1-000-ljudi-evakuisano-pozar-ugrozava-rezervat//rss/"> RSS</a></li></ul></li></ul>
					</div>
				</div>
				<div id="head_two">
                    <div class="head-inner">
                        <a href="http://www.atvbl.com/"><img id="logo" src="http://www.atvbl.com/wp-content/themes/atvbl/img/20-godina-ATV-logo-bijeli.png" /></a>
                        <div id="baner_logo">
							<div id="text-50" class="widget widget_text">			<div class="textwidget"><!-- /321021915/728x90_ATV_donji -->
<div id='div-gpt-ad-1471256255528-8' style='height:90px; width:728px;margin-left: -28px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-8'); });
</script>
</div></div>
		</div>						</div>
                        <div class="social_top">
			<ul>
				<li><form role="search" method="get" action="http://www.atvbl.com/"><input id="search_social_top" type="text" value="" name="s"></form></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_top.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_top.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_top.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_top.png" /></a></li>
			</ul></div>
									<div id="hamburger"></div>
                    </div>
                </div>
				<div id="head_three"><div class="head-inner"><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="menu"><li id="menu-item-110183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110183"><a href="/">Naslovna</a></li>
<li id="menu-item-110182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110182"><a href="http://www.atvbl.com/pregled-dana/">Pregled dana</a></li>
<li id="menu-item-343789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-343789"><a href="http://www.atvbl.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-213983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213983"><a href="http://www.atvbl.com/banja-luka-2/">Banja Luka</a></li>
	<li id="menu-item-258324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258324"><a href="http://www.atvbl.com/vijesti/drustvo-2/">DRUŠTVO</a></li>
	<li id="menu-item-258326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258326"><a href="http://www.atvbl.com/vijesti/politika-vijesti/">Politika</a></li>
	<li id="menu-item-258325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258325"><a href="http://www.atvbl.com/vijesti/hronika-vijesti/">Hronika</a></li>
	<li id="menu-item-110123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110123"><a href="http://www.atvbl.com/vijesti/region/">Region</a></li>
	<li id="menu-item-110125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110125"><a href="http://www.atvbl.com/vijesti/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-397531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397531"><a href="http://www.atvbl.com/ekonomija-2/">Ekonomija</a></li>
<li id="menu-item-110121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110121"><a href="http://www.atvbl.com/sport/">Sport</a></li>
<li id="menu-item-110120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110120"><a href="http://www.atvbl.com/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-464073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464073"><a href="http://www.atvbl.com/magazin/liftovanje/">Liftovanje</a></li>
	<li id="menu-item-278817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278817"><a href="http://www.atvbl.com/magazin/kultura-scena/">Kultura</a></li>
	<li id="menu-item-110197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110197"><a href="http://www.atvbl.com/magazin/scena/">Scena</a></li>
	<li id="menu-item-110193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110193"><a href="http://www.atvbl.com/magazin/auto-i-tehnologija/">Nauka i tehnologija</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="http://www.atvbl.com/magazin/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
	<li id="menu-item-110195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110195"><a href="http://www.atvbl.com/magazin/ljubav-i-seks/">Ljubav i seks</a></li>
	<li id="menu-item-110198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110198"><a href="http://www.atvbl.com/zanimljivosti/">Zanimljivosti</a></li>
</ul>
</li>
<li id="menu-item-339406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339406"><a href="http://www.atvbl.com/video/tema-dana-video/">Tema dana</a></li>
<li id="menu-item-463556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463556"><a href="http://www.atvbl.com/galerija/">Galerija</a></li>
<li id="menu-item-111059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111059"><a href="http://www.atvbl.com/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-111060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111060"><a href="http://www.atvbl.com/video/atv-video/">ATV Video</a></li>
	<li id="menu-item-111061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111061"><a href="http://www.atvbl.com/video/jedan-na-jedan/">Jedan na jedan</a></li>
	<li id="menu-item-120489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120489"><a href="http://www.atvbl.com/video/apostrof/">Apostrof</a></li>
	<li id="menu-item-323872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323872"><a href="http://www.atvbl.com/video/ovo-je-srpska/">Ovo je Srpska</a></li>
	<li id="menu-item-497182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497182"><a href="http://www.atvbl.com/video/najvjencanje/">Najvjenčanje</a></li>
	<li id="menu-item-497181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497181"><a href="http://www.atvbl.com/video/miro-protiv-svih-video/">Miro protiv svih</a></li>
</ul>
</li>
<li id="menu-item-463642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-463642"><a href="http://www.atvbl.com/arhiva-2/">Arhiva</a>
<ul class="sub-menu">
	<li id="menu-item-463559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463559"><a href="http://www.atvbl.com/video/brendomanija-video/">Brendomanija</a></li>
	<li id="menu-item-463558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463558"><a href="http://www.atvbl.com/video/biznis-klub-video/">BIZNIS KLUB</a></li>
	<li id="menu-item-278821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278821"><a href="http://www.atvbl.com/video/luk-ili-med-video/">Luk ili med</a></li>
	<li id="menu-item-313861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313861"><a href="http://www.atvbl.com/video/390-stepeni/">390 STEPENI</a></li>
	<li id="menu-item-384913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384913"><a href="http://www.atvbl.com/atv-heroji-2/">ATV HEROJI</a></li>
</ul>
</li>
<li id="menu-item-476726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476726"><a href="http://www.atvbl.com/raspored-emitovanja/">Raspored emitovanja</a></li>
</ul></div></div></div>
				<div id="head_four"><div class="head-inner"><div class="menu-istaknute-emisije-container"><ul id="menu-istaknute-emisije" class="menu"><li id="menu-item-463568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463568"><a title="Ovo je Srpska" href="http://www.atvbl.com/category/video/ovo-je-srpska/">Ovo je Srpska</a></li>
<li id="menu-item-463569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463569"><a title="1 na 1" href="http://www.atvbl.com/category/video/jedan-na-jedan/">1 na 1</a></li>
<li id="menu-item-463718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463718"><a title="Apostrof" href="http://www.atvbl.com/category/video/apostrof/">Apostrof</a></li>
<li id="menu-item-466680" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466680"><a href="http://www.atvbl.com/sportfolio/">Sportfolio</a></li>
<li id="menu-item-466690" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466690"><a href="http://www.atvbl.com/showbiz-mixer/">Showbiz mixer</a></li>
<li id="menu-item-513515" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-513515"><a href="http://www.atvbl.com/5-do-7/">5 do 7</a></li>
<li id="menu-item-466702" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466702"><a href="http://www.atvbl.com/tri-boje-zvuka/">Tri boje zvuka</a></li>
<li id="menu-item-497178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497178"><a href="http://www.atvbl.com/video/miro-protiv-svih-video/">Miro protiv svih</a></li>
<li id="menu-item-499093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499093"><a href="http://www.atvbl.com/video/vidimo-se-na-trznici/">Vidimo se na Tržnici</a></li>
</ul></div></div></div>
			</div><!-- .site-header-main -->

			<div id="rupa"></div>
			<div id="kruzne_vijesti">
				<div id="kruzne_vijesti_inner">
					<div id="kruzne_vijesti_crveno">VIJESTI</div>
					<div id="kruzne_vijesti_sadrzaj">
                        <div id="setalica">
                            <div><a href="http://www.atvbl.com/prevrnulo-barku-poginuo-muskarac/">More prevrnulo barku, poginuo muškarac</a><div class="vijesti_vrijeme">22:01</div></div><div><a href="http://www.atvbl.com/albanija-socijalisticka-partija-pobjednik-izbora/">Albanija: Socijalistička partija pobjednik izbora?</a><div class="vijesti_vrijeme">21:50</div></div><div><a href="http://www.atvbl.com/spanija-najmanje-1-000-ljudi-evakuisano-pozar-ugrozava-rezervat/">Španija: Najmanje 1.000 ljudi evakuisano, požar ugrožava rezervat</a><div class="vijesti_vrijeme">21:47</div></div><div><a href="http://www.atvbl.com/sezdeset-visokospratnica-u-londonu-nesigurno-za-zivot/">Šezdeset visokospratnica u Londonu nesigurno za život</a><div class="vijesti_vrijeme">21:36</div></div><div><a href="http://www.atvbl.com/cvijanovic-pokazati-da-srpska-vodi-racuna-o-ljudima-u-dijasporii/">Cvijanović: Pokazati da Srpska vodi računa o ljudima u dijasporii</a><div class="vijesti_vrijeme">21:23</div></div>                        </div>
                    </div>
				</div>
			</div>
			<div style="background-color: #fff; text-align: center; height: inherit; margin-bottom:10px;"><div id="text-49" class="widget widget_text">			<div class="textwidget"><!-- /321021915/970x90_ATV -->
<div id='div-gpt-ad-1471256255528-7' style='margin-left: -14px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-7'); });
</script>
</div>
</div>
		</div>				</div>
		</header><!-- .site-header -->
		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-514922" class="post-514922 post type-post status-publish format-standard has-post-thumbnail hentry category-pregled-dana category-svijet category-vijesti tag-pozar tag-spanija">
	<header class="entry-header">
		<h1 class="entry-title">Španija: Najmanje 1.000 ljudi evakuisano, požar ugrožava rezervat</h1>	</header><!-- .entry-header -->

	<div id="novinar_info">
				<p class="novinar"><span class="autoautor">Autor </span><span class="autor">Tanja</span>, ATV<br></p>
		<p class="novinar-podaci">Objavljeno: <img src="http://www.atvbl.com/wp-content/themes/atvbl/img/satic.png"> 21:47, 25.06.2017</p>
	</div>

	<div class="sadrzaj">
		<img class="clanak_head_image" src="http://www.atvbl.com/wp-content/uploads/2017/06/fire-spain.jpg">
		<div id="povezane_vijesti" class="sakrij">
			<p class="naslov">POVEZANE VIJESTI</p>
			<img id="povezane_vijesti_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="povezane_vijesti_maskiranje_tata">
				<div id="povezane_vijesti_maskiranje">
					<div><a href="http://www.atvbl.com/sezdeset-visokospratnica-u-londonu-nesigurno-za-zivot/" title="Šezdeset visokospratnica u Londonu nesigurno za život">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/06/grenfell-tower2-150x150.jpg" /></div>
						<p>Šezdeset visokospratnica u Londonu nesigurno za život <br></p>
					</a></div><div><a href="http://www.atvbl.com/u-mostaru-opet-gori-trzni-centar-ovog-puta-konzum-u-plamenu-video/" title="U Mostaru opet gori tržni centar, ovog puta Konzum u plamenu">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2013/03/vatrogasci-150x150.jpg" /></div>
						<p>U Mostaru opet gori tržni centar, ovog puta Konzum u plamenu <br></p>
					</a></div><div><a href="http://www.atvbl.com/uzrok-pozara-u-londonu-79-ljudi-poginulo-zbog-neispravnog-frizidera/" title="Uzrok požara u Londonu: 79 ljudi poginulo zbog neispravnog frižidera">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/06/london-pozar-150x150.jpg" /></div>
						<p>Uzrok požara u Londonu: 79 ljudi poginulo zbog neispravnog frižidera <br></p>
					</a></div><div><a href="http://www.atvbl.com/beograd-evakuisana-zgrada-gradske-uprave-zbog-pozara/" title="Beograd: Evakuisana zgrada Gradske uprave zbog požara">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/06/gu-beograd-150x150.jpg" /></div>
						<p>Beograd: Evakuisana zgrada Gradske uprave zbog požara <br></p>
					</a></div><div><a href="http://www.atvbl.com/pozar-u-portugaliji-ne-jenjava-gasenje-otezava-visoka-temperatura-i-vjetar/" title="Požar u Portugaliji ne jenjava: Gašenje otežava visoka temperatura i vjetar">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/06/fire-150x150.jpg" /></div>
						<p>Požar u Portugaliji ne jenjava: Gašenje otežava visoka temperatura i vjetar <br></p>
					</a></div><div><a href="http://www.atvbl.com/vatra-na-makarskoj-rivijeri-posustaje/" title="Vatra na Makarskoj rivijeri posustaje">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/06/pozarmakarska3-625-1px-150x150.jpg" /></div>
						<p>Vatra na Makarskoj rivijeri posustaje <br></p>
					</a></div><div><a href="http://www.atvbl.com/pozar-u-soliteru-grenfel-poginulo-79-ljudi/" title="Požar u soliteru "Grenfel": Poginulo 79 ljudi">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/06/london-pozar-150x150.jpg" /></div>
						<p>Požar u soliteru "Grenfel": Poginulo 79 ljudi <br></p>
					</a></div><div><a href="http://www.atvbl.com/pocinje-izgradnja-tc-bingo-u-mostaru/" title="Počinje izgradnja TC Bingo u Mostaru">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/06/Bingo_logo-150x150.jpg" /></div>
						<p>Počinje izgradnja TC Bingo u Mostaru <br></p>
					</a></div>                    </div>
                </div>
                <img id="povezane_vijesti_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>
		<div class="sadrzaj_tekst">
			<p><strong>Požar zbog kojeg je na jugu Španije evakuisano najmanje 1.000 osoba prijeti i nacionalnom parku poznatom po bioraznovrsnosti i ugroženim vrstama, saopštile su danas španske vlasti.</strong><span id="more-514922"></span></p>
<p>Vatra se kreće ka istoku i stigla je do rezervata prirode &#8220;Donana&#8221;, koji je jedan od najvažnijih utočišta za životinje i nalazi se na listi Svjetskog nasljeđa UNESKO od 1994. godine.</p>
<p>&#8220;Vatra je stigla unutar granica rezervata i tu su usmjereni naši napori za sprečavanje daljeg pirenja&#8221;, izjavio je zvaničnik iz regiona Andaluzije Hoze Gregorio Fiskal Lopez.</p>
<p>U rezervatu je više od 107.000 hektara zemljišta od velike ekološke vrijednosto zbog raznih ekosistema, uključujući močvare, dine i šumu.</p>
<p>To je ključna stanica za brojne ptice selice i razne vrste životinja, uključujući oko petine od preostalih 400 iberijskih risova.</p>
<p>Predsjednik regiona Andaluzije Suzana Dijaz rekla je da nije bilo ljudskih žrtava u požaru i da nema opasnosti za stanovništvo jer je oko 1.000 ljudi evakuisano iz kampova i kuća nedaleko od grada Mogera na južnoj obali Španije.</p>
<p>Prema njenim riječima, borbu protiv vatrene stihije otežava visoka temperatura od 39 stepeni Celzijusa, suv vazduh i promjena pravca vjetra.</p>
<p>Više od 550 vatrogasaca, vojnika i policajaca uz podršku 21 specijalizovane letjelice učestvuje u gašenju požara.</p>
<p>(Srna)</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.atvbl.com/spanija-najmanje-1-000-ljudi-evakuisano-pozar-ugrozava-rezervat/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.atvbl.com/spanija-najmanje-1-000-ljudi-evakuisano-pozar-ugrozava-rezervat/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.atvbl.com/spanija-najmanje-1-000-ljudi-evakuisano-pozar-ugrozava-rezervat/&amp;text=%C5%A0panija%3A+Najmanje+1.000+ljudi+evakuisano%2C+po%C5%BEar+ugro%C5%BEava+rezervat+"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.atvbl.com/spanija-najmanje-1-000-ljudi-evakuisano-pozar-ugrozava-rezervat/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Španija:%20Najmanje%201.000%20ljudi%20evakuisano,%20požar%20ugrožava%20rezervat&#038;body=%20http://www.atvbl.com/spanija-najmanje-1-000-ljudi-evakuisano-pozar-ugrozava-rezervat/"><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>		</div><!-- .entry-content -->

		<div class="ostale_vijesti" class="sakrij">
			<p class="naslov">OSTALE VIJESTI IZ KATEGORIJE</p>
						<img id="single_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="single_maskiranje_tata">
				<div id="single_maskiranje">
					<div><a href="http://www.atvbl.com/prevrnulo-barku-poginuo-muskarac/" title="More prevrnulo barku, poginuo muškarac">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/06/3250cc7e2fa2f42e8f3a-300x181.jpeg" class="attachment-300x181 size-300x181" alt="3250cc7e2fa2f42e8f3a" srcset="http://www.atvbl.com/wp-content/uploads/2017/06/3250cc7e2fa2f42e8f3a-300x181.jpeg 300w, http://www.atvbl.com/wp-content/uploads/2017/06/3250cc7e2fa2f42e8f3a-768x463.jpeg 768w, http://www.atvbl.com/wp-content/uploads/2017/06/3250cc7e2fa2f42e8f3a.jpeg 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>More prevrnulo barku, poginuo muškarac</p>
                            </a></div><div><a href="http://www.atvbl.com/albanija-socijalisticka-partija-pobjednik-izbora/" title="Albanija: Socijalistička partija pobjednik izbora?">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/06/339064-300x181.jpg" class="attachment-300x181 size-300x181" alt="339064" srcset="http://www.atvbl.com/wp-content/uploads/2017/06/339064-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/06/339064-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/06/339064.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Albanija: Socijalistička partija pobjednik izbora?</p>
                            </a></div><div><a href="http://www.atvbl.com/sezdeset-visokospratnica-u-londonu-nesigurno-za-zivot/" title="Šezdeset visokospratnica u Londonu nesigurno za život">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/06/grenfell-tower2-300x181.jpg" class="attachment-300x181 size-300x181" alt="grenfell-tower2" srcset="http://www.atvbl.com/wp-content/uploads/2017/06/grenfell-tower2-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/06/grenfell-tower2-768x465.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/06/grenfell-tower2.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Šezdeset visokospratnica u Londonu nesigurno za život</p>
                            </a></div><div><a href="http://www.atvbl.com/cvijanovic-pokazati-da-srpska-vodi-racuna-o-ljudima-u-dijasporii/" title="Cvijanović: Pokazati da Srpska vodi računa o ljudima u dijasporii">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/06/042035-300x181.jpg" class="attachment-300x181 size-300x181" alt="042035" srcset="http://www.atvbl.com/wp-content/uploads/2017/06/042035-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/06/042035-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/06/042035.jpg 819w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Cvijanović: Pokazati da Srpska vodi računa o ljudima u dijasporii</p>
                            </a></div><div><a href="http://www.atvbl.com/tramp-obamaker-je-mrtav-slijede-promjene/" title="Tramp: "Obamaker" je mrtav, slijede promjene">
                                    <div class="element_unutra"><img width="298" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/04/tramp-300x182.jpg" class="attachment-300x181 size-300x181" alt="tramp" srcset="http://www.atvbl.com/wp-content/uploads/2017/04/tramp-300x182.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/04/tramp-768x465.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/04/tramp.jpg 820w" sizes="(max-width: 298px) 85vw, 298px" /></div>
                                <p>Tramp: "Obamaker" je mrtav, slijede promjene</p>
                            </a></div><div><a href="http://www.atvbl.com/vjetar-grmljavina-i-grad-u-unsko-sanskom-kantonu/" title="Vjetar, grmljavina i grad u Unsko-sanskom kantonu">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/06/led2-300x181.png" class="attachment-300x181 size-300x181" alt="led2" srcset="http://www.atvbl.com/wp-content/uploads/2017/06/led2-300x181.png 300w, http://www.atvbl.com/wp-content/uploads/2017/06/led2-768x463.png 768w, http://www.atvbl.com/wp-content/uploads/2017/06/led2.png 820w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Vjetar, grmljavina i grad u Unsko-sanskom kantonu</p>
                            </a></div><div><a href="http://www.atvbl.com/banjaluka-kakvi-muzicki-dogadaji-nas-ocekuju-tokom-ljeta/" title="Banjaluka: Kakvi muzički događaji nas očekuju tokom ljeta?">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/06/vlcsnap-1146-08-26-20h02m25s702-300x181.png" class="attachment-300x181 size-300x181" alt="vlcsnap-1146-08-26-20h02m25s702" srcset="http://www.atvbl.com/wp-content/uploads/2017/06/vlcsnap-1146-08-26-20h02m25s702-300x181.png 300w, http://www.atvbl.com/wp-content/uploads/2017/06/vlcsnap-1146-08-26-20h02m25s702-768x464.png 768w, http://www.atvbl.com/wp-content/uploads/2017/06/vlcsnap-1146-08-26-20h02m25s702.png 820w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png"></div>
                                <p>Banjaluka: Kakvi muzički događaji nas očekuju tokom ljeta?</p>
                            </a></div><div><a href="http://www.atvbl.com/poruke-mira-i-tolerancije-obiljezen-ramazanski-bajram/" title="Poruke mira i tolerancije: Obilježen Ramazanski bajram">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/06/vlcsnap-3987-03-04-07h18m06s854-300x181.png" class="attachment-300x181 size-300x181" alt="vlcsnap-3987-03-04-07h18m06s854" srcset="http://www.atvbl.com/wp-content/uploads/2017/06/vlcsnap-3987-03-04-07h18m06s854-300x181.png 300w, http://www.atvbl.com/wp-content/uploads/2017/06/vlcsnap-3987-03-04-07h18m06s854-768x463.png 768w, http://www.atvbl.com/wp-content/uploads/2017/06/vlcsnap-3987-03-04-07h18m06s854.png 821w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png"></div>
                                <p>Poruke mira i tolerancije: Obilježen Ramazanski bajram</p>
                            </a></div>				</div>
			</div>
			<img id="single_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>

	</div>
</article><!-- #post-## -->
<div id="main_sidebar">
	<div id="sidebar_baner_prvi">
		<div id="text-51" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_ATV -->
<div id='div-gpt-ad-1471256255528-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-2'); });
</script>
</div> 
</div>
		</div>	</div>
	<div id="sidebar_prvi">
		
	<div class="sidebar-tab sidebar-tab-active jedan">Popularne</div>
	<div class="sidebar-tab dva">Poslednje</div>
	<div class="sidebar-tab tri">Na Programu</div>
		<div id="popularno"><ul><li class="popularno"><a href="http://www.atvbl.com/utopio-se-tridesetjednogodisnjak-iz-banjaluke/" title="Skočio u Vrbas i nije izronio, policija traga za nestalim Banjalučaninom"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/06/vrbas-150x150.jpg" class="attachment-150x150 size-150x150" alt="vrbas" /><p>Skočio u Vrbas i nije izronio, policija traga za nestalim Banjalučaninom</p></a></li><li class="popularno"><a href="http://www.atvbl.com/voz-za-dlaku-izbjegao-sudar-u-zaluzanima-zeljeznice-stite-cuvara/" title="Voz "za dlaku" izbjegao sudar u Zalužanima, Željeznice štite čuvara"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/06/voz-3-150x150.jpg" class="attachment-150x150 size-150x150" alt="voz" /><p>Voz "za dlaku" izbjegao sudar u Zalužanima, Željeznice štite čuvara</p></a></li><li class="popularno"><a href="http://www.atvbl.com/ubio-brata-i-njegova-dva-unuka-pa-izvrsio-samoubistvo/" title="Ubio brata i njegova dva unuka, pa izvršio samoubistvo"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/06/594fb067-6df4-4caa-971e-11850a0a0a7e-makedonija-policija-700x402-150x150.jpg" class="attachment-150x150 size-150x150" alt="594fb067-6df4-4caa-971e-11850a0a0a7e-makedonija-policija-700x402" /><p>Ubio brata i njegova dva unuka, pa izvršio samoubistvo</p></a></li><li class="popularno"><a href="http://www.atvbl.com/upozorenje-poslijepodne-stize-jako-nevrijeme/" title="Upozorenje: Poslijepodne stiže jako nevrijeme"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/06/hr-150x150.jpg" class="attachment-150x150 size-150x150" alt="hr" /><p>Upozorenje: Poslijepodne stiže jako nevrijeme</p></a></li><li class="popularno"><a href="http://www.atvbl.com/obiljezavanje-25-godina-od-proboja-koridora/" title="Obilježavanje 25 godina od "Proboja koridora""><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/06/koridor-150x150.jpeg" class="attachment-150x150 size-150x150" alt="koridor" /><p>Obilježavanje 25 godina od "Proboja koridora"</p></a></li><li class="popularno"><a href="http://www.atvbl.com/ovo-su-razlozi-zasto-se-o-vucicevoj-inauguraciji-prica-i-dan-poslije-foto/" title="Ovo su razlozi zašto se o Vučićevoj inauguraciji priča i dan poslije FOTO"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/06/vlcsnap-2017-06-24-22h11m15s176-150x150.png" class="attachment-150x150 size-150x150" alt="vlcsnap-2017-06-24-22h11m15s176" /><p>Ovo su razlozi zašto se o Vučićevoj inauguraciji priča i dan poslije FOTO</p></a></li><li class="popularno"><a href="http://www.atvbl.com/prijedorcanin-napravio-haos-na-svom-krstenju-nasrnuo-sa-ocem-na-muzicare-policiju/" title="Prijedorčanin napravio haos na svom krštenju, nasrnuo sa ocem na muzičare i policiju"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/06/prijedor-150x150.jpg" class="attachment-150x150 size-150x150" alt="prijedor" /><p>Prijedorčanin napravio haos na svom krštenju, nasrnuo sa ocem na muzičare i policiju</p></a></li></ul></div>
	<div id="poslednje">
		<ul><li class="poslednje"><a href="http://www.atvbl.com/prevrnulo-barku-poginuo-muskarac/"><span class="vrijeme">22:01</span><p>More prevrnulo barku, poginuo muškarac</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/albanija-socijalisticka-partija-pobjednik-izbora/"><span class="vrijeme">21:50</span><p>Albanija: Socijalistička partija pobjednik izbora?</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/spanija-najmanje-1-000-ljudi-evakuisano-pozar-ugrozava-rezervat/"><span class="vrijeme">21:47</span><p>Španija: Najmanje 1.000 ljudi evakuisano, požar ugrožava rezervat</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/sezdeset-visokospratnica-u-londonu-nesigurno-za-zivot/"><span class="vrijeme">21:36</span><p>Šezdeset visokospratnica u Londonu nesigurno za život</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/cvijanovic-pokazati-da-srpska-vodi-racuna-o-ljudima-u-dijasporii/"><span class="vrijeme">21:23</span><p>Cvijanović: Pokazati da Srpska vodi računa o ljudima u dijasporii</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/tramp-obamaker-je-mrtav-slijede-promjene/"><span class="vrijeme">21:14</span><p>Tramp: "Obamaker" je mrtav, slijede promjene</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/vjetar-grmljavina-i-grad-u-unsko-sanskom-kantonu/"><span class="vrijeme">21:08</span><p>Vjetar, grmljavina i grad u Unsko-sanskom kantonu</p></a></li></ul>
	</div><div id="program"><ul><li class="program">07:00  Svet poljoprivrede   ( 509 ep.) </li><li class="program">07:55  Arena</li><li class="program">08:00  Vikend vekerica</li><li class="program">09:45  Vidimo se na Tržnici  (31 ep., R)</li><li class="program">09:50  Vidimo se na Tržnici  (32 ep., R)</li><li class="program">09:55  Vijesti</li><li class="program">10:00  Autošop magazin </li><li class="program">10:45  Serija: TNT          (ep. 18., R) </li><li class="program">11:55  Vijesti</li><li class="program">11:58  Vremenska prognoza</li><li class="program">12:00  Serija:  TNT         ( ep. 19, R) </li><li class="program">13:00  Serija: Sudbina    ( 41 ep., R)</li><li class="program">13:55  Vijesti</li><li class="program">13:58  Vremenska prognoza</li><li class="program">14:00  Serija: Sudbina    ( 42 ep., R)</li><li class="program">15:00  Serija: Sudbina    ( 43 ep., R)</li><li class="program">16:00  Serija: Sudbina    ( 44 ep., R)</li><li class="program">16:45  Showbiz mixer  (R )</li><li class="program">17:00  Kursadžije, zabavni program        ( 19 ep., R)</li><li class="program">18:00  Miro protiv svih                 (15 ep.,  R)</li><li class="program">19:00  ATV vijesti</li><li class="program">19:30  Jedan na jedan sa Marinom Marinkovićem</li><li class="program">20:30  Sportfolio</li><li class="program">21:00  Serija: TNT                    ( 20 ep.)</li><li class="program">22:00  Film: Američko vjenčanje             12+                            </li><li class="program">00:00  Serija: CSI Miami X       (07 ep.)  12+</li><li class="program">01:00  Rekreativno sa D. Tepšić ( R)</li><li class="program">02:00  Noćni program</li></ul>
		</div>
		</div>
	<div id="sidebar_drugi">
		<div class="sidebar-element atv-preporuka sakrij"><p class="naslov">ATV PREPORUKA</p><img id="atv_preporuka_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="atv_preporuka_maskiranje_tata">
				<div id="atv_preporuka_maskiranje"><div>
				<a href="http://www.atvbl.com/banjaluka-kakvi-muzicki-dogadaji-nas-ocekuju-tokom-ljeta/" title="Banjaluka: Kakvi muzički događaji nas očekuju tokom ljeta?">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/06/vlcsnap-1146-08-26-20h02m25s702-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/ko-ce-biti-novi-direktor-banskog-dvora-i-koliki-posao-ga-ceka/" title="Ko će biti novi direktor Banskog dvora i koliki posao ga čeka?">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/06/vlcsnap-5371-11-28-12h53m31s364-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/poruke-mira-i-tolerancije-obiljezen-ramazanski-bajram/" title="Poruke mira i tolerancije: Obilježen Ramazanski bajram">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/06/vlcsnap-3987-03-04-07h18m06s854-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/banjaluka-radojicic-okuplja-novu-vecinu/" title="Banjaluka: Radojičić okuplja novu većinu">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/06/vlcsnap-8264-10-29-09h40m38s561-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/ko-je-u-republici-srpskoj-blizi-izraelu/" title="Ko je u Republici Srpskoj bliži Izraelu?">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/06/vlcsnap-1931-11-27-03h10m17s684-150x150.png" />					
				</a>
			</div></div></div><img id="atv_preporuka_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" /></div>	</div>
	<div id="sidebar_baner_drugi">
		<div id="text-52" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_donji_ATV -->
 <div id='div-gpt-ad-1471256255528-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-3'); });
</script>
</div> </div>
		</div>	</div>
	<div id="sidebar_treci">
		<div class="sidebar-element tema-dana sakrij"><hr class="hr_plava"><p class="naslov">TEMA DANA</p><div>
			<a href="http://www.atvbl.com/514417-2/" title="Tema dana: Ko je kriv što niko neće na zanat?">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/06/vlcsnap-2017-06-23-19h39m10s140-300x181.png" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
	<div id="sidebar_cetvrti">
		<div class="sidebar-element liftovanje"><hr class="hr_plava"><p class="naslov">LIFTOVANJE</p><div>
			<a href="http://www.atvbl.com/tihana-todic-previse-trenerki-na-ulicama-banjaluke/" title="Tihana Todić: Previše trenerki na ulicama Banjaluke">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/06/Imag-1194-300x181.jpg" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
</div>
<div id="disqus_thread">
    </div>


	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
	
			<div class="widget-area">
			<section id="text-47" class="widget widget_text">			<div class="textwidget"><!--=== 728x90 - desno od loga ===
<a href="http://www.atvbl.com/program/luk-ili-med/">
<img src="http://www.atvbl.com/wp-content/uploads/2016/08/LUK-ILI-MED-banner-720x100.jpg"/>
--></div>
		</section>		</div><!-- .widget-area -->
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->

</div><!-- .site-content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<div id="footer_logo"><a href="http://www.atvbl.com/"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/logo_footer.png" /></a></div>
				<div id="footer_info">
					<span>Copyright &copy; 2017</span><br>
					<span><div class="menu-meni-na-dnu-container"><ul id="menu-meni-na-dnu" class="menu"><li id="menu-item-110119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110119"><a href="http://www.atvbl.com/kontakt/">Kontakt</a></li>
<li id="menu-item-110113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110113"><a href="http://www.atvbl.com/o-nama/">O nama</a></li>
<li id="menu-item-463564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463564"><a href="http://www.atvbl.com/marketing/">Marketing</a></li>
<li id="menu-item-110118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110118"><a href="http://www.atvbl.com/impressum/">Impressum</a></li>
<li id="menu-item-472571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472571"><a href="http://www.atvbl.com/posao/">Karijera na ATV-u</a></li>
</ul></div></span>
				</div>
				<div class="social_and_search"><div class="social_bottom">
			<ul>
				<li><form role="search" method="get" action="http://www.atvbl.com/"><input id="search_social_bottom" type="text" value="" name="s"></form></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_bottom.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_bottom.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_bottom.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_bottom.png" /></a></li>
			</ul></div>
			</div>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->

<!--	</div> .site-inner -->
<!--</div> .site -->
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.atvbl.com\/wp-admin\/admin-ajax.php","post_id":"514922"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"514922 http:\/\/www.atvbl.com\/?p=514922","disqusShortname":"atvbl-com","disqusTitle":"\u0160panija: Najmanje 1.000 ljudi evakuisano, po\u017ear ugro\u017eava rezervat","disqusUrl":"http:\/\/www.atvbl.com\/spanija-najmanje-1-000-ljudi-evakuisano-pozar-ugrozava-rezervat\/","options":{"manualSync":false},"postId":"514922"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"atvbl-com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-11898337-4']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script><script type="text/javascript" src="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.min.js"></script>
<script type="text/javascript">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</script>

<script type="application/javascript">
    if ( window.innerWidth > 640 ) {
        var sadrzaj = document.querySelector(".sadrzaj");
        var sajdbar = document.getElementById("main_sidebar");
        sajdbar.style.marginTop = sadrzaj.offsetTop + 18 + "px";
    }
</script>

    <script type="application/javascript">
        if ( window.innerWidth < 641 ) {
            var ostaleVijesti = document.getElementsByClassName("ostale_vijesti")[0];
            var sPrvi = document.getElementById("sidebar_drugi");

            ostaleVijesti.remove();
            sPrvi.parentNode.insertBefore(ostaleVijesti, sPrvi);
        }
    </script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.atvbl.com @ 2017-06-25 22:47:14 by W3 Total Cache -->