<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>SDA pozvao sve stranke da usvoje &#8220;akcize&#8221; &#8211; ATV</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.atvbl.com/sda-pozvao-sve-stranke-da-usvoje-akcize/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SDA pozvao sve stranke da usvoje &quot;akcize&quot;" />
<meta property="og:description" content="Predsjedništvo SDA pozvalo je danas sve parlamentarne stranke u BiH da do 1. novembra, kako je zatraženo iz EU, usvoje zakon o akcizama, ističući da poslanici ove stranke neće podržati nijedno rješenje u kojem neće biti precizirano da će povećanje akciza na gorivo biti trošeno za izgradnju puteva, a ne budžetsku potrošnju. Predsjednik SDA Bakir &hellip; Continue reading &quot;SDA pozvao sve stranke da usvoje &#8220;akcize&#8221;&quot;" />
<meta property="og:url" content="http://www.atvbl.com/sda-pozvao-sve-stranke-da-usvoje-akcize/" />
<meta property="og:site_name" content="ATV" />
<meta property="article:tag" content="SDA" />
<meta property="article:section" content="Politika" />
<meta property="article:section" content="Pregled dana" />
<meta property="article:section" content="Vijesti" />
<meta property="article:published_time" content="2017-10-20T18:23:19+00:00" />
<meta property="og:image" content="http://www.atvbl.com/wp-content/uploads/2017/01/sda.png" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Feed" href="http://www.atvbl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Comments Feed" href="http://www.atvbl.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.atvbl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.atvbl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.5.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/style.css?ver=4.5.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css'  href='http://www.atvbl.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.atvbl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atvbl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atvbl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://www.atvbl.com/?p=550513' />
<link rel="alternate" type="application/json+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fsda-pozvao-sve-stranke-da-usvoje-akcize%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fsda-pozvao-sve-stranke-da-usvoje-akcize%2F&#038;format=xml" />
<meta property="fb:app_id" content="1999390997011549"/><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								@media (max-width: 360px) {
    .ssba-wrap {
        position: absolute;
        width: 90%;
        margin-left: 5%;
    }

    .ssba a {
        display: inline-block;
    }
}</style>	<link rel="stylesheet" type="text/css" href="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.css"/>
	<!--=== marketing tracking scripts ===-->
	
	<script type="text/javascript" >
		/* <![CDATA[ */
		(function() {
			var d=document,
				h=d.getElementsByTagName('head')[0],
				s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//test-script.dotmetrics.net/door.js?id=1644';
			h.appendChild(s);
		}());
		/* ]]> */
	</script>
	<!--=== DoubleClick for Publishers scripts ===-->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		var containsAd = false;
		var sidebarBannerPrviContainsAd = false;
		googletag.cmd.push(function () {
			googletag.defineSlot('/321021915/160x600_ATV_desni_pozicija4', [160, 600], 'div-gpt-ad-1471256255528-0').addService(googletag.pubads());
			googletag.defineSlot('/321021915/160x600_ATV_lijevi_pozicija3', [160, 600], 'div-gpt-ad-1471256255528-1').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_ATV', [300, 250], 'div-gpt-ad-1471256255528-2').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_donji_ATV', [300, 250], 'div-gpt-ad-1471256255528-3').addService(googletag.pubads());
			googletag.defineSlot('/321021915/600x300_ATV_pozicija9', [300, 600], 'div-gpt-ad-1471256255528-4').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_ATV_donji', [728, 90], 'div-gpt-ad-1471256255528-5').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_najdonji_pozicija6', [728, 90], 'div-gpt-ad-1471256255528-6').addService(googletag.pubads());
			googletag.defineSlot('/321021915/970x90_ATV', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1471256255528-7').addService(googletag.pubads());
			googletag.defineSlot('/321021915/ATV_najgornji_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1471256255528-8').addService(googletag.pubads());
			// floating banner
			googletag.defineSlot('/321021915/DFP_pozicija10_flouter', [[300, 300], [300, 250], [500, 500]], 'div-gpt-ad-1473245377258-0').addService(googletag.pubads());
			googletag.pubads().addEventListener('slotRenderEnded', function (event) {
				if (event.slot.getSlotElementId() == "div-gpt-ad-1473245377258-0") {
					containsAd = !event.isEmpty;
				}
				if (event.slot.getSlotElementId() == "div-gpt-ad-1471256255528-2") {
					sidebarBannerPrviContainsAd = !event.isEmpty;
				}
			});
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
</head>

<body class="single single-post postid-550513 single-format-standard group-blog no-sidebar">
<!--<div id="page" class="site">
	<div class="site-inner">
-->
		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div id="head_one">
					<div class="head-inner">
                        <ul><li><div class="menu-top-meni-container"><ul id="menu-top-meni" class="menu"><li id="menu-item-463563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463563"><a href="http://www.atvbl.com/raspored-emitovanja/">TV RASPORED</a></li>
<li id="menu-item-463562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463562"><a href="http://www.atvbl.com/atv-program/live-streaming/">ATV UŽIVO</a></li>
<li id="menu-item-466763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466763"><a href="http://www.atvbl.com/atv-program/">ATV PROGRAM</a></li>
<li id="menu-item-467825" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-467825"><a href="http://www.atvbl.com/atv-portal-na-viberu-dojavi-vijest-postani-citalac-reporter/">DOJAVI VIJEST</a></li>
</ul></div></li>
							<li><ul><li><a href="https://mail.atvbl.com/webmail/" target="_blank">WEBMAIL </a> </li><li> <a href="http://www.atvbl.com/sda-pozvao-sve-stranke-da-usvoje-akcize//rss/"> RSS</a></li></ul></li></ul>
					</div>
				</div>
				<div id="head_two">
                    <div class="head-inner">
                        <a href="http://www.atvbl.com/"><img id="logo" src="http://www.atvbl.com/wp-content/themes/atvbl/img/20-godina-ATV-logo-bijeli.png" /></a>
                        <div id="baner_logo">
							<div id="text-50" class="widget widget_text">			<div class="textwidget"><!-- /321021915/728x90_ATV_donji -->
<div id='div-gpt-ad-1471256255528-8' style='height:90px; width:728px;margin-left: -28px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-8'); });
</script>
</div></div>
		</div>						</div>
                        <div class="social_top">
			<ul>
				<li><form role="search" method="get" action="http://www.atvbl.com/"><input id="search_social_top" type="text" value="" name="s"></form></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_top.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_top.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_top.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_top.png" /></a></li>
			</ul></div>
									<div id="hamburger"></div>
                    </div>
                </div>
				<div id="head_three"><div class="head-inner"><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="menu"><li id="menu-item-110183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110183"><a href="/">Naslovna</a></li>
<li id="menu-item-110182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110182"><a href="http://www.atvbl.com/pregled-dana/">Pregled dana</a></li>
<li id="menu-item-343789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-343789"><a href="http://www.atvbl.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-213983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213983"><a href="http://www.atvbl.com/banja-luka-2/">Banja Luka</a></li>
	<li id="menu-item-258324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258324"><a href="http://www.atvbl.com/vijesti/drustvo-2/">DRUŠTVO</a></li>
	<li id="menu-item-258326" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-258326"><a href="http://www.atvbl.com/vijesti/politika-vijesti/">Politika</a></li>
	<li id="menu-item-258325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258325"><a href="http://www.atvbl.com/vijesti/hronika-vijesti/">Hronika</a></li>
	<li id="menu-item-110123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110123"><a href="http://www.atvbl.com/vijesti/region/">Region</a></li>
	<li id="menu-item-110125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110125"><a href="http://www.atvbl.com/vijesti/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-397531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397531"><a href="http://www.atvbl.com/ekonomija-2/">Ekonomija</a></li>
<li id="menu-item-110121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110121"><a href="http://www.atvbl.com/sport/">Sport</a></li>
<li id="menu-item-110120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110120"><a href="http://www.atvbl.com/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-464073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464073"><a href="http://www.atvbl.com/magazin/liftovanje/">Liftovanje</a></li>
	<li id="menu-item-278817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278817"><a href="http://www.atvbl.com/magazin/kultura-scena/">Kultura</a></li>
	<li id="menu-item-110197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110197"><a href="http://www.atvbl.com/magazin/scena/">Scena</a></li>
	<li id="menu-item-110193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110193"><a href="http://www.atvbl.com/magazin/auto-i-tehnologija/">Nauka i tehnologija</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="http://www.atvbl.com/magazin/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
	<li id="menu-item-110195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110195"><a href="http://www.atvbl.com/magazin/ljubav-i-seks/">Ljubav i seks</a></li>
	<li id="menu-item-110198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110198"><a href="http://www.atvbl.com/zanimljivosti/">Zanimljivosti</a></li>
</ul>
</li>
<li id="menu-item-339406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339406"><a href="http://www.atvbl.com/video/tema-dana-video/">Tema dana</a></li>
<li id="menu-item-463556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463556"><a href="http://www.atvbl.com/galerija/">Galerija</a></li>
<li id="menu-item-111059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111059"><a href="http://www.atvbl.com/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-111060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111060"><a href="http://www.atvbl.com/video/atv-video/">ATV Video</a></li>
	<li id="menu-item-545504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545504"><a href="http://www.atvbl.com/video/samo-vas-posmatram/">Samo vas posmatram</a></li>
	<li id="menu-item-111061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111061"><a href="http://www.atvbl.com/video/jedan-na-jedan/">Jedan na jedan</a></li>
	<li id="menu-item-278821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278821"><a href="http://www.atvbl.com/video/luk-ili-med-video/">Luk ili med</a></li>
	<li id="menu-item-120489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120489"><a href="http://www.atvbl.com/video/apostrof/">Apostrof</a></li>
	<li id="menu-item-323872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323872"><a href="http://www.atvbl.com/video/ovo-je-srpska/">Ovo je Srpska</a></li>
	<li id="menu-item-497182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497182"><a href="http://www.atvbl.com/video/najvjencanje/">Najvjenčanje</a></li>
	<li id="menu-item-497181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497181"><a href="http://www.atvbl.com/video/miro-protiv-svih-video/">Miro protiv svih</a></li>
</ul>
</li>
<li id="menu-item-463642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-463642"><a href="http://www.atvbl.com/arhiva-2/">Arhiva</a>
<ul class="sub-menu">
	<li id="menu-item-463559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463559"><a href="http://www.atvbl.com/video/brendomanija-video/">Brendomanija</a></li>
	<li id="menu-item-463558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463558"><a href="http://www.atvbl.com/video/biznis-klub-video/">BIZNIS KLUB</a></li>
	<li id="menu-item-313861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313861"><a href="http://www.atvbl.com/video/390-stepeni/">390 STEPENI</a></li>
	<li id="menu-item-384913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384913"><a href="http://www.atvbl.com/atv-heroji-2/">ATV HEROJI</a></li>
</ul>
</li>
<li id="menu-item-476726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476726"><a href="http://www.atvbl.com/raspored-emitovanja/">Raspored emitovanja</a></li>
</ul></div></div></div>
				<div id="head_four"><div class="head-inner"><div class="menu-istaknute-emisije-container"><ul id="menu-istaknute-emisije" class="menu"><li id="menu-item-545503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545503"><a href="http://www.atvbl.com/video/samo-vas-posmatram/">Samo vas posmatram</a></li>
<li id="menu-item-463568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463568"><a title="Ovo je Srpska" href="http://www.atvbl.com/category/video/ovo-je-srpska/">Ovo je Srpska</a></li>
<li id="menu-item-463569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463569"><a title="1 na 1" href="http://www.atvbl.com/category/video/jedan-na-jedan/">1 na 1</a></li>
<li id="menu-item-463718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463718"><a title="Apostrof" href="http://www.atvbl.com/category/video/apostrof/">Apostrof</a></li>
<li id="menu-item-466680" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466680"><a href="http://www.atvbl.com/sportfolio/">Sportfolio</a></li>
<li id="menu-item-513515" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-513515"><a href="http://www.atvbl.com/5-do-7/">5 do 7</a></li>
<li id="menu-item-545502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545502"><a href="http://www.atvbl.com/video/luk-ili-med-video/">Luk ili med</a></li>
<li id="menu-item-517075" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-517075"><a href="http://www.atvbl.com/?p=516368">Showbiz mixer</a></li>
<li id="menu-item-499093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499093"><a href="http://www.atvbl.com/video/vidimo-se-na-trznici/">Vidimo se na Tržnici</a></li>
</ul></div></div></div>
			</div><!-- .site-header-main -->

			<div id="rupa"></div>
			<div id="kruzne_vijesti">
				<div id="kruzne_vijesti_inner">
					<div id="kruzne_vijesti_crveno">VIJESTI</div>
					<div id="kruzne_vijesti_sadrzaj">
                        <div id="setalica">
                            <div><a href="http://www.atvbl.com/mektic-dodik-rasipa-novac-na-rent-a-kar/">Mektić: Dodik rasipa novac na "rent a kar"</a><div class="vijesti_vrijeme">19:29</div></div><div><a href="http://www.atvbl.com/danas-haos-u-zvornickoj-bolnici-intervenisala-policija/">I danas haos u zvorničkoj bolnici, intervenisala i policija</a><div class="vijesti_vrijeme">19:13</div></div><div><a href="http://www.atvbl.com/atv-uzivoo/">ATV uživo</a><div class="vijesti_vrijeme">18:39</div></div><div><a href="http://www.atvbl.com/crnadak-dodiku-svakim-danom-sve-manje-ljudi-vjeruje/">Crnadak: Dodiku svakim danom sve manje ljudi vjeruje</a><div class="vijesti_vrijeme">18:36</div></div><div><a href="http://www.atvbl.com/cvijanovic-srpska-biljezi-napredak-uprkos-opstrukcijama-scenarijima/">Cvijanović: Srpska bilježi napredak uprkos opstrukcijama i scenarijima</a><div class="vijesti_vrijeme">18:30</div></div>                        </div>
                    </div>
				</div>
			</div>
			<div style="background-color: #fff; text-align: center; height: inherit; margin-bottom:10px;"><div id="text-49" class="widget widget_text">			<div class="textwidget"><!-- /321021915/970x90_ATV -->
-<div id='div-gpt-ad-1471256255528-7' style='margin-left: -14px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-7'); });
</script>
</div>-</div>
		</div>				</div>
		</header><!-- .site-header -->
		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-550513" class="post-550513 post type-post status-publish format-standard has-post-thumbnail hentry category-politika-vijesti category-pregled-dana category-vijesti tag-sda">
	<header class="entry-header">
		<h1 class="entry-title">SDA pozvao sve stranke da usvoje &#8220;akcize&#8221;</h1>	</header><!-- .entry-header -->

	<div id="novinar_info">
				<p class="novinar"><span class="autoautor">Autor </span><span class="autor">Natasa Novakovic</span>, ATV<br></p>
		<p class="novinar-podaci">Objavljeno: <img src="http://www.atvbl.com/wp-content/themes/atvbl/img/satic.png"> 18:23, 20.10.2017</p>
	</div>

	<div class="sadrzaj">
		<img class="clanak_head_image" src="http://www.atvbl.com/wp-content/uploads/2017/01/sda.png">
		<div id="povezane_vijesti" class="sakrij">
			<p class="naslov">POVEZANE VIJESTI</p>
			<img id="povezane_vijesti_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="povezane_vijesti_maskiranje_tata">
				<div id="povezane_vijesti_maskiranje">
					<div><a href="http://www.atvbl.com/sda-rezolucija-o-vojnoj-neutralnosti-rs-udar-na-suverenitet-bih/" title="SDA: Rezolucija o vojnoj neutralnosti RS udar na suverenitet BiH">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/02/sda-logo4-150x150.jpg" /></div>
						<p>SDA: Rezolucija o vojnoj neutralnosti RS udar na suverenitet BiH <br></p>
					</a></div><div><a href="http://www.atvbl.com/sda-ne-mijenjati-nacin-izbora-clanova-predsjednistva-bih/" title="SDA: Ne mijenjati način izbora članova Predsjedništva BiH">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/02/sda-logo4-150x150.jpg" /></div>
						<p>SDA: Ne mijenjati način izbora članova Predsjedništva BiH <br></p>
					</a></div><div><a href="http://www.atvbl.com/sda-porucuje-dodiku-rs-srbija-nikada-nece-biti-u-istoj-drzavi/" title="SDA poručuje Dodiku: RS i Srbija nikada neće biti u istoj državi">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2016/11/SDA-150x150.jpg" /></div>
						<p>SDA poručuje Dodiku: RS i Srbija nikada neće biti u istoj državi <br></p>
					</a></div><div><a href="http://www.atvbl.com/sda-rs-srbija-nikada-nece-biti-jedno-su-pusti-snovi-milorada-dodika/" title="SDA: RS i Srbija nikada neće biti jedno, to su pusti snovi Milorada Dodika">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/05/SDA-150x150.png" /></div>
						<p>SDA: RS i Srbija nikada neće biti jedno, to su pusti snovi Milorada Dodika <br></p>
					</a></div><div><a href="http://www.atvbl.com/nedim-civic-napustio-stranku-sda-privatizovala-koaliciju-domovina/" title="Nedim Čivić napustio stranku: SDA privatizovala Koaliciju "Domovina"">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/09/nedim-civic-150x150.jpg" /></div>
						<p>Nedim Čivić napustio stranku: SDA privatizovala Koaliciju "Domovina" <br></p>
					</a></div><div><a href="http://www.atvbl.com/sda-glorifikovanje-herceg-bosne-anticivilizacijski-cin/" title="SDA: Glorifikovanje Herceg-Bosne anticivilizacijski čin">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/05/SDA-150x150.png" /></div>
						<p>SDA: Glorifikovanje Herceg-Bosne anticivilizacijski čin <br></p>
					</a></div><div><a href="http://www.atvbl.com/dzaferovic-sda-ce-srusiti-hrvatski-prijedlog-izbornog-zakona/" title="Džaferović: SDA će srušiti hrvatski prijedlog izbornog zakona">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/07/parlament-bih15-150x150.jpg" /></div>
						<p>Džaferović: SDA će srušiti hrvatski prijedlog izbornog zakona <br></p>
					</a></div><div><a href="http://www.atvbl.com/rat-na-relaciji-dodik-sda-hoce-li-bih-u-nato/" title="Rat na relaciji Dodik - SDA: Hoće li BiH u NATO?">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2016/07/Izetbegovic-Dodik33-150x150.jpg" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png"></div>
						<p>Rat na relaciji Dodik - SDA: Hoće li BiH u NATO? <br></p>
					</a></div>                    </div>
                </div>
                <img id="povezane_vijesti_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>
		<div class="sadrzaj_tekst">
			<p><strong>Predsjedništvo SDA pozvalo je danas sve parlamentarne stranke u BiH da do 1. novembra, kako je zatraženo iz EU, usvoje zakon o akcizama, ističući da poslanici ove stranke neće podržati nijedno rješenje u kojem neće biti precizirano da će povećanje akciza na gorivo biti trošeno za izgradnju puteva, a ne budžetsku potrošnju.</strong><br />
<span id="more-550513"></span></p>
<p>Predsjednik SDA Bakir Izetbegović saopštio je na konferenciji za novinare u Sarajevu da je jedan od zaključaka Predsjedništva stranke neophodnost da se odmah pristupi izmjenama Izbornog zakona BiH da bi se sprovele presude Ustavnog suda BiH u vezi sa Domom naroda Federacije BiH /FBiH/ i za Mostar.</p>
<p>&#8220;Rješenja koja je, nažalost, usvojio Dom naroda Parlamentarne skupštine na prijedlog Kluba Hrvata nisu prihvatljiva jer su u koliziji sa Ustavom Federacije&#8221;, rekao je Izetbegović i dodao da je SDA utvrdio svoj prijedlog izmjena i dopuna Izbornog zakona koji poštuje federalni Ustav i odluke Ustavnog suda FBiH.</p>
<p>Prema njegovim riječima, ovaj prijedlog biće upućen u parlamentarnu proceduru nakon što bude okončana procedura za hrvatski Prijedlog izmjena i dopuna Izbornog zakona.</p>
<p>Izetbegović je objasnio da se prijedlog SDA odnosi na Dom naroda Parlamenta FBiH i Mostar, te da sadrži amandman na Ustav FBiH, da bi se omogućilo popunjavanje svih klubova konstitutivnih naroda u federalnom parlamentu.</p>
<p>Predsjedništvo SDA, dodao je Izetbegović, ocijenilo je da Rezolucija o vojnoj neutralnosti Republike Srpske predstavlja &#8220;novo flagrantno kršenje Dejtonskog sporazuma i novi udar na suverenitet BiH&#8221;.</p>
<p>On je dodao da ta rezolucija ne može proizvesti nikakve efekte i najavio da će biti osporena svim ustavnim i zakonskim sredstvima.</p>
<p>Odgovarajući na novinarska pitanja, Izetbegović je ocijenio da je vrijeme da Bošnjaci u BiH prekinu saradnju sa liderom SBB-a Fahrudinom Radončićem.</p>
<p>Kao moguće kandidate SDA za člana Predsjedništva BiH na izborima iduće godine Izetbegović je naveo Denisa Zvizdića, Safeta Softića, Šefika DŽaferovića i Adila Osmanovića.</p>
<p>&#8220;Svaki od te četvorice mogao bi dobro da obavlja posao koji ja radim&#8221;, rekao je Izetbegović, koji nakon isteka aktuelnog mandata nema pravo da se kandiduje za novi mandat u Predsjedništvu BiH.</p>
<p>On smatra da su reakcije na njegovu izjavu da je Alija Izetbegović ostavio BiH u amanet turskom predsjedniku Tajipu Redžepu Erdoganu &#8220;cjepidlačenje&#8221;.</p>
<p>Predsjednik SDA rekao je da ga ne brine stanje u BiH i da niko ne može podijeliti BiH referendumom.</p>
<p>(Srna)</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Ostavite komentar:</span>
		<div class="fb-comments" data-href="http://www.atvbl.com/sda-pozvao-sve-stranke-da-usvoje-akcize/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.atvbl.com/sda-pozvao-sve-stranke-da-usvoje-akcize/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.atvbl.com/sda-pozvao-sve-stranke-da-usvoje-akcize/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.atvbl.com/sda-pozvao-sve-stranke-da-usvoje-akcize/&amp;text=SDA+pozvao+sve+stranke+da+usvoje+%E2%80%9Cakcize%E2%80%9D+"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.atvbl.com/sda-pozvao-sve-stranke-da-usvoje-akcize/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=SDA%20pozvao%20sve%20stranke%20da%20usvoje%20%26#8220;akcize%26#8221;&#038;body=%20http://www.atvbl.com/sda-pozvao-sve-stranke-da-usvoje-akcize/"><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>		</div><!-- .entry-content -->

		<div class="ostale_vijesti" class="sakrij">
			<p class="naslov">OSTALE VIJESTI IZ KATEGORIJE</p>
						<img id="single_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="single_maskiranje_tata">
				<div id="single_maskiranje">
					<div><a href="http://www.atvbl.com/mektic-dodik-rasipa-novac-na-rent-a-kar/" title="Mektić: Dodik rasipa novac na "rent a kar"">
                                    <div class="element_unutra"><img width="298" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/10/vlcsnap-2017-10-20-19h25m08s106-300x182.png" class="attachment-300x181 size-300x181" alt="vlcsnap-2017-10-20-19h25m08s106" srcset="http://www.atvbl.com/wp-content/uploads/2017/10/vlcsnap-2017-10-20-19h25m08s106-300x182.png 300w, http://www.atvbl.com/wp-content/uploads/2017/10/vlcsnap-2017-10-20-19h25m08s106-768x466.png 768w, http://www.atvbl.com/wp-content/uploads/2017/10/vlcsnap-2017-10-20-19h25m08s106.png 821w" sizes="(max-width: 298px) 85vw, 298px" /></div>
                                <p>Mektić: Dodik rasipa novac na "rent a kar"</p>
                            </a></div><div><a href="http://www.atvbl.com/danas-haos-u-zvornickoj-bolnici-intervenisala-policija/" title="I danas haos u zvorničkoj bolnici, intervenisala i policija">
                                    <div class="element_unutra"><img width="298" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/10/vlcsnap-2017-10-20-19h13m10s106-300x182.png" class="attachment-300x181 size-300x181" alt="vlcsnap-2017-10-20-19h13m10s106" srcset="http://www.atvbl.com/wp-content/uploads/2017/10/vlcsnap-2017-10-20-19h13m10s106-300x182.png 300w, http://www.atvbl.com/wp-content/uploads/2017/10/vlcsnap-2017-10-20-19h13m10s106-768x466.png 768w, http://www.atvbl.com/wp-content/uploads/2017/10/vlcsnap-2017-10-20-19h13m10s106.png 821w" sizes="(max-width: 298px) 85vw, 298px" /></div>
                                <p>I danas haos u zvorničkoj bolnici, intervenisala i policija</p>
                            </a></div><div><a href="http://www.atvbl.com/crnadak-dodiku-svakim-danom-sve-manje-ljudi-vjeruje/" title="Crnadak: Dodiku svakim danom sve manje ljudi vjeruje">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/10/igor-crnadak-300x181.png" class="attachment-300x181 size-300x181" alt="igor crnadak" srcset="http://www.atvbl.com/wp-content/uploads/2017/10/igor-crnadak-300x181.png 300w, http://www.atvbl.com/wp-content/uploads/2017/10/igor-crnadak-768x464.png 768w, http://www.atvbl.com/wp-content/uploads/2017/10/igor-crnadak.png 820w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Crnadak: Dodiku svakim danom sve manje ljudi vjeruje</p>
                            </a></div><div><a href="http://www.atvbl.com/cvijanovic-srpska-biljezi-napredak-uprkos-opstrukcijama-scenarijima/" title="Cvijanović: Srpska bilježi napredak uprkos opstrukcijama i scenarijima">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/09/cvijanovic-300x181.jpg" class="attachment-300x181 size-300x181" alt="cvijanovic" srcset="http://www.atvbl.com/wp-content/uploads/2017/09/cvijanovic-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/09/cvijanovic-768x462.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/09/cvijanovic.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Cvijanović: Srpska bilježi napredak uprkos opstrukcijama i scenarijima</p>
                            </a></div><div><a href="http://www.atvbl.com/todoricu-blokirali-kulmerove-dvore/" title="Todoriću blokirali Kulmerove dvore">
                                    <div class="element_unutra"><img width="298" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/10/todoric-3-300x182.jpg" class="attachment-300x181 size-300x181" alt="todoric" srcset="http://www.atvbl.com/wp-content/uploads/2017/10/todoric-3-300x182.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/10/todoric-3-768x465.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/10/todoric-3.jpg 821w" sizes="(max-width: 298px) 85vw, 298px" /></div>
                                <p>Todoriću blokirali Kulmerove dvore</p>
                            </a></div><div><a href="http://www.atvbl.com/maksimovic-gradonacelnik-nema-rjesenje-za-banju/" title="Maksimović: Gradonačelnik nema rješenje za Banju">
                                    <div class="element_unutra"><img width="298" height="181" src="http://www.atvbl.com/wp-content/uploads/2016/07/maksimovic-300x182.jpg" class="attachment-300x181 size-300x181" alt="maksimovic" srcset="http://www.atvbl.com/wp-content/uploads/2016/07/maksimovic-300x182.jpg 300w, http://www.atvbl.com/wp-content/uploads/2016/07/maksimovic.jpg 581w" sizes="(max-width: 298px) 85vw, 298px" /></div>
                                <p>Maksimović: Gradonačelnik nema rješenje za Banju</p>
                            </a></div><div><a href="http://www.atvbl.com/cesi-biraju-parlament-ocekuje-se-pobjeda-evroskeptika/" title="Česi biraju parlament, očekuje se pobjeda evroskeptika">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/10/ceska-300x181.jpg" class="attachment-300x181 size-300x181" alt="ceska" srcset="http://www.atvbl.com/wp-content/uploads/2017/10/ceska-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/10/ceska-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/10/ceska.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Česi biraju parlament, očekuje se pobjeda evroskeptika</p>
                            </a></div><div><a href="http://www.atvbl.com/slovenija-u-nedjelju-bira-novog-predsjednika/" title="Slovenija u nedjelju bira novog predsjednika">
                                    <div class="element_unutra"><img width="298" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/10/slo-300x182.jpg" class="attachment-300x181 size-300x181" alt="slo" srcset="http://www.atvbl.com/wp-content/uploads/2017/10/slo-300x182.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/10/slo-768x465.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/10/slo.jpg 821w" sizes="(max-width: 298px) 85vw, 298px" /></div>
                                <p>Slovenija u nedjelju bira novog predsjednika</p>
                            </a></div>				</div>
			</div>
			<img id="single_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>

	</div>
</article><!-- #post-## -->
<div id="main_sidebar">
	<div id="sidebar_baner_prvi">
		<div id="text-51" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_ATV -->
<div id='div-gpt-ad-1471256255528-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-2'); });
</script>
</div> </div>
		</div>	</div>
	<div id="sidebar_prvi">
		
	<div class="sidebar-tab sidebar-tab-active jedan">Popularne</div>
	<div class="sidebar-tab dva">Poslednje</div>
	<div class="sidebar-tab tri">Na Programu</div>
		<div id="popularno"><ul><li class="popularno"><a href="http://www.atvbl.com/novi-direktor-bolnice-u-zvorniku-sjeo-u-fotelju/" title="Novi direktor bolnice u Zvorniku sjeo u fotelju!"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/10/jovan-okuka-150x150.png" class="attachment-150x150 size-150x150" alt="jovan okuka" /><p>Novi direktor bolnice u Zvorniku sjeo u fotelju!</p></a></li><li class="popularno"><a href="http://www.atvbl.com/sahranjen-banjalucki-kralj-kokaina/" title="Sahranjen banjalučki “kralj kokaina”"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/10/slobodan-solaja-150x150.jpg" class="attachment-150x150 size-150x150" alt="?????????????????????????????????????????????????????????" /><p>Sahranjen banjalučki “kralj kokaina”</p></a></li><li class="popularno"><a href="http://www.atvbl.com/srdevdan-granica-izmedu-jeseni-zime-evo-sta-ne-valja-raditi/" title="Srđevdan, granica između jeseni i zime: Evo šta ne valja raditi!"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/10/srđevdan-150x150.jpg" class="attachment-150x150 size-150x150" alt="?????????????????????????????????????????????????????????" /><p>Srđevdan, granica između jeseni i zime: Evo šta ne valja raditi!</p></a></li><li class="popularno"><a href="http://www.atvbl.com/policija-traga-za-vozacem-pregazio-djevojku-pa-pobjegao/" title="Policija traga za vozačem: Pregazio djevojku pa pobjegao!"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2012/02/policija-rs-vozilo-150x150.jpg" class="attachment-150x150 size-150x150" alt="policija RS vozilo" srcset="http://www.atvbl.com/wp-content/uploads/2012/02/policija-rs-vozilo-150x150.jpg 150w, http://www.atvbl.com/wp-content/uploads/2012/02/policija-rs-vozilo-60x60.jpg 60w" sizes="(max-width: 150px) 85vw, 150px" /><p>Policija traga za vozačem: Pregazio djevojku pa pobjegao!</p></a></li><li class="popularno"><a href="http://www.atvbl.com/pronadena-milica-djevojka-ispod-duge/" title="Pronađena Milica, djevojka ispod duge"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/10/djevojka-duga-150x150.jpg" class="attachment-150x150 size-150x150" alt="djevojka duga" /><p>Pronađena Milica, djevojka ispod duge</p></a></li><li class="popularno"><a href="http://www.atvbl.com/nesreca-u-centru-banjaluke-nakon-udesa-izbjegavao-pjesaka-pa-udario-u-ogradu/" title="U centru Banjaluke: Nakon udesa izbjegavao pješaka pa udario u ogradu! FOTO/VIDEO"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/10/nesreca-1-150x150.jpg" class="attachment-150x150 size-150x150" alt="nesreca" /><p>U centru Banjaluke: Nakon udesa izbjegavao pješaka pa udario u ogradu! FOTO/VIDEO</p></a></li><li class="popularno"><a href="http://www.atvbl.com/muskarac-tesko-povrijeden-neizvjesne-prognoze/" title="Muškarac teško povrijeđen, neizvjesne prognoze!"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/10/nesreca2-1-150x150.jpg" class="attachment-150x150 size-150x150" alt="nesreca2" /><p>Muškarac teško povrijeđen, neizvjesne prognoze!</p></a></li></ul></div>
	<div id="poslednje">
		<ul><li class="poslednje"><a href="http://www.atvbl.com/mektic-dodik-rasipa-novac-na-rent-a-kar/"><span class="vrijeme">19:28</span><p>Mektić: Dodik rasipa novac na "rent a kar"</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/danas-haos-u-zvornickoj-bolnici-intervenisala-policija/"><span class="vrijeme">19:13</span><p>I danas haos u zvorničkoj bolnici, intervenisala i policija</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/atv-uzivoo/"><span class="vrijeme">18:59</span><p>ATV uživo</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/crnadak-dodiku-svakim-danom-sve-manje-ljudi-vjeruje/"><span class="vrijeme">18:36</span><p>Crnadak: Dodiku svakim danom sve manje ljudi vjeruje</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/cvijanovic-srpska-biljezi-napredak-uprkos-opstrukcijama-scenarijima/"><span class="vrijeme">18:30</span><p>Cvijanović: Srpska bilježi napredak uprkos opstrukcijama i scenarijima</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/sda-pozvao-sve-stranke-da-usvoje-akcize/"><span class="vrijeme">18:23</span><p>SDA pozvao sve stranke da usvoje "akcize"</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/todoricu-blokirali-kulmerove-dvore/"><span class="vrijeme">18:11</span><p>Todoriću blokirali Kulmerove dvore</p></a></li></ul>
	</div><div id="program"><ul><li class="program">07:00 5 do 7 ( R)</li><li class="program">09:00 Serija: Majka ( ep. 28, R)</li><li class="program">09:55 Vijesti</li><li class="program">10:00 Serija: Prava žena ( ep. 100 , R)</li><li class="program">11:00 Crtani film: Oddbods</li><li class="program">11:15 Crtani film: Angry Birds</li><li class="program">11:25 Crtani film: Angry Birds Stella</li><li class="program">11:35 Showbiz mixer ( R)</li><li class="program">11:55 Vijesti</li><li class="program">12:00 20 godina zajedno: Kursadžije ( R)</li><li class="program">13:00 20 godina zajedno: Doevropljani ( R)</li><li class="program">13:45 Vijesti</li><li class="program">13:50 Ko ti pravi svadbu, zabavni program ( em. 03, R)</li><li class="program">14:45 Showbiz mixer (R )</li><li class="program">15:00 Teletrgovina</li><li class="program">15:30 Vijesti</li><li class="program">15:50 Crtani film: Angry Birds</li><li class="program">16:00 Serija: Sudbina ( 112 ep., R)</li><li class="program">17:00 Rekreativno sa D. Tepšić</li><li class="program">18:00 Ovo je Srpska</li><li class="program">19:00 ATV vijesti</li><li class="program">19:45 Vremenska prognoza</li><li class="program">20:00 Apostrof</li><li class="program">21:45 Večernje vijesti</li><li class="program">22:00 Lutrija RS, Loto</li><li class="program">22:10 Serija: Alo, Alo ( ep. 25 )</li><li class="program">22:45 Film</li><li class="program">00:30 CSI Las Vegas ( R) 12+</li><li class="program">00:30 Noćni program</li></ul>
		</div>
		</div>
	<div id="sidebar_drugi">
		<div class="sidebar-element atv-preporuka sakrij"><p class="naslov">ATV PREPORUKA</p><img id="atv_preporuka_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="atv_preporuka_maskiranje_tata">
				<div id="atv_preporuka_maskiranje"><div>
				<a href="http://www.atvbl.com/zvizdic-dosli-smo-crvene-linije/" title="Zvizdić: Došli smo do crvene linije!">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/02/denis-zvizdic-150x150.jpg" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/pavle-dujakovic-na-svjetskom-prvenstvu/" title="Pavle Dujaković na Svjetskom prvenstvu">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/10/pavle-dujakovic-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/nova-sezona-u-narodnom-pozoristu-rs/" title="Nova sezona u Narodnom pozorištu RS">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/10/pozoriste-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/babin-hrast-simbol-dervente/" title="Babin hrast, simbol Dervente!">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/10/hrast-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/novi-katastar-uskoro-u-pet-opstina-u-rs/" title="Novi katastar uskoro u pet opština u RS">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/10/katastar-150x150.png" />					
				</a>
			</div></div></div><img id="atv_preporuka_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" /></div>	</div>
	<div id="sidebar_baner_drugi">
		<div id="text-52" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_donji_ATV -->
 <div id='div-gpt-ad-1471256255528-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-3'); });
</script>
</div> </div>
		</div>	</div>
	<div id="sidebar_treci">
		<div class="sidebar-element tema-dana sakrij"><hr class="hr_plava"><p class="naslov">TEMA DANA</p><div>
			<a href="http://www.atvbl.com/tema-dana-kako-zasto-vanrednih-izbora/" title="Tema dana: Kako i zašto do vanrednih izbora?">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/10/slavisa-300x181.png" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
	<div id="sidebar_cetvrti">
		<div class="sidebar-element liftovanje"><hr class="hr_plava"><p class="naslov">LIFTOVANJE</p><div>
			<a href="http://www.atvbl.com/nnikola-kekerovic-nece-grom-u-koprive/" title="Nikola Kekerović: Neće grom u koprive">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/09/Nikola-Kekerovic-300x181.jpg" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
</div>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
	
			<div class="widget-area">
			<section id="text-47" class="widget widget_text">			<div class="textwidget"><!--=== 728x90 - desno od loga ===
<a href="http://www.atvbl.com/program/luk-ili-med/">
<img src="http://www.atvbl.com/wp-content/uploads/2016/08/LUK-ILI-MED-banner-720x100.jpg"/>
--></div>
		</section>		</div><!-- .widget-area -->
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->

</div><!-- .site-content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<div id="footer_logo"><a href="http://www.atvbl.com/"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/logo_footer.png" /></a></div>
				<div id="footer_info">
					<span>Copyright &copy; 2017</span><br>
					<span><div class="menu-meni-na-dnu-container"><ul id="menu-meni-na-dnu" class="menu"><li id="menu-item-110119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110119"><a href="http://www.atvbl.com/kontakt/">Kontakt</a></li>
<li id="menu-item-110113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110113"><a href="http://www.atvbl.com/o-nama/">O nama</a></li>
<li id="menu-item-463564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463564"><a href="http://www.atvbl.com/marketing/">Marketing</a></li>
<li id="menu-item-110118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110118"><a href="http://www.atvbl.com/impressum/">Impressum</a></li>
<li id="menu-item-472571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472571"><a href="http://www.atvbl.com/posao/">Karijera na ATV-u</a></li>
</ul></div></span>
				</div>
				<div class="social_and_search"><div class="social_bottom">
			<ul>
				<li><form role="search" method="get" action="http://www.atvbl.com/"><input id="search_social_bottom" type="text" value="" name="s"></form></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_bottom.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_bottom.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_bottom.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_bottom.png" /></a></li>
			</ul></div>
			</div>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->

<!--	</div> .site-inner -->
<!--</div> .site -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1999390997011549&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://www.atvbl.com/wp-includes/css/dashicons.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.atvbl.com/wp-includes/js/thickbox/thickbox.css?ver=4.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.atvbl.com\/wp-admin\/admin-ajax.php","post_id":"550513"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.atvbl.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-11898337-4']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script><script type="text/javascript" src="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.min.js"></script>
<script type="text/javascript">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</script>

<script type="application/javascript">
    if ( window.innerWidth > 640 ) {
        var sadrzaj = document.querySelector(".sadrzaj");
        var sajdbar = document.getElementById("main_sidebar");
        sajdbar.style.marginTop = sadrzaj.offsetTop + 18 + "px";
    }
</script>

    <script type="application/javascript">
        if ( window.innerWidth < 641 ) {
            var ostaleVijesti = document.getElementsByClassName("ostale_vijesti")[0];
            var sPrvi = document.getElementById("sidebar_drugi");

            ostaleVijesti.remove();
            sPrvi.parentNode.insertBefore(ostaleVijesti, sPrvi);
        }
    </script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.atvbl.com @ 2017-10-20 19:32:38 by W3 Total Cache -->