<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Savjet ministara: Ukinuto pravo na &#8220;bijeli hljeb&#8221; &#8211; ATV</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Savjet ministara BiH danas je van snage stavio odluku o ostvarivanju prava funkcionera u vlasti na nivou BiH na &quot;bijeli hljeb&quot;."/>
<link rel="canonical" href="http://www.atvbl.com/savjet-ministara-ukinuto-pravo-na-bijeli-hljeb/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Savjet ministara: Ukinuto pravo na &quot;bijeli hljeb&quot;" />
<meta property="og:description" content="Savjet ministara BiH danas je van snage stavio odluku o ostvarivanju prava funkcionera u vlasti na nivou BiH na &quot;bijeli hljeb&quot;." />
<meta property="og:url" content="http://www.atvbl.com/savjet-ministara-ukinuto-pravo-na-bijeli-hljeb/" />
<meta property="og:site_name" content="ATV" />
<meta property="article:tag" content="bijeli hljeb" />
<meta property="article:tag" content="Savjet ministara" />
<meta property="article:section" content="Politika" />
<meta property="article:section" content="Pregled dana" />
<meta property="article:section" content="Vijesti" />
<meta property="article:published_time" content="2017-04-12T15:55:30+00:00" />
<meta property="og:image" content="http://www.atvbl.com/wp-content/uploads/2016/03/bijeli-hljeb-pare.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Feed" href="http://www.atvbl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Comments Feed" href="http://www.atvbl.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Savjet ministara: Ukinuto pravo na &#8220;bijeli hljeb&#8221; Comments Feed" href="http://www.atvbl.com/savjet-ministara-ukinuto-pravo-na-bijeli-hljeb/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.atvbl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.atvbl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.5.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/style.css?ver=4.5.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css'  href='http://www.atvbl.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.atvbl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atvbl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atvbl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://www.atvbl.com/?p=487745' />
<link rel="alternate" type="application/json+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fsavjet-ministara-ukinuto-pravo-na-bijeli-hljeb%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fsavjet-ministara-ukinuto-pravo-na-bijeli-hljeb%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								@media (max-width: 360px) {
    .ssba-wrap {
        position: absolute;
        width: 90%;
        margin-left: 5%;
    }

    .ssba a {
        display: inline-block;
    }
}</style>	<link rel="stylesheet" type="text/css" href="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.css"/>
	<!--=== marketing tracking scripts ===-->
	
	<script type="text/javascript" >
		/* <![CDATA[ */
		(function() {
			var d=document,
				h=d.getElementsByTagName('head')[0],
				s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//test-script.dotmetrics.net/door.js?id=1644';
			h.appendChild(s);
		}());
		/* ]]> */
	</script>
	<!--=== DoubleClick for Publishers scripts ===-->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		var containsAd = false;
		googletag.cmd.push(function() {
			googletag.defineSlot('/321021915/160x600_ATV_desni_pozicija4', [160, 600], 'div-gpt-ad-1471256255528-0').addService(googletag.pubads());
			googletag.defineSlot('/321021915/160x600_ATV_lijevi_pozicija3', [160, 600], 'div-gpt-ad-1471256255528-1').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_ATV', [300, 250], 'div-gpt-ad-1471256255528-2').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_donji_ATV', [300, 250], 'div-gpt-ad-1471256255528-3').addService(googletag.pubads());
			googletag.defineSlot('/321021915/600x300_ATV_pozicija9', [300, 600], 'div-gpt-ad-1471256255528-4').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_ATV_donji', [728, 90], 'div-gpt-ad-1471256255528-5').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_najdonji_pozicija6', [728, 90], 'div-gpt-ad-1471256255528-6').addService(googletag.pubads());
			googletag.defineSlot('/321021915/970x90_ATV', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1471256255528-7').addService(googletag.pubads());
			googletag.defineSlot('/321021915/ATV_najgornji_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1471256255528-8').addService(googletag.pubads());
			// floating banner
			googletag.defineSlot('/321021915/DFP_pozicija10_flouter', [[300, 300], [300, 250], [500, 500]], 'div-gpt-ad-1473245377258-0').addService(googletag.pubads());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.slot.getSlotElementId() == "div-gpt-ad-1473245377258-0") {
					containsAd = !event.isEmpty;
				}
			});
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
</head>

<body class="single single-post postid-487745 single-format-standard group-blog no-sidebar">
<!--<div id="page" class="site">
	<div class="site-inner">
-->
		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div id="head_one">
					<div class="head-inner">
                        <ul><li><div class="menu-top-meni-container"><ul id="menu-top-meni" class="menu"><li id="menu-item-463563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463563"><a href="http://www.atvbl.com/raspored-emitovanja/">TV RASPORED</a></li>
<li id="menu-item-463562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463562"><a href="http://www.atvbl.com/atv-program/live-streaming/">ATV UŽIVO</a></li>
<li id="menu-item-466763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466763"><a href="http://www.atvbl.com/atv-program/">ATV PROGRAM</a></li>
<li id="menu-item-467825" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-467825"><a href="http://www.atvbl.com/atv-portal-na-viberu-dojavi-vijest-postani-citalac-reporter/">DOJAVI VIJEST</a></li>
</ul></div></li>
							<li><ul><li><a href="https://mail.atvbl.com/webmail/">WEBMAIL </a> </li><li> <a href="http://www.atvbl.com/savjet-ministara-ukinuto-pravo-na-bijeli-hljeb//rss/"> RSS</a></li></ul></li></ul>
					</div>
				</div>
				<div id="head_two">
                    <div class="head-inner">
                        <a href="http://www.atvbl.com/"><img id="logo" src="http://www.atvbl.com/wp-content/themes/atvbl/img/logo.png" /></a>
                        <div id="baner_logo">
							<div id="text-50" class="widget widget_text">			<div class="textwidget"><!-- /321021915/728x90_ATV_donji -->
<div id='div-gpt-ad-1471256255528-8' style='height:90px; width:728px;margin-left: -28px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-8'); });
</script>
</div></div>
		</div>						</div>
                        <div class="social_top">
			<ul>
				<li><a href="#" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/search_social_top.png" /></a></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_top.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_top.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_top.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_top.png" /></a></li>
			</ul></div>
									<div id="hamburger"></div>
                    </div>
                </div>
				<div id="head_three"><div class="head-inner"><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="menu"><li id="menu-item-110183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110183"><a href="/">Naslovna</a></li>
<li id="menu-item-110182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110182"><a href="http://www.atvbl.com/pregled-dana/">Pregled dana</a></li>
<li id="menu-item-343789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-343789"><a href="http://www.atvbl.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-213983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213983"><a href="http://www.atvbl.com/banja-luka-2/">Banja Luka</a></li>
	<li id="menu-item-258324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258324"><a href="http://www.atvbl.com/vijesti/drustvo-2/">DRUŠTVO</a></li>
	<li id="menu-item-258326" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-258326"><a href="http://www.atvbl.com/vijesti/politika-vijesti/">Politika</a></li>
	<li id="menu-item-258325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258325"><a href="http://www.atvbl.com/vijesti/hronika-vijesti/">Hronika</a></li>
	<li id="menu-item-110123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110123"><a href="http://www.atvbl.com/vijesti/region/">Region</a></li>
	<li id="menu-item-110125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110125"><a href="http://www.atvbl.com/vijesti/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-397531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397531"><a href="http://www.atvbl.com/ekonomija-2/">Ekonomija</a></li>
<li id="menu-item-110121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110121"><a href="http://www.atvbl.com/sport/">Sport</a></li>
<li id="menu-item-110120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110120"><a href="http://www.atvbl.com/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-464073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464073"><a href="http://www.atvbl.com/magazin/liftovanje/">Liftovanje</a></li>
	<li id="menu-item-278817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278817"><a href="http://www.atvbl.com/magazin/kultura-scena/">Kultura</a></li>
	<li id="menu-item-110197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110197"><a href="http://www.atvbl.com/magazin/scena/">Scena</a></li>
	<li id="menu-item-110193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110193"><a href="http://www.atvbl.com/magazin/auto-i-tehnologija/">Nauka i tehnologija</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="http://www.atvbl.com/magazin/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
	<li id="menu-item-110195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110195"><a href="http://www.atvbl.com/magazin/ljubav-i-seks/">Ljubav i seks</a></li>
	<li id="menu-item-110198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110198"><a href="http://www.atvbl.com/zanimljivosti/">Zanimljivosti</a></li>
</ul>
</li>
<li id="menu-item-339406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339406"><a href="http://www.atvbl.com/video/tema-dana-video/">Tema dana</a></li>
<li id="menu-item-463556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463556"><a href="http://www.atvbl.com/galerija/">Galerija</a></li>
<li id="menu-item-111059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111059"><a href="http://www.atvbl.com/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-111060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111060"><a href="http://www.atvbl.com/video/atv-video/">ATV Video</a></li>
	<li id="menu-item-111061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111061"><a href="http://www.atvbl.com/video/jedan-na-jedan/">Jedan na jedan</a></li>
	<li id="menu-item-120489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120489"><a href="http://www.atvbl.com/video/apostrof/">Apostrof</a></li>
	<li id="menu-item-323872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323872"><a href="http://www.atvbl.com/video/ovo-je-srpska/">Ovo je Srpska</a></li>
</ul>
</li>
<li id="menu-item-463642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-463642"><a href="http://www.atvbl.com/arhiva-2/">Arhiva</a>
<ul class="sub-menu">
	<li id="menu-item-463559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463559"><a href="http://www.atvbl.com/video/brendomanija-video/">Brendomanija</a></li>
	<li id="menu-item-463558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463558"><a href="http://www.atvbl.com/video/biznis-klub-video/">BIZNIS KLUB</a></li>
	<li id="menu-item-278821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278821"><a href="http://www.atvbl.com/video/luk-ili-med-video/">Luk ili med</a></li>
	<li id="menu-item-313861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313861"><a href="http://www.atvbl.com/video/390-stepeni/">390 STEPENI</a></li>
	<li id="menu-item-384913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384913"><a href="http://www.atvbl.com/atv-heroji-2/">ATV HEROJI</a></li>
</ul>
</li>
<li id="menu-item-476726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476726"><a href="http://www.atvbl.com/raspored-emitovanja/">Raspored emitovanja</a></li>
</ul></div></div></div>
				<div id="head_four"><div class="head-inner"><div class="menu-istaknute-emisije-container"><ul id="menu-istaknute-emisije" class="menu"><li id="menu-item-463568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463568"><a title="Ovo je Srpska" href="http://www.atvbl.com/category/video/ovo-je-srpska/">Ovo je Srpska</a></li>
<li id="menu-item-463569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463569"><a title="1 na 1" href="http://www.atvbl.com/category/video/jedan-na-jedan/">1 na 1</a></li>
<li id="menu-item-463718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463718"><a title="Apostrof" href="http://www.atvbl.com/category/video/apostrof/">Apostrof</a></li>
<li id="menu-item-463721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463721"><a title="Najvjenčanje" href="http://www.atvbl.com/video/najvjencanje/">Najvjenčanje</a></li>
<li id="menu-item-466680" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466680"><a href="http://www.atvbl.com/sportfolio/">Sportfolio</a></li>
<li id="menu-item-466690" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466690"><a href="http://www.atvbl.com/showbiz-mixer/">Showbiz mixer</a></li>
<li id="menu-item-466696" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466696"><a href="http://www.atvbl.com/5-7/">5 do 7</a></li>
<li id="menu-item-466700" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466700"><a href="http://www.atvbl.com/vikend-vekerica/">Vikend vekerica</a></li>
<li id="menu-item-466702" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466702"><a href="http://www.atvbl.com/tri-boje-zvuka/">Tri boje zvuka</a></li>
</ul></div></div></div>
			</div><!-- .site-header-main -->

			<div id="rupa"></div>
			<div id="kruzne_vijesti">
				<div id="kruzne_vijesti_inner">
					<div id="kruzne_vijesti_crveno">VIJESTI</div>
					<div id="kruzne_vijesti_sadrzaj">
                        <div id="setalica">
                            <div><a href="http://www.atvbl.com/stradao-radnik-pao-sa-krova/">Stradao radnik, pao sa krova</a><div class="vijesti_vrijeme">17:19</div></div><div><a href="http://www.atvbl.com/u-cast-glumca-dragana-nikolica/">Most u čast glumca Dragana Nikolića</a><div class="vijesti_vrijeme">17:16</div></div><div><a href="http://www.atvbl.com/namirnice-za-cista-pluca/">Namirnice za čista pluća</a><div class="vijesti_vrijeme">17:14</div></div><div><a href="http://www.atvbl.com/mural-u-cast-evropske-titule-navijaci-ne-zaboravljaju-najveci-uspjeh-borca/">Mural u čast evropske titule: Navijači ne zaboravljaju najveći uspjeh Borca</a><div class="vijesti_vrijeme">17:14</div></div><div><a href="http://www.atvbl.com/tifa-hitno-operisan/">Tifa hitno operisan</a><div class="vijesti_vrijeme">17:10</div></div>                        </div>
                    </div>
				</div>
			</div>
			<div style="background-color: #fff; text-align: center;">				</div>
		</header><!-- .site-header -->
		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-487745" class="post-487745 post type-post status-publish format-standard has-post-thumbnail hentry category-politika-vijesti category-pregled-dana category-vijesti tag-bijeli-hljeb tag-savjet-ministara">
	<header class="entry-header">
		<h1 class="entry-title">Savjet ministara: Ukinuto pravo na &#8220;bijeli hljeb&#8221;</h1>	</header><!-- .entry-header -->

	<div id="novinar_info">
				<p class="novinar"><span class="autoautor">Autor </span><span class="autor">Milan</span>, ATV<br></p>
		<p class="novinar-podaci">Objavljeno: <img src="http://www.atvbl.com/wp-content/themes/atvbl/img/satic.png"> 15:55, 12.04.2017</p>
	</div>

	<div class="sadrzaj">
		<img class="clanak_head_image" src="http://www.atvbl.com/wp-content/uploads/2016/03/bijeli-hljeb-pare.jpg">
		<div id="povezane_vijesti" class="sakrij">
			<p class="naslov">POVEZANE VIJESTI</p>
			<img id="povezane_vijesti_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="povezane_vijesti_maskiranje_tata">
				<div id="povezane_vijesti_maskiranje">
					<div><a href="http://www.atvbl.com/pandurevic-smijeniti-prvo-premijerku-srpske-pa-onda-savjet-ministara-bih/" title="Pandurević: Smijeniti prvo premijerku Srpske, pa onda Savjet ministara BiH">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/04/pandurevic-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Pandurević: Smijeniti prvo premijerku Srpske, pa onda Savjet ministara BiH <br></p>
										</a></div><div><a href="http://www.atvbl.com/savez-za-promjene-protiv-zapisnika-sa-telefonske-sjednice-savjeta-ministara/" title="Savez za promjene protiv zapisnika sa telefonske sjednice Savjeta ministara">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/03/savjet-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Savez za promjene protiv zapisnika sa telefonske sjednice Savjeta ministara <br></p>
										</a></div><div><a href="http://www.atvbl.com/savjet-ministara-bih-izmijenio-prijedlog-zakona-o-povecanju-akciza/" title="Savjet ministara BiH izmijenio Prijedlog zakona o povećanju akciza">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/03/savjet-ministara-150x150.png" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Savjet ministara BiH izmijenio Prijedlog zakona o povećanju akciza <br></p>
										</a></div><div><a href="http://www.atvbl.com/savjet-ministara-na-nogama-zbog-agrokora/" title="Savjet ministara na nogama zbog Agrokora">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/04/savjet-ministara-150x150.png" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Savjet ministara na nogama zbog Agrokora <br></p>
										</a></div><div><a href="http://www.atvbl.com/vlada-federacije-trazi-pomoc-savjeta-ministara-zbog-agrokora/" title="Vlada Federacije traži pomoć Savjeta ministara zbog Agrokora">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2013/04/vlada-federacije-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Vlada Federacije traži pomoć Savjeta ministara zbog Agrokora <br></p>
										</a></div><div><a href="http://www.atvbl.com/utvrden-nacrt-odluke-o-ratifikovanju-klirinskog-duga/" title="Utvrđen Nacrt odluke o ratifikovanju klirinškog duga">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/03/savjet-ministara-150x150.png" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Utvrđen Nacrt odluke o ratifikovanju klirinškog duga <br></p>
										</a></div><div><a href="http://www.atvbl.com/mektic-bih-ima-problem-sa-ekstremizmom-terorizmom/" title="Mektić: BiH ima problem sa ekstremizmom i terorizmom">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2015/11/mektic-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Mektić: BiH ima problem sa ekstremizmom i terorizmom <br></p>
										</a></div><div><a href="http://www.atvbl.com/proradio-savjet-ministara-sarovic-mektic-dosli-na-sjednicu/" title="Proradio Savjet ministara - Šarović i Mektić došli na sjednicu!">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2016/06/Savjet-ministara-ATV-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Proradio Savjet ministara - Šarović i Mektić došli na sjednicu! <br></p>
										</a></div>                    </div>
                </div>
                <img id="povezane_vijesti_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>
		<div class="sadrzaj_tekst">
			<p><strong>Savjet ministara BiH danas je van snage stavio odluku o ostvarivanju prava funkcionera u vlasti na nivou BiH na &#8220;bijeli hljeb&#8221;.</strong><span id="more-487745"></span></p>
<p>Na prijedlog Ministarstva finansija i trezora BiH, Savjet ministara BiH donio je odluku o stavljanju van snage odluke o načinu i postupku ostvarivanja prava na naknadu za vrijeme produženog radnopravnog statusa izabranih lica i imenovanih funkcionera u institucijama BiH.</p>
<p>Iz Savjeta ministara BiH saopšteno je da je s obzirom na to da je na snagu stupio Zakon o izmjeni Zakona o platama i naknadama u institucijama BiH, kojim je član 48 brisan, više ne postoji pravni osnov za važenje ove odluke.</p>
<p>(Srna)</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.atvbl.com/savjet-ministara-ukinuto-pravo-na-bijeli-hljeb/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.atvbl.com/savjet-ministara-ukinuto-pravo-na-bijeli-hljeb/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.atvbl.com/savjet-ministara-ukinuto-pravo-na-bijeli-hljeb/&amp;text=Savjet+ministara%3A+Ukinuto+pravo+na+%E2%80%9Cbijeli+hljeb%E2%80%9D+"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.atvbl.com/savjet-ministara-ukinuto-pravo-na-bijeli-hljeb/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Savjet%20ministara:%20Ukinuto%20pravo%20na%20%26#8220;bijeli%20hljeb%26#8221;&#038;body=%20http://www.atvbl.com/savjet-ministara-ukinuto-pravo-na-bijeli-hljeb/"><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>		</div><!-- .entry-content -->

		<div class="ostale_vijesti" class="sakrij">
			<p class="naslov">OSTALE VIJESTI IZ KATEGORIJE</p>
						<img id="single_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="single_maskiranje_tata">
				<div id="single_maskiranje">
					<div><a href="http://www.atvbl.com/stradao-radnik-pao-sa-krova/" title="Stradao radnik, pao sa krova">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/04/bor-300x181.jpg" class="attachment-300x181 size-300x181" alt="" srcset="http://www.atvbl.com/wp-content/uploads/2017/04/bor-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/04/bor-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/04/bor.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Stradao radnik, pao sa krova</p>
                                </a></div><div><a href="http://www.atvbl.com/iz-automobila-bacio-rucnu-bombu-na-pjesake-ima-povrijedenih/" title="Iz automobila bacio ručnu bombu na pješake, ima i povrijeđenih">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/02/policija-FBiH-300x181.jpg" class="attachment-300x181 size-300x181" alt="policija FBiH" srcset="http://www.atvbl.com/wp-content/uploads/2017/02/policija-FBiH-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/02/policija-FBiH-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/02/policija-FBiH.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Iz automobila bacio ručnu bombu na pješake, ima i povrijeđenih</p>
                                </a></div><div><a href="http://www.atvbl.com/novi-regulacioni-plan-uznemirio-mjestane-lazareva/" title="Novi regulacioni plan uznemirio mještane Lazareva">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/04/Barake_Lazarevo-300x181.jpg" class="attachment-300x181 size-300x181" alt="Barake_Lazarevo" srcset="http://www.atvbl.com/wp-content/uploads/2017/04/Barake_Lazarevo-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/04/Barake_Lazarevo-768x463.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/04/Barake_Lazarevo.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Novi regulacioni plan uznemirio mještane Lazareva</p>
                                </a></div><div><a href="http://www.atvbl.com/vigemark-nema-prepreke-da-entiteti-kompenzuju-troskove-poljoprivrednicima/" title="Vigemark: Nema prepreke da entiteti kompenzuju troškove poljoprivrednicima">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/02/lars-gunar-vigemark-300x181.jpg" class="attachment-300x181 size-300x181" alt="lars gunar vigemark" srcset="http://www.atvbl.com/wp-content/uploads/2017/02/lars-gunar-vigemark-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/02/lars-gunar-vigemark-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/02/lars-gunar-vigemark.jpg 819w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Vigemark: Nema prepreke da entiteti kompenzuju troškove poljoprivrednicima</p>
                                </a></div><div><a href="http://www.atvbl.com/na-sudu-opisala-kako-ju-je-markovic-palicom-prebio-u-garazi/" title="Na sudu opisala kako ju je Marković palicom prebio u garaži">
                                    <div class="element_unutra"><img width="298" height="181" src="http://www.atvbl.com/wp-content/uploads/2016/12/Slobodan-Markovic-300x182.jpg" class="attachment-300x181 size-300x181" alt="Slobodan Markovic" srcset="http://www.atvbl.com/wp-content/uploads/2016/12/Slobodan-Markovic-300x182.jpg 300w, http://www.atvbl.com/wp-content/uploads/2016/12/Slobodan-Markovic.jpg 580w" sizes="(max-width: 298px) 85vw, 298px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Na sudu opisala kako ju je Marković palicom prebio u garaži</p>
                                </a></div><div><a href="http://www.atvbl.com/nnakon-sto-je-pucala-u-vesticu-smrka-jos-dva-mjeseca-pritvora-za-minku/" title="Nakon što je pucala u Vešticu i Šmrka: Još dva mjeseca pritvora za Minku">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/04/minka-300x181.jpg" class="attachment-300x181 size-300x181" alt="minka" srcset="http://www.atvbl.com/wp-content/uploads/2017/04/minka-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/04/minka-768x463.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/04/minka.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Nakon što je pucala u Vešticu i Šmrka: Još dva mjeseca pritvora za Minku</p>
                                </a></div><div><a href="http://www.atvbl.com/sarovic-zakon-o-akcizama-treba-doraditi/" title="Šarović: Zakon o akcizama treba doraditi">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/03/mirko-sarovic-1-300x181.jpg" class="attachment-300x181 size-300x181" alt="mirko sarovic" srcset="http://www.atvbl.com/wp-content/uploads/2017/03/mirko-sarovic-1-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/03/mirko-sarovic-1-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/03/mirko-sarovic-1.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Šarović: Zakon o akcizama treba doraditi</p>
                                </a></div><div><a href="http://www.atvbl.com/pandurevic-smijeniti-prvo-premijerku-srpske-pa-onda-savjet-ministara-bih/" title="Pandurević: Smijeniti prvo premijerku Srpske, pa onda Savjet ministara BiH">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/04/pandurevic-300x181.jpg" class="attachment-300x181 size-300x181" alt="pandurevic" srcset="http://www.atvbl.com/wp-content/uploads/2017/04/pandurevic-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/04/pandurevic-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/04/pandurevic.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Pandurević: Smijeniti prvo premijerku Srpske, pa onda Savjet ministara BiH</p>
                                </a></div>				</div>
			</div>
			<img id="single_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>

	</div>
</article><!-- #post-## -->
<div id="main_sidebar">
	<div id="sidebar_baner_prvi">
		<div id="text-51" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_ATV -->
<!-- <div id='div-gpt-ad-1471256255528-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-2'); });
</script>
</div>-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6282284155627004"
     data-ad-slot="7295477970"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</div>
	<div id="sidebar_prvi">
		
	<div class="sidebar-tab sidebar-tab-active jedan">Popularne</div>
	<div class="sidebar-tab dva">Poslednje</div>
	<div class="sidebar-tab tri">Na Programu</div>
		<div id="popularno"><ul><li class="popularno"><a href="http://www.atvbl.com/cudo-u-banjaluci-ikona-svete-trojerucice-mirotoci/" title="Čudo u Banjaluci: Ikona Svete Trojeručice mirotoči?"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/04/mirotoci-1-150x150.png" class="attachment-150x150 size-150x150" alt="mirotoci (1)" /><p>Čudo u Banjaluci: Ikona Svete Trojeručice mirotoči?</p></a></li><li class="popularno"><a href="http://www.atvbl.com/velika-srijeda-ovo-nikako-ne-smijete-da-radite/" title="Velika srijeda: Ovo nikako ne smijete da radite!"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/04/srijeda-150x150.jpg" class="attachment-150x150 size-150x150" alt="srijeda" /><p>Velika srijeda: Ovo nikako ne smijete da radite!</p></a></li><li class="popularno"><a href="http://www.atvbl.com/petrovic-o-banjalucankama-lijepe-su-za-motku-sijevaju-bataci/" title="Petrović o Banjalučankama: Lijepe su za motku, sijevaju bataci"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/04/petrovic-150x150.jpg" class="attachment-150x150 size-150x150" alt="petrovic" /><p>Petrović o Banjalučankama: Lijepe su za motku, sijevaju bataci</p></a></li><li class="popularno"><a href="http://www.atvbl.com/banjalucanin-prijeti-zbog-stana-ako-isele-spalicu-se/" title="Banjalučanin prijeti zbog stana: Ako me isele spaliću se!"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/04/rvi-stan-Novosti-150x150.jpg" class="attachment-150x150 size-150x150" alt="rvi stan Novosti" /><p>Banjalučanin prijeti zbog stana: Ako me isele spaliću se!</p></a></li><li class="popularno"><a href="http://www.atvbl.com/cudo-svetog-nektarija-ivana-ostala-trudna-nakon-godina-pokusaja/" title="Čudo Svetog Nektarija: Ivana ostala trudna nakon godina pokušaja!"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/04/nektarijeee-150x150.jpg" class="attachment-150x150 size-150x150" alt="nektarijeee" /><p>Čudo Svetog Nektarija: Ivana ostala trudna nakon godina pokušaja!</p></a></li><li class="popularno"><a href="http://www.atvbl.com/sretni-brojevi-u-igrama-na-srecu-za-svaki-horoskopski-znak/" title="Sretni brojevi u igrama na sreću za svaki horoskopski znak"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/04/loto-150x150.jpg" class="attachment-150x150 size-150x150" alt="loto" /><p>Sretni brojevi u igrama na sreću za svaki horoskopski znak</p></a></li><li class="popularno"><a href="http://www.atvbl.com/pronadeno-tijelo-svetozara-radulovica/" title="Pronađeno tijelo Svetozara Radulovića"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/04/policija-crna-gora-1-150x150.jpg" class="attachment-150x150 size-150x150" alt="policija crna gora" /><p>Pronađeno tijelo Svetozara Radulovića</p></a></li></ul></div>
	<div id="poslednje">
		<ul><li class="poslednje"><a href="http://www.atvbl.com/stradao-radnik-pao-sa-krova/"><span class="vrijeme">17:19</span><p>Stradao radnik, pao sa krova</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/u-cast-glumca-dragana-nikolica/"><span class="vrijeme">17:16</span><p>Most u čast glumca Dragana Nikolića</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/namirnice-za-cista-pluca/"><span class="vrijeme">17:14</span><p>Namirnice za čista pluća</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/mural-u-cast-evropske-titule-navijaci-ne-zaboravljaju-najveci-uspjeh-borca/"><span class="vrijeme">17:14</span><p>Mural u čast evropske titule: Navijači ne zaboravljaju najveći uspjeh Borca</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/tifa-hitno-operisan/"><span class="vrijeme">17:10</span><p>Tifa hitno operisan</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/iz-automobila-bacio-rucnu-bombu-na-pjesake-ima-povrijedenih/"><span class="vrijeme">17:05</span><p>Iz automobila bacio ručnu bombu na pješake, ima i povrijeđenih</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/monako-bez-alonsa/"><span class="vrijeme">16:33</span><p>Monako bez Alonsa?</p></a></li></ul>
	</div><div id="program"><ul><li class="program">07:00  5-7, kolažni program ( R)</li><li class="program">08:30  Teletrgovina</li><li class="program">09:00  Serija: Crna ruža    ( 135 ep.)</li><li class="program">09:55  Vijesti</li><li class="program">09:57  Vremenska prognoza</li><li class="program">10:00  Rekreativno sa D. Tepšić  ( R)</li><li class="program">11:05  Crtani film: Mašine priče</li><li class="program">11:10  Crtani film: Angry Birds Stella</li><li class="program">11:16  Crtani film: Angry Birds </li><li class="program">11:55  Vijesti</li><li class="program">11:57  Vremenska prognoza</li><li class="program">12:00  Serija: Divlja mačka             ( 87 ep.)</li><li class="program">13:00  Serija: Sudbina                    (02 ep., R)</li><li class="program">13:40  Vijesti</li><li class="program">13:45  Serija: Andrija i Anđelka        ( 13 ep.)</li><li class="program">15:00  Teletrgovina</li><li class="program">15:30  Vijesti</li><li class="program">15:50  Crtani film: Angry Birds</li><li class="program">16:00  Serija: Murdochove misterije      ( 09 ep., R)</li><li class="program">17:00  5 do 7, kolažni program</li><li class="program">19:00  ATV vijesti </li><li class="program">19:45  Vremenska prognoza</li><li class="program">20:00  Serija: Murdochove misterije      ( 10 ep.)</li><li class="program">21:00  Kursadžije, zabavni program  </li><li class="program">22:00  Serija: Sudbina  ( 3 ep.)</li><li class="program">23:00  Večernje vijesti</li><li class="program">23:20  Serija: CSI Miami    IX  ( 09 ep.)</li><li class="program">00:20  Noćni program</li></ul>
		</div>
		</div>
	<div id="sidebar_drugi">
		<div class="sidebar-element atv-preporuka sakrij"><p class="naslov">ATV PREPORUKA</p><img id="atv_preporuka_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="atv_preporuka_maskiranje_tata">
				<div id="atv_preporuka_maskiranje"><div>
				<a href="http://www.atvbl.com/banjaluka-uskoro-izgradnja-srpsko-ruskog-hrama/" title="Banjaluka: Uskoro izgradnja srpsko-ruskog hrama">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/04/crkva-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/sakupljena-sredstva-gabrijela-panic-ide-na-lijecenje-u-italiju/" title="Sakupljena sredstva: Gabrijela Panić ide na liječenje u Italiju">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/04/gabrijela-panic-1-150x150.jpg" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/trebinje-se-kreditno-zaduzuje-burno-na-sjednici-skupstine/" title="Trebinje se kreditno zadužuje, burno na sjednici skupštine">
					<img src="http://www.atvbl.com/wp-content/uploads/2016/08/skupstina-trebinje-ATV-44-150x150.jpg" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/unis-nova-sansa-za-izlazak-iz-krize/" title="UNIS: Nova šansa za izlazak iz krize">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/04/unis-1-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/brcko-kemal-causevic-nije-stigao-na-sudenje/" title="Brčko: Kemal Čaušević nije stigao na suđenje">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/04/vlcsnap-2017-04-11-19h32m00s218-150x150.png" />					
				</a>
			</div></div></div><img id="atv_preporuka_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" /></div>	</div>
	<div id="sidebar_baner_drugi">
		<div id="text-52" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_donji_ATV -->
<div id='div-gpt-ad-1471256255528-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-3'); });
</script>
</div> </div>
		</div>	</div>
	<div id="sidebar_treci">
		<div class="sidebar-element tema-dana sakrij"><hr class="hr_plava"><p class="naslov">TEMA DANA</p><div>
			<a href="http://www.atvbl.com/tema-dana-sta-nam-rade-predstavnistva/" title="Tema dana: Šta nam rade Predstavništva?">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/04/tema-rajna-300x181.png" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
	<div id="sidebar_cetvrti">
		<div class="sidebar-element liftovanje"><hr class="hr_plava"><p class="naslov">LIFTOVANJE</p><div>
			<a href="http://www.atvbl.com/studenti-aggf-gradevinci-na-danima-arhitekure/" title="Studenti AGGF-a: I građevinci na Danima arhitekure">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/04/Studenti-AGGF-a-820x495-300x181.jpg" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
</div>
<div id="disqus_thread">
    </div>


	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
	
			<div class="widget-area">
			<section id="text-47" class="widget widget_text">			<div class="textwidget"><!--=== 728x90 - desno od loga ===
<a href="http://www.atvbl.com/program/luk-ili-med/">
<img src="http://www.atvbl.com/wp-content/uploads/2016/08/LUK-ILI-MED-banner-720x100.jpg"/>
--></div>
		</section>		</div><!-- .widget-area -->
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->

</div><!-- .site-content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<div id="footer_logo"><a href="http://www.atvbl.com/"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/logo_footer.png" /></a></div>
				<div id="footer_info">
					<span>Copyright &copy; 2017</span><br>
					<span><div class="menu-meni-na-dnu-container"><ul id="menu-meni-na-dnu" class="menu"><li id="menu-item-110119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110119"><a href="http://www.atvbl.com/kontakt/">Kontakt</a></li>
<li id="menu-item-110113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110113"><a href="http://www.atvbl.com/o-nama/">O nama</a></li>
<li id="menu-item-463564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463564"><a href="http://www.atvbl.com/marketing/">Marketing</a></li>
<li id="menu-item-110118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110118"><a href="http://www.atvbl.com/impressum/">Impressum</a></li>
<li id="menu-item-472571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472571"><a href="http://www.atvbl.com/posao/">Karijera na ATV-u</a></li>
</ul></div></span>
				</div>
				<div class="social_and_search"><div class="social_bottom">
			<ul>
				<li><a href="#" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/search_social_bottom.png" /></a></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_bottom.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_bottom.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_bottom.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_bottom.png" /></a></li>
			</ul></div>
			</div>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->

<!--	</div> .site-inner -->
<!--</div> .site -->
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.atvbl.com\/wp-admin\/admin-ajax.php","post_id":"487745"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"487745 http:\/\/www.atvbl.com\/?p=487745","disqusShortname":"atvbl-com","disqusTitle":"Savjet ministara: Ukinuto pravo na \u201cbijeli hljeb\u201d","disqusUrl":"http:\/\/www.atvbl.com\/savjet-ministara-ukinuto-pravo-na-bijeli-hljeb\/","options":{"manualSync":false},"postId":"487745"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"atvbl-com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-11898337-4']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script><script type="text/javascript" src="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.min.js"></script>
<script type="text/javascript">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</script>

<script type="application/javascript">
    if ( window.innerWidth > 640 ) {
        var sadrzaj = document.querySelector(".sadrzaj");
        var sajdbar = document.getElementById("main_sidebar");
        sajdbar.style.marginTop = sadrzaj.offsetTop + 18 + "px";
    }
</script>

    <script type="application/javascript">
        if ( window.innerWidth < 641 ) {
            var ostaleVijesti = document.getElementsByClassName("ostale_vijesti")[0];
            var sPrvi = document.getElementById("sidebar_drugi");

            ostaleVijesti.remove();
            sPrvi.parentNode.insertBefore(ostaleVijesti, sPrvi);
        }
    </script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.atvbl.com @ 2017-04-12 17:21:31 by W3 Total Cache -->