<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Rudan: Željela sam pokazati da su Srbi u Hrvatskoj ljudi &#8211; ATV</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.atvbl.com/rudan-zeljela-sam-pokazati-da-su-srbi-u-hrvatskoj-ljudi/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rudan: Željela sam pokazati da su Srbi u Hrvatskoj ljudi" />
<meta property="og:description" content="Prvim romanom &#8220;Uho, grlo, nož&#8221; željela sam između ostalog da pokažem da su Srbi u Hrvatskoj takođe ljudi, rekla je hrvatska spisateljica Vedrana Rudan na tribini upriličenoj povodom ponovnog objavljivanja njenog prvog romana &#8220;Uho, grlo, nož&#8221; u knjižari &#8220;Delfi&#8221; u beogradskom SKC-u. Petnaest godina nakon prvog izdanja, izdavačka kuća &#8220;Laguna&#8221; ponovo donosi pred čitaoce prvi &hellip; Continue reading &quot;Rudan: Željela sam pokazati da su Srbi u Hrvatskoj ljudi&quot;" />
<meta property="og:url" content="http://www.atvbl.com/rudan-zeljela-sam-pokazati-da-su-srbi-u-hrvatskoj-ljudi/" />
<meta property="og:site_name" content="ATV" />
<meta property="article:tag" content="književnost" />
<meta property="article:tag" content="Vedrana Rudan" />
<meta property="article:section" content="Kultura" />
<meta property="article:section" content="Magazin" />
<meta property="article:section" content="Pregled dana" />
<meta property="article:published_time" content="2017-03-28T22:00:41+00:00" />
<meta property="og:image" content="http://www.atvbl.com/wp-content/uploads/2017/03/RUDAN.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Feed" href="http://www.atvbl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Comments Feed" href="http://www.atvbl.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Rudan: Željela sam pokazati da su Srbi u Hrvatskoj ljudi Comments Feed" href="http://www.atvbl.com/rudan-zeljela-sam-pokazati-da-su-srbi-u-hrvatskoj-ljudi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.atvbl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.atvbl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.5.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/style.css?ver=4.5.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css'  href='http://www.atvbl.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.atvbl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atvbl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atvbl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://www.atvbl.com/?p=482178' />
<link rel="alternate" type="application/json+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Frudan-zeljela-sam-pokazati-da-su-srbi-u-hrvatskoj-ljudi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Frudan-zeljela-sam-pokazati-da-su-srbi-u-hrvatskoj-ljudi%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								@media (max-width: 360px) {
    .ssba-wrap {
        position: absolute;
        width: 90%;
        margin-left: 5%;
    }

    .ssba a {
        display: inline-block;
    }
}</style>	<link rel="stylesheet" type="text/css" href="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.css"/>
	<!--=== marketing tracking scripts ===-->
	
	<script type="text/javascript" >
		/* <![CDATA[ */
		(function() {
			var d=document,
				h=d.getElementsByTagName('head')[0],
				s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//test-script.dotmetrics.net/door.js?id=1643';
			h.appendChild(s);
		}());
		/* ]]> */
	</script>
	<!--=== DoubleClick for Publishers scripts ===-->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		var containsAd = false;
		googletag.cmd.push(function() {
			googletag.defineSlot('/321021915/160x600_ATV_desni_pozicija4', [160, 600], 'div-gpt-ad-1471256255528-0').addService(googletag.pubads());
			googletag.defineSlot('/321021915/160x600_ATV_lijevi_pozicija3', [160, 600], 'div-gpt-ad-1471256255528-1').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_ATV', [300, 250], 'div-gpt-ad-1471256255528-2').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_donji_ATV', [300, 250], 'div-gpt-ad-1471256255528-3').addService(googletag.pubads());
			googletag.defineSlot('/321021915/600x300_ATV_pozicija9', [300, 600], 'div-gpt-ad-1471256255528-4').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_ATV_donji', [728, 90], 'div-gpt-ad-1471256255528-5').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_najdonji_pozicija6', [728, 90], 'div-gpt-ad-1471256255528-6').addService(googletag.pubads());
			googletag.defineSlot('/321021915/970x90_ATV', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1471256255528-7').addService(googletag.pubads());
			googletag.defineSlot('/321021915/ATV_najgornji_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1471256255528-8').addService(googletag.pubads());
			// floating banner
			googletag.defineSlot('/321021915/DFP_pozicija10_flouter', [[300, 300], [300, 250], [500, 500]], 'div-gpt-ad-1473245377258-0').addService(googletag.pubads());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.slot.getSlotElementId() == "div-gpt-ad-1473245377258-0") {
					containsAd = !event.isEmpty;
				}
			});
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
</head>

<body class="single single-post postid-482178 single-format-standard group-blog no-sidebar">
<!--<div id="page" class="site">
	<div class="site-inner">
-->
		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div id="head_one">
					<div class="head-inner">
                        <ul><li><div class="menu-top-meni-container"><ul id="menu-top-meni" class="menu"><li id="menu-item-463563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463563"><a href="http://www.atvbl.com/raspored-emitovanja/">TV RASPORED</a></li>
<li id="menu-item-463562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463562"><a href="http://www.atvbl.com/atv-program/live-streaming/">ATV UŽIVO</a></li>
<li id="menu-item-466763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466763"><a href="http://www.atvbl.com/atv-program/">ATV PROGRAM</a></li>
<li id="menu-item-467825" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-467825"><a href="http://www.atvbl.com/atv-portal-na-viberu-dojavi-vijest-postani-citalac-reporter/">DOJAVI VIJEST</a></li>
</ul></div></li>
							<li><ul><li><a href="https://mail.atvbl.com/webmail/">WEBMAIL </a> </li><li> <a href="http://www.atvbl.com/rudan-zeljela-sam-pokazati-da-su-srbi-u-hrvatskoj-ljudi//rss/"> RSS</a></li></ul></li></ul>
					</div>
				</div>
				<div id="head_two">
                    <div class="head-inner">
                        <a href="http://www.atvbl.com/"><img id="logo" src="http://www.atvbl.com/wp-content/themes/atvbl/img/logo.png" /></a>
                        <div id="baner_logo">
							<div id="text-50" class="widget widget_text">			<div class="textwidget"><!-- /321021915/728x90_ATV_donji -->
<div id='div-gpt-ad-1471256255528-8' style='height:90px; width:728px;margin-left: -28px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-8'); });
</script>
</div></div>
		</div>						</div>
                        <div class="social_top">
			<ul>
				<li><a href="#" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/search_social_top.png" /></a></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_top.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_top.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_top.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_top.png" /></a></li>
			</ul></div>
									<div id="hamburger"></div>
                    </div>
                </div>
				<div id="head_three"><div class="head-inner"><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="menu"><li id="menu-item-110183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110183"><a href="/">Naslovna</a></li>
<li id="menu-item-110182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110182"><a href="http://www.atvbl.com/pregled-dana/">Pregled dana</a></li>
<li id="menu-item-343789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-343789"><a href="http://www.atvbl.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-213983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213983"><a href="http://www.atvbl.com/banja-luka-2/">Banja Luka</a></li>
	<li id="menu-item-258324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258324"><a href="http://www.atvbl.com/vijesti/drustvo-2/">DRUŠTVO</a></li>
	<li id="menu-item-258326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258326"><a href="http://www.atvbl.com/vijesti/politika-vijesti/">Politika</a></li>
	<li id="menu-item-258325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258325"><a href="http://www.atvbl.com/vijesti/hronika-vijesti/">Hronika</a></li>
	<li id="menu-item-110123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110123"><a href="http://www.atvbl.com/vijesti/region/">Region</a></li>
	<li id="menu-item-110125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110125"><a href="http://www.atvbl.com/vijesti/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-397531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397531"><a href="http://www.atvbl.com/ekonomija-2/">Ekonomija</a></li>
<li id="menu-item-110121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110121"><a href="http://www.atvbl.com/sport/">Sport</a></li>
<li id="menu-item-110120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-110120"><a href="http://www.atvbl.com/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-464073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464073"><a href="http://www.atvbl.com/magazin/liftovanje/">Liftovanje</a></li>
	<li id="menu-item-278817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278817"><a href="http://www.atvbl.com/magazin/kultura-scena/">Kultura</a></li>
	<li id="menu-item-110197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110197"><a href="http://www.atvbl.com/magazin/scena/">Scena</a></li>
	<li id="menu-item-110193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110193"><a href="http://www.atvbl.com/magazin/auto-i-tehnologija/">Nauka i tehnologija</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="http://www.atvbl.com/magazin/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
	<li id="menu-item-110195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110195"><a href="http://www.atvbl.com/magazin/ljubav-i-seks/">Ljubav i seks</a></li>
	<li id="menu-item-110198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110198"><a href="http://www.atvbl.com/zanimljivosti/">Zanimljivosti</a></li>
</ul>
</li>
<li id="menu-item-339406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339406"><a href="http://www.atvbl.com/video/tema-dana-video/">Tema dana</a></li>
<li id="menu-item-463556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463556"><a href="http://www.atvbl.com/galerija/">Galerija</a></li>
<li id="menu-item-111059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111059"><a href="http://www.atvbl.com/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-111060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111060"><a href="http://www.atvbl.com/video/atv-video/">ATV Video</a></li>
	<li id="menu-item-111061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111061"><a href="http://www.atvbl.com/video/jedan-na-jedan/">Jedan na jedan</a></li>
	<li id="menu-item-120489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120489"><a href="http://www.atvbl.com/video/apostrof/">Apostrof</a></li>
	<li id="menu-item-323872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323872"><a href="http://www.atvbl.com/video/ovo-je-srpska/">Ovo je Srpska</a></li>
</ul>
</li>
<li id="menu-item-463642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-463642"><a href="http://www.atvbl.com/arhiva-2/">Arhiva</a>
<ul class="sub-menu">
	<li id="menu-item-463559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463559"><a href="http://www.atvbl.com/video/brendomanija-video/">Brendomanija</a></li>
	<li id="menu-item-463558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463558"><a href="http://www.atvbl.com/video/biznis-klub-video/">BIZNIS KLUB</a></li>
	<li id="menu-item-278821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278821"><a href="http://www.atvbl.com/video/luk-ili-med-video/">Luk ili med</a></li>
	<li id="menu-item-313861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313861"><a href="http://www.atvbl.com/video/390-stepeni/">390 STEPENI</a></li>
	<li id="menu-item-384913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384913"><a href="http://www.atvbl.com/atv-heroji-2/">ATV HEROJI</a></li>
</ul>
</li>
<li id="menu-item-476726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476726"><a href="http://www.atvbl.com/raspored-emitovanja/">Raspored emitovanja</a></li>
</ul></div></div></div>
				<div id="head_four"><div class="head-inner"><div class="menu-istaknute-emisije-container"><ul id="menu-istaknute-emisije" class="menu"><li id="menu-item-463568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463568"><a title="Ovo je Srpska" href="http://www.atvbl.com/category/video/ovo-je-srpska/">Ovo je Srpska</a></li>
<li id="menu-item-463569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463569"><a title="1 na 1" href="http://www.atvbl.com/category/video/jedan-na-jedan/">1 na 1</a></li>
<li id="menu-item-463718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463718"><a title="Apostrof" href="http://www.atvbl.com/category/video/apostrof/">Apostrof</a></li>
<li id="menu-item-463721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463721"><a title="Najvjenčanje" href="http://www.atvbl.com/video/najvjencanje/">Najvjenčanje</a></li>
<li id="menu-item-466680" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466680"><a href="http://www.atvbl.com/sportfolio/">Sportfolio</a></li>
<li id="menu-item-466690" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466690"><a href="http://www.atvbl.com/showbiz-mixer/">Showbiz mixer</a></li>
<li id="menu-item-466696" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466696"><a href="http://www.atvbl.com/5-7/">5 do 7</a></li>
<li id="menu-item-466700" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466700"><a href="http://www.atvbl.com/vikend-vekerica/">Vikend vekerica</a></li>
<li id="menu-item-466702" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466702"><a href="http://www.atvbl.com/tri-boje-zvuka/">Tri boje zvuka</a></li>
</ul></div></div></div>
			</div><!-- .site-header-main -->

			<div id="rupa"></div>
			<div id="kruzne_vijesti">
				<div id="kruzne_vijesti_inner">
					<div id="kruzne_vijesti_crveno">VIJESTI</div>
					<div id="kruzne_vijesti_sadrzaj">
                        <div id="setalica">
                            <div><a href="http://www.atvbl.com/rudan-zeljela-sam-pokazati-da-su-srbi-u-hrvatskoj-ljudi/">Rudan: Željela sam pokazati da su Srbi u Hrvatskoj ljudi</a><div class="vijesti_vrijeme">22:00</div></div><div><a href="http://www.atvbl.com/tramp-ukinuo-obamine-propise-o-klimatskim-promjenama/">Tramp ukinuo Obamine propise o klimatskim promjenama</a><div class="vijesti_vrijeme">21:53</div></div><div><a href="http://www.atvbl.com/zvezda-podbacila-buducnost-izborila-majstoricu/">Zvezda podbacila, Budućnost izborila "majstoricu"!</a><div class="vijesti_vrijeme">21:56</div></div><div><a href="http://www.atvbl.com/hit-na-internetu-belog-podrzali-kasandra-blek-stena-sojic-hari-poter-foto/">Hit na internetu: Belog podržali - Kasandra, Blek Stena, Šojić, Hari Poter FOTO</a><div class="vijesti_vrijeme">21:49</div></div><div><a href="http://www.atvbl.com/slucaj-kanada-pronadeni-severin-i-svjetlana/">Slučaj "Kanada": Pronađeni Severin i Svjetlana</a><div class="vijesti_vrijeme">21:40</div></div>                        </div>
                    </div>
				</div>
			</div>
			<div style="background-color: #fff; text-align: center;">				</div>
		</header><!-- .site-header -->
		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-482178" class="post-482178 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura-scena category-magazin category-pregled-dana tag-knjizevnost tag-vedrana-rudan">
	<header class="entry-header">
		<h1 class="entry-title">Rudan: Željela sam pokazati da su Srbi u Hrvatskoj ljudi</h1>	</header><!-- .entry-header -->

	<div id="novinar_info">
				<p class="novinar"><span class="autoautor">Autor </span><span class="autor">Natasa Novakovic</span>, ATV<br></p>
		<p class="novinar-podaci">Objavljeno: <img src="http://www.atvbl.com/wp-content/themes/atvbl/img/satic.png"> 22:00, 28.03.2017</p>
	</div>

	<div class="sadrzaj">
		<img class="clanak_head_image" src="http://www.atvbl.com/wp-content/uploads/2017/03/RUDAN.jpg">
		<div id="povezane_vijesti" class="sakrij">
			<p class="naslov">POVEZANE VIJESTI</p>
			<img id="povezane_vijesti_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="povezane_vijesti_maskiranje_tata">
				<div id="povezane_vijesti_maskiranje">
					<div><a href="http://www.atvbl.com/blagojevicev-bumerang-knjiga-godine-u-republici-srpskoj/" title="Blagojevićev Bumerang - knjiga godine u Republici Srpskoj">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/03/vlcsnap-2017-03-28-21h11m53s243-150x150.png" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Blagojevićev Bumerang - knjiga godine u Republici Srpskoj <br></p>
										</a></div><div><a href="http://www.atvbl.com/noc-boema-okupila-vise-od-50-pjesnika-u-indiji/" title=""Noć boema" okupila više od 50 pjesnika u Inđiji">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/03/Srn2017-3-12_1228405_1-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>"Noć boema" okupila više od 50 pjesnika u Inđiji <br></p>
										</a></div><div><a href="http://www.atvbl.com/nele-karajlic-u-prnjavoru-promovisao-fajront-u-sarajevu/" title="Nele Karajlić u Prnjavoru promovisao "Fajront u Sarajevu"">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2014/06/nele-karajlic-fajront-u-sarajevu-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Nele Karajlić u Prnjavoru promovisao "Fajront u Sarajevu" <br></p>
										</a></div><div><a href="http://www.atvbl.com/kovacevic-prica-o-ivi-andricu-je-najljepsi-orden-u-domacoj-literaturi/" title="Kovačević: Priča o Ivi Andriću je najljepši orden u domaćoj literaturi">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/01/dusan-kovacevic-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Kovačević: Priča o Ivi Andriću je najljepši orden u domaćoj literaturi <br></p>
										</a></div><div><a href="http://www.atvbl.com/ivani-dimic-nagrada-za-roman-arzamas/" title="Ivani Dimić nagrada za roman "Arzamas"">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/01/ninova-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Ivani Dimić nagrada za roman "Arzamas" <br></p>
										</a></div><div><a href="http://www.atvbl.com/nagradu-za-knjigu-godine-dijele-preradoviceva-boskovic/" title="Nagradu za knjigu godine dijele Preradovićeva i Bošković">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2016/07/knjiga-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Nagradu za knjigu godine dijele Preradovićeva i Bošković <br></p>
										</a></div><div><a href="http://www.atvbl.com/u-trci-za-nin-ovu-nagradu-ostalo-jos-jedanaest-autora/" title="U trci za NIN-ovu nagradu ostalo još jedanaest autora">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/01/ninova-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>U trci za NIN-ovu nagradu ostalo još jedanaest autora <br></p>
										</a></div><div><a href="http://www.atvbl.com/hitlerov-majn-kampf-postao-bestseler/" title="Hitlerov "Majn kampf" postao bestseler">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2016/01/adolf-hitler-majn-kampf-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Hitlerov "Majn kampf" postao bestseler <br></p>
										</a></div>                    </div>
                </div>
                <img id="povezane_vijesti_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>
		<div class="sadrzaj_tekst">
			<p><strong>Prvim romanom &#8220;Uho, grlo, nož&#8221; željela sam između ostalog da pokažem da su Srbi u Hrvatskoj takođe ljudi, rekla je hrvatska spisateljica Vedrana Rudan na tribini upriličenoj povodom ponovnog objavljivanja njenog prvog romana &#8220;Uho, grlo, nož&#8221; u knjižari &#8220;Delfi&#8221; u beogradskom SKC-u.</strong><br />
<span id="more-482178"></span></p>
<p>Petnaest godina nakon prvog izdanja, izdavačka kuća &#8220;Laguna&#8221; ponovo donosi pred čitaoce prvi roman Vedrane Rudan &#8220;Uho, grlo, nož&#8221;, kojim je otpočela svoju spisateljsku karijeru.</p>
<p>Objavljen istovremeno u Hrvatskoj i Srbiji, prvi roman Vedrane Rudan na spektakularan način predstavio je književnoj publici ovu izuzetno popularnu spisateljicu.</p>
<p>Knjiga koja udara direktno u glavu snagom i brzinom pank-rok pjesme postala je instant-bestseler u regionu, a jedinstven književni glas Vedrane Rudan nešto je po čemu je sve do danas poznata, voljena i čitana, premda i prečesto osporavana.</p>
<p>Sada već slavna spisateljica danas je otkrila zašto i kako je postala spisateljica.</p>
<p>&#8220;Prije petnaest godina sam željela da postanem novinarka, ali baš u svakoj redakciji u Hrvatskoj nikako nisu mogli da shvate da govorim kako su i Srbi ljudi. To mi nikako nisu opraštali. Onda sam se našla u ćorsokaku jer sam shvatila koliko mi pisanje znači i da mi nije utjeha to što imam muža, mačka i djecu. Htjela sam da pišem, ali nisam imala za koga sve dok jednog dana nisam kazala svom mužu da ću napisati knjigu samo za sebe&#8221;, rekla je kroz smeh Vedrana Rudan.</p>
<p>Poznata spisateljica je potpuno razveselila okupljene u knjižari &#8220;Delfi&#8221; kada je rekla kako joj je muž kazao: &#8220;Bolje da pišeš knjige, nego da kupuješ cipele.&#8221;</p>
<p>&#8220;Stvarno obožavam cipele i volim da ih kupim u Beogradu. Umjesto besomučne kupovine cipela, napisala sam &#8216;Uho, grlo, nož&#8217; u kojem je sve istinito, osim opisa seksa jer se glavna junakinja nije toliko seksala. Bar ne sa toliko muškaraca. Bio je to moj alter ego. Sve drugo je istina. Svi hrvatski i srpski zločini nad civilima su istinito opisani&#8221;, rekla je Rudanova.</p>
<p>Ističe da je prvi roman pisala iz vizure Srpkinje koja živi u Hrvatskoj.</p>
<p>&#8220;Pisala sam autentično o tome jer sam brzo stekla status Srpkinje jer mi je muž stvarno Srbin. To u Hrvatskoj ide u paketu. Srbi oko mene su mislili da sam Srpkinja pa su mi svoje priče pričali, što je pogodovalo mom pisanju. Muž mi je po ko zna koji put rekao da nisam normalna, jer je mislio da me Hrvati neće čitati zato što pišem iz vizure Srpkinje&#8221;, rekla je Rudan.</p>
<p>Prema njenim riječima, samo je opisala sve što joj se dogodilo.</p>
<p>&#8220;Pisala sam bukvalno za sebe. Kako sam bježala iz kuće, kako su mi djecu maltretirali u školi. Preko noći su u školi dobijali jedinice, a ja sam morala da bježim od velikih Hrvata. Pozvao me je tadašnji gradonačelnik Rijeke i kazao mi da sam sa još 10 Srba na listi za odstrel i da će &#8216;merčepovci&#8217; doći po nas. Merčep je jedan od hrvatskih &#8216;heroja&#8217; inače&#8221;, navela je Rudanova.</p>
<p>Poznata spisateljica je istakla da je njen bijeg trajao 10 dana.</p>
<p>&#8220;Odlučila da neću više spavati na trosjedu moje prijateljice dok je slušam kako u susjednoj sobi glasno vodi ljubav sa mužem. Kazala sam mužu da ću radije umrijeti nego živeti bez seksa i okončala svoj izbjeglički život. Taj život sam opisala u romanu &#8216;Uho, grlo, nož'&#8221;, rekla je Rudan.</p>
<p>Za nju je najveći uspjeh što je roman &#8220;Uho, grlo, nož&#8221; postao veoma popularan u Hrvatskoj.</p>
<p>&#8220;Pokazala sam da Srpkinja u Hrvatskoj ima pravo da bude ljudsko biće. Antun Vrdoljak, koji u 150. godini snima film o Anti Gotovini, za mene je ratni zločinac i to ću sto puta ponoviti u centru Beograda. Taj Vrdoljak, bivši direktor Hrvatske televizije, otpuštao je Srbe samo zato što su Srbi. Nema veze da li su profesionalci, problem je bio što su Srbi. Njega Hrvatska i dalje plaća da laže o Hrvatskoj&#8221;, rekla je Rudanova.</p>
<p>(RTS)</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.atvbl.com/rudan-zeljela-sam-pokazati-da-su-srbi-u-hrvatskoj-ljudi/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.atvbl.com/rudan-zeljela-sam-pokazati-da-su-srbi-u-hrvatskoj-ljudi/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.atvbl.com/rudan-zeljela-sam-pokazati-da-su-srbi-u-hrvatskoj-ljudi/&amp;text=Rudan%3A+%C5%BDeljela+sam+pokazati+da+su+Srbi+u+Hrvatskoj+ljudi+"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.atvbl.com/rudan-zeljela-sam-pokazati-da-su-srbi-u-hrvatskoj-ljudi/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Rudan:%20Željela%20sam%20pokazati%20da%20su%20Srbi%20u%20Hrvatskoj%20ljudi&#038;body=%20http://www.atvbl.com/rudan-zeljela-sam-pokazati-da-su-srbi-u-hrvatskoj-ljudi/"><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>		</div><!-- .entry-content -->

		<div class="ostale_vijesti" class="sakrij">
			<p class="naslov">OSTALE VIJESTI IZ KATEGORIJE</p>
						<img id="single_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="single_maskiranje_tata">
				<div id="single_maskiranje">
					<div><a href="http://www.atvbl.com/hit-na-internetu-belog-podrzali-kasandra-blek-stena-sojic-hari-poter-foto/" title="Hit na internetu: Belog podržali - Kasandra, Blek Stena, Šojić, Hari Poter FOTO">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/03/preletacevic-2-300x181.jpg" class="attachment-300x181 size-300x181" alt="preletacevic" srcset="http://www.atvbl.com/wp-content/uploads/2017/03/preletacevic-2-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/03/preletacevic-2-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/03/preletacevic-2.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Hit na internetu: Belog podržali - Kasandra, Blek Stena, Šojić, Hari Poter FOTO</p>
                                </a></div><div><a href="http://www.atvbl.com/greska-ginekologa-zeni-napisao-da-ima-tumor-testisa/" title="Greška ginekologa: Ženi napisao da ima tumor testisa">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/01/doktor-300x181.jpg" class="attachment-300x181 size-300x181" alt="doktor" srcset="http://www.atvbl.com/wp-content/uploads/2017/01/doktor-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/01/doktor.jpg 584w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Greška ginekologa: Ženi napisao da ima tumor testisa</p>
                                </a></div><div><a href="http://www.atvbl.com/blagojevicev-bumerang-knjiga-godine-u-republici-srpskoj/" title="Blagojevićev Bumerang - knjiga godine u Republici Srpskoj">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/03/vlcsnap-2017-03-28-21h11m53s243-300x181.png" class="attachment-300x181 size-300x181" alt="vlcsnap-2017-03-28-21h11m53s243" srcset="http://www.atvbl.com/wp-content/uploads/2017/03/vlcsnap-2017-03-28-21h11m53s243-300x181.png 300w, http://www.atvbl.com/wp-content/uploads/2017/03/vlcsnap-2017-03-28-21h11m53s243-768x463.png 768w, http://www.atvbl.com/wp-content/uploads/2017/03/vlcsnap-2017-03-28-21h11m53s243.png 821w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Blagojevićev Bumerang - knjiga godine u Republici Srpskoj</p>
                                </a></div><div><a href="http://www.atvbl.com/placaju-da-doselite-ove-zemlje-nude-besplatnu-zemlju-stoku-stipendije/" title="Plaćaju da doselite: Ove zemlje nude besplatnu zemlju, stoku, stipendije...">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2016/04/gradic-tasmanija-300x181.jpeg" class="attachment-300x181 size-300x181" alt="gradic tasmanija" srcset="http://www.atvbl.com/wp-content/uploads/2016/04/gradic-tasmanija-300x181.jpeg 300w, http://www.atvbl.com/wp-content/uploads/2016/04/gradic-tasmanija.jpeg 581w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Plaćaju da doselite: Ove zemlje nude besplatnu zemlju, stoku, stipendije...</p>
                                </a></div><div><a href="http://www.atvbl.com/prvi-u-svijetu-pogledajte-kakav-brodski-tunel-gradi-norveska-video/" title="Prvi u svijetu: Pogledajte kakav brodski tunel gradi Norveška VIDEO">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/03/tunel-norveska-1-300x181.jpg" class="attachment-300x181 size-300x181" alt="tunel-norveska" srcset="http://www.atvbl.com/wp-content/uploads/2017/03/tunel-norveska-1-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/03/tunel-norveska-1-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/03/tunel-norveska-1.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Prvi u svijetu: Pogledajte kakav brodski tunel gradi Norveška VIDEO</p>
                                </a></div><div><a href="http://www.atvbl.com/lagao-da-ce-je-zeniti-poruka-ostavljene-djevojke-hit-na-mrezama-foto/" title="Lagao da će je ženiti: Poruka ostavljene djevojke hit na mrežama FOTO">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/03/SANELA1-300x181.jpg" class="attachment-300x181 size-300x181" alt="SANELA1" srcset="http://www.atvbl.com/wp-content/uploads/2017/03/SANELA1-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/03/SANELA1-768x463.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/03/SANELA1.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Lagao da će je ženiti: Poruka ostavljene djevojke hit na mrežama FOTO</p>
                                </a></div><div><a href="http://www.atvbl.com/luk-ili-med-povrtne-taljatele/" title="Luk ili med: Povrtne taljatele">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/03/povrtne-taljatele-2-300x181.jpg" class="attachment-300x181 size-300x181" alt="povrtne taljatele 2" srcset="http://www.atvbl.com/wp-content/uploads/2017/03/povrtne-taljatele-2-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/03/povrtne-taljatele-2-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/03/povrtne-taljatele-2.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Luk ili med: Povrtne taljatele</p>
                                </a></div><div><a href="http://www.atvbl.com/mask-najavio-nevjerovatan-projekat-spoj-kompjutera-i-mozga/" title="Mask najavio nevjerovatan projekat: Spoj kompjutera i mozga">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/03/Vestacka-inteligencija-tehnologija-buducnost-620x350-1-300x181.jpg" class="attachment-300x181 size-300x181" alt="Vestacka-inteligencija-tehnologija-buducnost-620x350" srcset="http://www.atvbl.com/wp-content/uploads/2017/03/Vestacka-inteligencija-tehnologija-buducnost-620x350-1-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/03/Vestacka-inteligencija-tehnologija-buducnost-620x350-1-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/03/Vestacka-inteligencija-tehnologija-buducnost-620x350-1.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Mask najavio nevjerovatan projekat: Spoj kompjutera i mozga</p>
                                </a></div>				</div>
			</div>
			<img id="single_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>

	</div>
</article><!-- #post-## -->
<div id="main_sidebar">
	<div id="sidebar_baner_prvi">
		<div id="text-51" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_ATV -->
<!-- <div id='div-gpt-ad-1471256255528-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-2'); });
</script>
</div>-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6282284155627004"
     data-ad-slot="7295477970"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</div>
	<div id="sidebar_prvi">
		
	<div class="sidebar-tab sidebar-tab-active jedan">Popularne</div>
	<div class="sidebar-tab dva">Poslednje</div>
	<div class="sidebar-tab tri">Na Programu</div>
		<div id="popularno"><ul><li class="popularno"><a href="http://www.atvbl.com/ubistvo-koje-je-potreslo-banjaluku-majka-posumnjala-zbog-neobicnog-sms/" title="Ubistvo koje je potreslo Banjaluku: Majka posumnjala zbog neobičnog SMS-a"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/03/vlcsnap-2017-03-28-20h13m34s254-150x150.png" class="attachment-150x150 size-150x150" alt="vlcsnap-2017-03-28-20h13m34s254" /><p>Ubistvo koje je potreslo Banjaluku: Majka posumnjala zbog neobičnog SMS-a</p></a></li><li class="popularno"><a href="http://www.atvbl.com/obracunala-se-s-porodicom-porukom-na-nadgrobnoj-ploci/" title="Obračunala se s porodicom porukom na nadgrobnoj ploči"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/03/spomenik2-150x150.jpg" class="attachment-150x150 size-150x150" alt="spomenik2" /><p>Obračunala se s porodicom porukom na nadgrobnoj ploči</p></a></li><li class="popularno"><a href="http://www.atvbl.com/banjaluka-zgrada-u-obilicevu-sa-fasadom-samo-oko-jednog-stana/" title="Banjaluka: Zgrada u Obilićevu sa fasadom samo oko jednog stana"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/03/zgrada-oblicevo1-150x150.jpg" class="attachment-150x150 size-150x150" alt="zgrada oblicevo1" /><p>Banjaluka: Zgrada u Obilićevu sa fasadom samo oko jednog stana</p></a></li><li class="popularno"><a href="http://www.atvbl.com/sukalo-u-klubu-pdp-a-dordic-u-sds-u-a-mitrovic-samostalni-poslanik/" title="Šukalo u klubu PDP-a, Đorđić u SDS-u, a Mitrović samostalni poslanik"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/03/17.-sjednica-NSRS-150x150.jpg" class="attachment-150x150 size-150x150" alt="17. sjednica NSRS" /><p>Šukalo u klubu PDP-a, Đorđić u SDS-u, a Mitrović samostalni poslanik</p></a></li><li class="popularno"><a href="http://www.atvbl.com/banjaluka-identifikovan-kradljivac-bundi-i-jakni/" title="Banjaluka: Identifikovan kradljivac bundi i jakni"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/02/ukradena-bunda-150x150.jpg" class="attachment-150x150 size-150x150" alt="ukradena bunda" /><p>Banjaluka: Identifikovan kradljivac bundi i jakni</p></a></li><li class="popularno"><a href="http://www.atvbl.com/klub-snsd-a-bez-vojina-mitrovica/" title="Klub SNSD-a bez Vojina Mitrovića?"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2015/10/Vojin-Mitrovic-ATV-150x150.jpg" class="attachment-150x150 size-150x150" alt="Vojin Mitrovic ATV" srcset="http://www.atvbl.com/wp-content/uploads/2015/10/Vojin-Mitrovic-ATV-150x150.jpg 150w, http://www.atvbl.com/wp-content/uploads/2015/10/Vojin-Mitrovic-ATV-60x60.jpg 60w" sizes="(max-width: 150px) 85vw, 150px" /><p>Klub SNSD-a bez Vojina Mitrovića?</p></a></li><li class="popularno"><a href="http://www.atvbl.com/placaju-da-doselite-ove-zemlje-nude-besplatnu-zemlju-stoku-stipendije/" title="Plaćaju da doselite: Ove zemlje nude besplatnu zemlju, stoku, stipendije..."><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2016/04/gradic-tasmanija-150x150.jpeg" class="attachment-150x150 size-150x150" alt="gradic tasmanija" srcset="http://www.atvbl.com/wp-content/uploads/2016/04/gradic-tasmanija-150x150.jpeg 150w, http://www.atvbl.com/wp-content/uploads/2016/04/gradic-tasmanija-60x60.jpeg 60w" sizes="(max-width: 150px) 85vw, 150px" /><p>Plaćaju da doselite: Ove zemlje nude besplatnu zemlju, stoku, stipendije...</p></a></li></ul></div>
	<div id="poslednje">
		<ul><li class="poslednje"><a href="http://www.atvbl.com/rudan-zeljela-sam-pokazati-da-su-srbi-u-hrvatskoj-ljudi/"><span class="vrijeme">22:00</span><p>Rudan: Željela sam pokazati da su Srbi u Hrvatskoj ljudi</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/tramp-ukinuo-obamine-propise-o-klimatskim-promjenama/"><span class="vrijeme">21:53</span><p>Tramp ukinuo Obamine propise o klimatskim promjenama</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/zvezda-podbacila-buducnost-izborila-majstoricu/"><span class="vrijeme">21:49</span><p>Zvezda podbacila, Budućnost izborila "majstoricu"!</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/hit-na-internetu-belog-podrzali-kasandra-blek-stena-sojic-hari-poter-foto/"><span class="vrijeme">21:49</span><p>Hit na internetu: Belog podržali - Kasandra, Blek Stena, Šojić, Hari Poter FOTO</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/slucaj-kanada-pronadeni-severin-i-svjetlana/"><span class="vrijeme">21:40</span><p>Slučaj "Kanada": Pronađeni Severin i Svjetlana</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/bih-slavila-u-albaniji-dzeko-postigao-50-gol-za-reprezentaciju/"><span class="vrijeme">21:39</span><p>BiH slavila u Albaniji, Džeko postigao 50. gol za reprezentaciju</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/govedarica-deklaraciju-pisale-srpske-glave-izostala-saglasnost-za-usvajanje/"><span class="vrijeme">21:31</span><p>Govedarica: Deklaraciju pisale srpske glave, izostala saglasnost za usvajanje</p></a></li></ul>
	</div><div id="program"><ul><li class="program">07:00  5-7, kolažni program ( R)</li><li class="program">08:30  Teletrgovina</li><li class="program">09:00  Serija: Crna ruža   ( 124 ep.)</li><li class="program">09:55  Vijesti</li><li class="program">10:00  Jedan na jedan   ( R)</li><li class="program">11:05  Crtani film: Mašine priče</li><li class="program">11:10  Crtani film: Angry Birds </li><li class="program">11:55  Vijesti</li><li class="program">11:58  Vremenska prognoza</li><li class="program">12:00  Serija: Divlja mačka             ( 76 ep.)</li><li class="program">13:00  Serija: Andrija i Anđelka        ( 02 ep.)</li><li class="program">13:40  Vijesti</li><li class="program">13:45  Serija: Naša mala klinika      ( 76 ep.)</li><li class="program">15:00  Teletrgovina</li><li class="program">15:30  Vijesti</li><li class="program">15:50  Crtani film: Angry Birds</li><li class="program">16:00  Serija: Prava žena  ( 100 ep., R)</li><li class="program">17:00  5 do 7, kolažni program</li><li class="program">19:00  ATV vijesti </li><li class="program">19:45  Vremenska prognoza</li><li class="program">20:00  Serija: Mardokove misterije  ( 01 ep.)</li><li class="program">21:00  Najvjenčanje, zabavni program   ( 12 ep.)</li><li class="program">21:50  Loto</li><li class="program">22:00  Film: Gradski lovac                 12+</li><li class="program">23:00  Večernje vijesti</li><li class="program">23:15  Film: Gradski lovac                 12+</li><li class="program">00:25  Serija: CSI Miami X    ( 16 ep.)   12+</li><li class="program">01:25  Noćni program</li></ul>
		</div>
		</div>
	<div id="sidebar_drugi">
		<div class="sidebar-element atv-preporuka sakrij"><p class="naslov">ATV PREPORUKA</p><img id="atv_preporuka_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="atv_preporuka_maskiranje_tata">
				<div id="atv_preporuka_maskiranje"><div>
				<a href="http://www.atvbl.com/bk-radnik-nakon-dva-kola-na-vrhu-regionalne-lige/" title="BK "Radnik" nakon dva kola na vrhu regionalne lige">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/03/boks-1-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/kup-bih-tezak-zadatak-pred-rukometasima-borca/" title="Kup BiH: Težak zadatak pred rukometašima Borca">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/03/rk-borac-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/fubaleri-rudara-traze-pomoc-od-lokalne-vlasti/" title="Fudbaleri "Rudara" traže pomoć od lokalne vlasti">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/03/vlcsnap-2017-03-28-20h55m10s111-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/fond-solidarnosti-i-dalje-na-cekanju/" title="Fond solidarnosti i dalje na čekanju">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/03/fond-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/dom-zdravlja-modrica-primjer-loseg-poslovanja-dio-pilot-projekta/" title="Dom zdravlja Modriča kao primjer lošeg poslovanja dio pilot projekta">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/03/vlcsnap-2017-03-28-20h35m58s112-150x150.png" />					
				</a>
			</div></div></div><img id="atv_preporuka_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" /></div>	</div>
	<div id="sidebar_baner_drugi">
		<div id="text-52" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_donji_ATV -->
<!--<div id='div-gpt-ad-1471256255528-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-3'); });
</script>
</div> -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6282284155627004"
     data-ad-slot="7295477970"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script>
var scriptTag = document.getElementsByTagName('script');
scriptTag = scriptTag[scriptTag.length - 1];
scriptTag.parentNode.style.display = "block";
</script></div>
		</div>	</div>
	<div id="sidebar_treci">
		<div class="sidebar-element tema-dana sakrij"><hr class="hr_plava"><p class="naslov">TEMA DANA</p><div>
			<a href="http://www.atvbl.com/tema-dana-cime-vlast-pravda-uzimanje-irb-ovih-miliona/" title="Tema dana: Čime vlast pravda uzimanje IRB-ovih miliona?">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/03/tema-jela-300x181.png" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
	<div id="sidebar_cetvrti">
		<div class="sidebar-element liftovanje"><hr class="hr_plava"><p class="naslov">LIFTOVANJE</p><div>
			<a href="http://www.atvbl.com/tajana-roxy-dedic-cedu-milu-bih-fotkala-kraj-sporeta/" title="Tajana Roxy Dedić: Čedu i Milu bih fotkala kraj šporeta">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/03/Tajana-820x495-300x181.jpg" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
</div>
<div id="disqus_thread">
    </div>


	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
	
			<div class="widget-area">
			<section id="text-47" class="widget widget_text">			<div class="textwidget"><!--=== 728x90 - desno od loga ===
<a href="http://www.atvbl.com/program/luk-ili-med/">
<img src="http://www.atvbl.com/wp-content/uploads/2016/08/LUK-ILI-MED-banner-720x100.jpg"/>
--></div>
		</section>		</div><!-- .widget-area -->
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->

</div><!-- .site-content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<div id="footer_logo"><a href="http://www.atvbl.com/"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/logo_footer.png" /></a></div>
				<div id="footer_info">
					<span>Copyright &copy; 2017</span><br>
					<span><div class="menu-meni-na-dnu-container"><ul id="menu-meni-na-dnu" class="menu"><li id="menu-item-110119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110119"><a href="http://www.atvbl.com/kontakt/">Kontakt</a></li>
<li id="menu-item-110113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110113"><a href="http://www.atvbl.com/o-nama/">O nama</a></li>
<li id="menu-item-463564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463564"><a href="http://www.atvbl.com/marketing/">Marketing</a></li>
<li id="menu-item-110118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110118"><a href="http://www.atvbl.com/impressum/">Impressum</a></li>
<li id="menu-item-472571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472571"><a href="http://www.atvbl.com/posao/">Karijera na ATV-u</a></li>
</ul></div></span>
				</div>
				<div class="social_and_search"><div class="social_bottom">
			<ul>
				<li><a href="#" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/search_social_bottom.png" /></a></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_bottom.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_bottom.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_bottom.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_bottom.png" /></a></li>
			</ul></div>
			</div>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->

<!--	</div> .site-inner -->
<!--</div> .site -->
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.atvbl.com\/wp-admin\/admin-ajax.php","post_id":"482178"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"482178 http:\/\/www.atvbl.com\/?p=482178","disqusShortname":"atvbl-com","disqusTitle":"Rudan: \u017deljela sam pokazati da su Srbi u Hrvatskoj ljudi","disqusUrl":"http:\/\/www.atvbl.com\/rudan-zeljela-sam-pokazati-da-su-srbi-u-hrvatskoj-ljudi\/","options":{"manualSync":false},"postId":"482178"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"atvbl-com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-11898337-4']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script><script type="text/javascript" src="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.min.js"></script>
<script type="text/javascript">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</script>

<script type="application/javascript">
    if ( window.innerWidth > 640 ) {
        var sadrzaj = document.querySelector(".sadrzaj");
        var sajdbar = document.getElementById("main_sidebar");
        sajdbar.style.marginTop = sadrzaj.offsetTop + 18 + "px";
    }
</script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.atvbl.com @ 2017-03-28 22:25:14 by W3 Total Cache -->