<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Putin i Đinping razgovarali o Sjevernoj Koreji, Kim ispalio novu raketu &#8211; ATV</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ruski predsjednik Vladimir Putin i predsjednik Kine Si Đinping razgovarali su danas o situaciji na Korejskom poluostrvu i izrazili su"/>
<link rel="canonical" href="http://www.atvbl.com/putin-i-dinping-razgovarali-o-sjevernoj-koreji-kim-ispalio-novu-raketu/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Putin i Đinping razgovarali o Sjevernoj Koreji, Kim ispalio novu raketu" />
<meta property="og:description" content="Ruski predsjednik Vladimir Putin i predsjednik Kine Si Đinping razgovarali su danas o situaciji na Korejskom poluostrvu i izrazili su" />
<meta property="og:url" content="http://www.atvbl.com/putin-i-dinping-razgovarali-o-sjevernoj-koreji-kim-ispalio-novu-raketu/" />
<meta property="og:site_name" content="ATV" />
<meta property="article:tag" content="Peking" />
<meta property="article:tag" content="samit" />
<meta property="article:tag" content="Si Đinping" />
<meta property="article:tag" content="Sjeverna Koreja" />
<meta property="article:tag" content="Vladimir Putin" />
<meta property="article:section" content="Pregled dana" />
<meta property="article:section" content="Svijet" />
<meta property="article:section" content="Vijesti" />
<meta property="article:published_time" content="2017-05-14T08:55:20+00:00" />
<meta property="og:image" content="http://www.atvbl.com/wp-content/uploads/2017/05/putin-djinping1.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Feed" href="http://www.atvbl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Comments Feed" href="http://www.atvbl.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Putin i Đinping razgovarali o Sjevernoj Koreji, Kim ispalio novu raketu Comments Feed" href="http://www.atvbl.com/putin-i-dinping-razgovarali-o-sjevernoj-koreji-kim-ispalio-novu-raketu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.atvbl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.atvbl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.5.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/style.css?ver=4.5.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css'  href='http://www.atvbl.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.atvbl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atvbl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atvbl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://www.atvbl.com/?p=499475' />
<link rel="alternate" type="application/json+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fputin-i-dinping-razgovarali-o-sjevernoj-koreji-kim-ispalio-novu-raketu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fputin-i-dinping-razgovarali-o-sjevernoj-koreji-kim-ispalio-novu-raketu%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								@media (max-width: 360px) {
    .ssba-wrap {
        position: absolute;
        width: 90%;
        margin-left: 5%;
    }

    .ssba a {
        display: inline-block;
    }
}</style>	<link rel="stylesheet" type="text/css" href="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.css"/>
	<!--=== marketing tracking scripts ===-->
	
	<script type="text/javascript" >
		/* <![CDATA[ */
		(function() {
			var d=document,
				h=d.getElementsByTagName('head')[0],
				s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//test-script.dotmetrics.net/door.js?id=1644';
			h.appendChild(s);
		}());
		/* ]]> */
	</script>
	<!--=== DoubleClick for Publishers scripts ===-->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		var containsAd = false;
		var sidebarBannerPrviContainsAd = false;
		googletag.cmd.push(function() {
			googletag.defineSlot('/321021915/160x600_ATV_desni_pozicija4', [160, 600], 'div-gpt-ad-1471256255528-0').addService(googletag.pubads());
			googletag.defineSlot('/321021915/160x600_ATV_lijevi_pozicija3', [160, 600], 'div-gpt-ad-1471256255528-1').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_ATV', [300, 250], 'div-gpt-ad-1471256255528-2').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_donji_ATV', [300, 250], 'div-gpt-ad-1471256255528-3').addService(googletag.pubads());
			googletag.defineSlot('/321021915/600x300_ATV_pozicija9', [300, 600], 'div-gpt-ad-1471256255528-4').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_ATV_donji', [728, 90], 'div-gpt-ad-1471256255528-5').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_najdonji_pozicija6', [728, 90], 'div-gpt-ad-1471256255528-6').addService(googletag.pubads());
			googletag.defineSlot('/321021915/970x90_ATV', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1471256255528-7').addService(googletag.pubads());
			googletag.defineSlot('/321021915/ATV_najgornji_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1471256255528-8').addService(googletag.pubads());
			// floating banner
			googletag.defineSlot('/321021915/DFP_pozicija10_flouter', [[300, 300], [300, 250], [500, 500]], 'div-gpt-ad-1473245377258-0').addService(googletag.pubads());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.slot.getSlotElementId() == "div-gpt-ad-1473245377258-0") {
					containsAd = !event.isEmpty;
				}
				if (event.slot.getSlotElementId() == "div-gpt-ad-1471256255528-2") {
					sidebarBannerPrviContainsAd = !event.isEmpty;
				}
			});
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
</head>

<body class="single single-post postid-499475 single-format-standard group-blog no-sidebar">
<!--<div id="page" class="site">
	<div class="site-inner">
-->
		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div id="head_one">
					<div class="head-inner">
                        <ul><li><div class="menu-top-meni-container"><ul id="menu-top-meni" class="menu"><li id="menu-item-463563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463563"><a href="http://www.atvbl.com/raspored-emitovanja/">TV RASPORED</a></li>
<li id="menu-item-463562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463562"><a href="http://www.atvbl.com/atv-program/live-streaming/">ATV UŽIVO</a></li>
<li id="menu-item-466763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466763"><a href="http://www.atvbl.com/atv-program/">ATV PROGRAM</a></li>
<li id="menu-item-467825" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-467825"><a href="http://www.atvbl.com/atv-portal-na-viberu-dojavi-vijest-postani-citalac-reporter/">DOJAVI VIJEST</a></li>
</ul></div></li>
							<li><ul><li><a href="https://mail.atvbl.com/webmail/" target="_blank">WEBMAIL </a> </li><li> <a href="http://www.atvbl.com/putin-i-dinping-razgovarali-o-sjevernoj-koreji-kim-ispalio-novu-raketu//rss/"> RSS</a></li></ul></li></ul>
					</div>
				</div>
				<div id="head_two">
                    <div class="head-inner">
                        <a href="http://www.atvbl.com/"><img id="logo" src="http://www.atvbl.com/wp-content/themes/atvbl/img/logo.png" /></a>
                        <div id="baner_logo">
							<div id="text-50" class="widget widget_text">			<div class="textwidget"><!-- /321021915/728x90_ATV_donji -->
<div id='div-gpt-ad-1471256255528-8' style='height:90px; width:728px;margin-left: -28px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-8'); });
</script>
</div></div>
		</div>						</div>
                        <div class="social_top">
			<ul>
				<li><a href="#" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/search_social_top.png" /></a></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_top.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_top.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_top.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_top.png" /></a></li>
			</ul></div>
									<div id="hamburger"></div>
                    </div>
                </div>
				<div id="head_three"><div class="head-inner"><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="menu"><li id="menu-item-110183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110183"><a href="/">Naslovna</a></li>
<li id="menu-item-110182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110182"><a href="http://www.atvbl.com/pregled-dana/">Pregled dana</a></li>
<li id="menu-item-343789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-343789"><a href="http://www.atvbl.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-213983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213983"><a href="http://www.atvbl.com/banja-luka-2/">Banja Luka</a></li>
	<li id="menu-item-258324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258324"><a href="http://www.atvbl.com/vijesti/drustvo-2/">DRUŠTVO</a></li>
	<li id="menu-item-258326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258326"><a href="http://www.atvbl.com/vijesti/politika-vijesti/">Politika</a></li>
	<li id="menu-item-258325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258325"><a href="http://www.atvbl.com/vijesti/hronika-vijesti/">Hronika</a></li>
	<li id="menu-item-110123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110123"><a href="http://www.atvbl.com/vijesti/region/">Region</a></li>
	<li id="menu-item-110125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110125"><a href="http://www.atvbl.com/vijesti/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-397531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397531"><a href="http://www.atvbl.com/ekonomija-2/">Ekonomija</a></li>
<li id="menu-item-110121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110121"><a href="http://www.atvbl.com/sport/">Sport</a></li>
<li id="menu-item-110120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110120"><a href="http://www.atvbl.com/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-464073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464073"><a href="http://www.atvbl.com/magazin/liftovanje/">Liftovanje</a></li>
	<li id="menu-item-278817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278817"><a href="http://www.atvbl.com/magazin/kultura-scena/">Kultura</a></li>
	<li id="menu-item-110197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110197"><a href="http://www.atvbl.com/magazin/scena/">Scena</a></li>
	<li id="menu-item-110193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110193"><a href="http://www.atvbl.com/magazin/auto-i-tehnologija/">Nauka i tehnologija</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="http://www.atvbl.com/magazin/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
	<li id="menu-item-110195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110195"><a href="http://www.atvbl.com/magazin/ljubav-i-seks/">Ljubav i seks</a></li>
	<li id="menu-item-110198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110198"><a href="http://www.atvbl.com/zanimljivosti/">Zanimljivosti</a></li>
</ul>
</li>
<li id="menu-item-339406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339406"><a href="http://www.atvbl.com/video/tema-dana-video/">Tema dana</a></li>
<li id="menu-item-463556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463556"><a href="http://www.atvbl.com/galerija/">Galerija</a></li>
<li id="menu-item-111059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111059"><a href="http://www.atvbl.com/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-111060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111060"><a href="http://www.atvbl.com/video/atv-video/">ATV Video</a></li>
	<li id="menu-item-111061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111061"><a href="http://www.atvbl.com/video/jedan-na-jedan/">Jedan na jedan</a></li>
	<li id="menu-item-120489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120489"><a href="http://www.atvbl.com/video/apostrof/">Apostrof</a></li>
	<li id="menu-item-323872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323872"><a href="http://www.atvbl.com/video/ovo-je-srpska/">Ovo je Srpska</a></li>
	<li id="menu-item-497182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497182"><a href="http://www.atvbl.com/video/najvjencanje/">Najvjenčanje</a></li>
	<li id="menu-item-497181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497181"><a href="http://www.atvbl.com/video/miro-protiv-svih-video/">Miro protiv svih</a></li>
</ul>
</li>
<li id="menu-item-463642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-463642"><a href="http://www.atvbl.com/arhiva-2/">Arhiva</a>
<ul class="sub-menu">
	<li id="menu-item-463559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463559"><a href="http://www.atvbl.com/video/brendomanija-video/">Brendomanija</a></li>
	<li id="menu-item-463558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463558"><a href="http://www.atvbl.com/video/biznis-klub-video/">BIZNIS KLUB</a></li>
	<li id="menu-item-278821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278821"><a href="http://www.atvbl.com/video/luk-ili-med-video/">Luk ili med</a></li>
	<li id="menu-item-313861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313861"><a href="http://www.atvbl.com/video/390-stepeni/">390 STEPENI</a></li>
	<li id="menu-item-384913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384913"><a href="http://www.atvbl.com/atv-heroji-2/">ATV HEROJI</a></li>
</ul>
</li>
<li id="menu-item-476726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476726"><a href="http://www.atvbl.com/raspored-emitovanja/">Raspored emitovanja</a></li>
</ul></div></div></div>
				<div id="head_four"><div class="head-inner"><div class="menu-istaknute-emisije-container"><ul id="menu-istaknute-emisije" class="menu"><li id="menu-item-463568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463568"><a title="Ovo je Srpska" href="http://www.atvbl.com/category/video/ovo-je-srpska/">Ovo je Srpska</a></li>
<li id="menu-item-463569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463569"><a title="1 na 1" href="http://www.atvbl.com/category/video/jedan-na-jedan/">1 na 1</a></li>
<li id="menu-item-463718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463718"><a title="Apostrof" href="http://www.atvbl.com/category/video/apostrof/">Apostrof</a></li>
<li id="menu-item-466680" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466680"><a href="http://www.atvbl.com/sportfolio/">Sportfolio</a></li>
<li id="menu-item-466690" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466690"><a href="http://www.atvbl.com/showbiz-mixer/">Showbiz mixer</a></li>
<li id="menu-item-466696" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466696"><a href="http://www.atvbl.com/5-7/">5 do 7</a></li>
<li id="menu-item-466702" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466702"><a href="http://www.atvbl.com/tri-boje-zvuka/">Tri boje zvuka</a></li>
<li id="menu-item-497178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497178"><a href="http://www.atvbl.com/video/miro-protiv-svih-video/">Miro protiv svih</a></li>
<li id="menu-item-499093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499093"><a href="http://www.atvbl.com/video/vidimo-se-na-trznici/">Vidimo se na Tržnici</a></li>
</ul></div></div></div>
			</div><!-- .site-header-main -->

			<div id="rupa"></div>
			<div id="kruzne_vijesti">
				<div id="kruzne_vijesti_inner">
					<div id="kruzne_vijesti_crveno">VIJESTI</div>
					<div id="kruzne_vijesti_sadrzaj">
                        <div id="setalica">
                            <div><a href="http://www.atvbl.com/putin-i-dinping-razgovarali-o-sjevernoj-koreji-kim-ispalio-novu-raketu/">Putin i Đinping razgovarali o Sjevernoj Koreji, Kim ispalio novu raketu</a><div class="vijesti_vrijeme">08:55</div></div><div><a href="http://www.atvbl.com/u-sudaru-cetiri-vozila-poginuo-30-godisnjak-jos-sest-osoba-povrijedeno/">U sudaru četiri vozila poginuo 30-godišnjak i još šest osoba povrijeđeno</a><div class="vijesti_vrijeme">08:54</div></div><div><a href="http://www.atvbl.com/miocic-nokautirao-dos-santosa-u-prvoj-rundi-video/">Miočić nokautirao Dos Santosa u prvoj rundi VIDEO</a><div class="vijesti_vrijeme">08:44</div></div><div><a href="http://www.atvbl.com/pocinje-banjalucki-polumaraton-najmasovniji-sportski-dogadaj-u-rs-i-bih/">Počinje Banjalučki polumaraton, najmasovniji sportski događaj u RS i BiH</a><div class="vijesti_vrijeme">08:44</div></div><div><a href="http://www.atvbl.com/portugalac-salvador-sobral-pobjednik-evrovizije-video/">Portugalac Salvador Sobral pobjednik Evrovizije VIDEO</a><div class="vijesti_vrijeme">08:47</div></div>                        </div>
                    </div>
				</div>
			</div>
			<div style="background-color: #fff; text-align: center; height: inherit; margin-bottom:10px;"><div id="text-49" class="widget widget_text">			<div class="textwidget"><!-- /321021915/970x90_ATV -->
<div id='div-gpt-ad-1471256255528-7' style='margin-left: -14px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-7'); });
</script>
</div>
</div>
		</div>				</div>
		</header><!-- .site-header -->
		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-499475" class="post-499475 post type-post status-publish format-standard has-post-thumbnail hentry category-pregled-dana category-svijet category-vijesti tag-peking tag-samit tag-si-dinping tag-sjeverna-koreja tag-vladimir-putin">
	<header class="entry-header">
		<h1 class="entry-title">Putin i Đinping razgovarali o Sjevernoj Koreji, Kim ispalio novu raketu</h1>	</header><!-- .entry-header -->

	<div id="novinar_info">
				<p class="novinar"><span class="autoautor">Autor </span><span class="autor">Tanja</span>, ATV<br></p>
		<p class="novinar-podaci">Objavljeno: <img src="http://www.atvbl.com/wp-content/themes/atvbl/img/satic.png"> 8:55, 14.05.2017</p>
	</div>

	<div class="sadrzaj">
		<img class="clanak_head_image" src="http://www.atvbl.com/wp-content/uploads/2017/05/putin-djinping1.jpg">
		<div id="povezane_vijesti" class="sakrij">
			<p class="naslov">POVEZANE VIJESTI</p>
			<img id="povezane_vijesti_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="povezane_vijesti_maskiranje_tata">
				<div id="povezane_vijesti_maskiranje">
					<div><a href="http://www.atvbl.com/pjongjang-se-ne-plasi-amerike-nuklearni-testovi-se-nastavljaju/" title="Pjongjang se ne plaši Amerike, nuklearni testovi se nastavljaju">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/05/SjevernaKOreja-1000x600-150x150.jpg" /></div>
						<p>Pjongjang se ne plaši Amerike, nuklearni testovi se nastavljaju <br></p>
					</a></div><div><a href="http://www.atvbl.com/dijete-izbjeglica-iz-sjeverne-koreje-postao-predsjednik-juzne/" title="Dijete izbjeglica iz Sjeverne Koreje postao predsjednik Južne">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/05/98218059259123194643df737825086_v4_big-150x150.jpg" /></div>
						<p>Dijete izbjeglica iz Sjeverne Koreje postao predsjednik Južne <br></p>
					</a></div><div><a href="http://www.atvbl.com/dodik-ponosni-smo-na-ulogu-bratskog-ruskog-naroda-u-slamanju-fasizma/" title="Dodik: Ponosni smo na ulogu bratskog ruskog naroda u slamanju fašizma">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/02/milorad-dodik-1-150x150.jpg" /></div>
						<p>Dodik: Ponosni smo na ulogu bratskog ruskog naroda u slamanju fašizma <br></p>
					</a></div><div><a href="http://www.atvbl.com/putin-dosao-na-rodendan-posjetio-bivseg-sefa-video/" title="Putin došao na rođendan: Posjetio bivšeg šefa VIDEO">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/05/213343235910c50ba04ac342085862_v4_big-150x150.jpg" /></div>
						<p>Putin došao na rođendan: Posjetio bivšeg šefa VIDEO <br></p>
					</a></div><div><a href="http://www.atvbl.com/rusija-uskoro-postavlja-prve-cijevi-gasovoda-turski-tok/" title="Rusija uskoro postavlja prve cijevi gasovoda Turski tok">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2015/12/gasovod-rus3333-150x150.jpg" /></div>
						<p>Rusija uskoro postavlja prve cijevi gasovoda Turski tok <br></p>
					</a></div><div><a href="http://www.atvbl.com/putin-zlocin-u-odesi-ne-smije-se-zaboraviti/" title="Putin: Zločin u Odesi ne smije se zaboraviti">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/05/odesa-150x150.jpg" /></div>
						<p>Putin: Zločin u Odesi ne smije se zaboraviti <br></p>
					</a></div><div><a href="http://www.atvbl.com/merkel-i-putin-odnosi-bolji-ali-sankcije-ostaju/" title="Merkel i Putin: Odnosi bolji, ali sankcije ostaju">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/05/angput-150x150.jpg" /></div>
						<p>Merkel i Putin: Odnosi bolji, ali sankcije ostaju <br></p>
					</a></div><div><a href="http://www.atvbl.com/pogledajte-kako-pjongjang-zaista-izgleda-video/" title="Pogledajte kako Pjongjang zaista izgleda VIDEO">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/05/sjeverna-150x150.jpg" /></div>
						<p>Pogledajte kako Pjongjang zaista izgleda VIDEO <br></p>
					</a></div>                    </div>
                </div>
                <img id="povezane_vijesti_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>
		<div class="sadrzaj_tekst">
			<p><strong><span class="lid">Ruski predsjednik Vladimir Putin i predsjednik Kine Si Đinping razgovarali su danas o situaciji na Korejskom poluostrvu i izrazili su zabrinutost zbog rasta tenzija u regionu, saopšteno je iz Kremlja.</span></strong><br />
<span id="more-499475"></span></p>
<p>&#8220;Naravno da su na marginama Foruma o novom putu svile u Pekingu detaljno razgovarali o situaciji na Korejskom poluostrvu&#8221;, rekao je portparol Kremlja Dmitrij Peskov.</p>
<p>Prema njegovim riječima, obje strane izrazile su zabrinutost zbog situacije i rasta tenzije.</p>
<p>On je dodao da su Putin i Đinping razgovarali i o posljednjoj raketnoj probi koju je izvršila Sjeverna Koreja.</p>
<p>Japanski ministar odbrane Tomomi Inada izjavio je ranije da je Sjeverna Koreja rano jutros ispalila projektil koji je dostigao visinu veću od 2.000 kilometara i da postoji mogućnost da je ispaljena raketa novog modela.</p>
<p>On je naglasio da se pretpostavlja da je projektil pao u Japansko more na oko 400 kilometara od istočne obale Sjeverne Koreje.</p>
<p>(Srna)</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.atvbl.com/putin-i-dinping-razgovarali-o-sjevernoj-koreji-kim-ispalio-novu-raketu/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.atvbl.com/putin-i-dinping-razgovarali-o-sjevernoj-koreji-kim-ispalio-novu-raketu/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.atvbl.com/putin-i-dinping-razgovarali-o-sjevernoj-koreji-kim-ispalio-novu-raketu/&amp;text=Putin+i+%C4%90inping+razgovarali+o+Sjevernoj+Koreji%2C+Kim+ispalio+novu+raketu+"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.atvbl.com/putin-i-dinping-razgovarali-o-sjevernoj-koreji-kim-ispalio-novu-raketu/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Putin%20i%20Đinping%20razgovarali%20o%20Sjevernoj%20Koreji,%20Kim%20ispalio%20novu%20raketu&#038;body=%20http://www.atvbl.com/putin-i-dinping-razgovarali-o-sjevernoj-koreji-kim-ispalio-novu-raketu/"><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>		</div><!-- .entry-content -->

		<div class="ostale_vijesti" class="sakrij">
			<p class="naslov">OSTALE VIJESTI IZ KATEGORIJE</p>
						<img id="single_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="single_maskiranje_tata">
				<div id="single_maskiranje">
					<div><a href="http://www.atvbl.com/u-sudaru-cetiri-vozila-poginuo-30-godisnjak-jos-sest-osoba-povrijedeno/" title="U sudaru četiri vozila poginuo 30-godišnjak i još šest osoba povrijeđeno">
                                    <div class="element_unutra"><img width="298" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/05/policija-4-300x182.jpg" class="attachment-300x181 size-300x181" alt="policija" srcset="http://www.atvbl.com/wp-content/uploads/2017/05/policija-4-300x182.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/05/policija-4-768x465.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/05/policija-4.jpg 820w" sizes="(max-width: 298px) 85vw, 298px" /></div>
                                <p>U sudaru četiri vozila poginuo 30-godišnjak i još šest osoba povrijeđeno</p>
                            </a></div><div><a href="http://www.atvbl.com/medu-poginulim-kod-mostara-i-dvoje-djece-radnika-aerodroma/" title="Među poginulim kod Mostara i dvoje djece radnika Aerodroma">
                                    <div class="element_unutra"><img width="298" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/05/mostar1-300x182.png" class="attachment-300x181 size-300x181" alt="mostar1" srcset="http://www.atvbl.com/wp-content/uploads/2017/05/mostar1-300x182.png 300w, http://www.atvbl.com/wp-content/uploads/2017/05/mostar1-768x465.png 768w, http://www.atvbl.com/wp-content/uploads/2017/05/mostar1.png 819w" sizes="(max-width: 298px) 85vw, 298px" /></div>
                                <p>Među poginulim kod Mostara i dvoje djece radnika Aerodroma</p>
                            </a></div><div><a href="http://www.atvbl.com/fajnensl-tajms-italijanski-pokret-5-zvijezda-uskoro-najveci-izazov-za-eu/" title="Fajnenšl tajms: Italijanski pokret "5 zvijezda" uskoro najveći izazov za EU">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/05/bepe-grilo1-300x181.jpg" class="attachment-300x181 size-300x181" alt="bepe grilo1" srcset="http://www.atvbl.com/wp-content/uploads/2017/05/bepe-grilo1-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/05/bepe-grilo1-768x463.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/05/bepe-grilo1.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Fajnenšl tajms: Italijanski pokret "5 zvijezda" uskoro najveći izazov za EU</p>
                            </a></div><div><a href="http://www.atvbl.com/savcic-mektic-na-neprimjeren-nacin-pominjao-karadzica-mladica/" title="Savčić: Mektić na neprimjeren način pominjao Karadžića i Mladića!">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2014/12/savcic.jpg" class="attachment-300x181 size-300x181" alt="savcic" srcset="http://www.atvbl.com/wp-content/uploads/2014/12/savcic.jpg 582w, http://www.atvbl.com/wp-content/uploads/2014/12/savcic-300x180.jpg 300w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Savčić: Mektić na neprimjeren način pominjao Karadžića i Mladića!</p>
                            </a></div><div><a href="http://www.atvbl.com/sonja-karadzic-mekticev-vic-o-mom-ocu-je-neprimjeren/" title="Sonja Karadžić: Mektićev vic o mom ocu je neprimjeren">
                                    <div class="element_unutra"><img width="298" height="181" src="http://www.atvbl.com/wp-content/uploads/2015/12/sonja-300x182.jpg" class="attachment-300x181 size-300x181" alt="sonja" srcset="http://www.atvbl.com/wp-content/uploads/2015/12/sonja-300x182.jpg 300w, http://www.atvbl.com/wp-content/uploads/2015/12/sonja.jpg 581w" sizes="(max-width: 298px) 85vw, 298px" /></div>
                                <p>Sonja Karadžić: Mektićev vic o mom ocu je neprimjeren</p>
                            </a></div><div><a href="http://www.atvbl.com/banjaluka-u-ocima-slovenaca-grad-gdje-se-dobro-jede-provodi/" title="Banjaluka u očima Slovenaca: Grad gdje se dobro jede i provodi!">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/03/banjaluka-300x181.jpg" class="attachment-300x181 size-300x181" alt="banjaluka" srcset="http://www.atvbl.com/wp-content/uploads/2017/03/banjaluka-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/03/banjaluka-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/03/banjaluka.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Banjaluka u očima Slovenaca: Grad gdje se dobro jede i provodi!</p>
                            </a></div><div><a href="http://www.atvbl.com/i-dragan-covic-bio-na-komemoraciji-u-blajburgu-hns-bih-pokrovitelj/" title="I Dragan Čović bio na komemoraciji u Blajburgu, HNS BiH pokrovitelj">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/05/blajburg-300x181.jpg" class="attachment-300x181 size-300x181" alt="blajburg" srcset="http://www.atvbl.com/wp-content/uploads/2017/05/blajburg-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/05/blajburg-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/05/blajburg.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>I Dragan Čović bio na komemoraciji u Blajburgu, HNS BiH pokrovitelj</p>
                            </a></div><div><a href="http://www.atvbl.com/johanes-han-niko-u-eu-srbe-ne-smatra-ultranacionalistima/" title="Johanes Han: Niko u EU Srbe ne smatra ultranacionalistima">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/03/johanes-300x181.jpg" class="attachment-300x181 size-300x181" alt="johanes" srcset="http://www.atvbl.com/wp-content/uploads/2017/03/johanes-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/03/johanes-768x463.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/03/johanes.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Johanes Han: Niko u EU Srbe ne smatra ultranacionalistima</p>
                            </a></div>				</div>
			</div>
			<img id="single_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>

	</div>
</article><!-- #post-## -->
<div id="main_sidebar">
	<div id="sidebar_baner_prvi">
		<div id="text-51" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_ATV -->
<!--<div id='div-gpt-ad-1471256255528-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-2'); });
</script>
</div> -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6282284155627004"
     data-ad-slot="7295477970"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</div>
	<div id="sidebar_prvi">
		
	<div class="sidebar-tab sidebar-tab-active jedan">Popularne</div>
	<div class="sidebar-tab dva">Poslednje</div>
	<div class="sidebar-tab tri">Na Programu</div>
		<div id="popularno"><ul><li class="popularno"><a href="http://www.atvbl.com/minibus-sletio-niz-liticu-poginulo-17-osoba/" title="Minibus sletio niz liticu: Poginulo 17 osoba"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/05/1000_149467368820170513_2_23648638_22036872-150x150.jpg" class="attachment-150x150 size-150x150" alt="1000_149467368820170513_2_23648638_22036872" /><p>Minibus sletio niz liticu: Poginulo 17 osoba</p></a></li><li class="popularno"><a href="http://www.atvbl.com/rusija-gradi-vojnu-bazu-kod-banjaluke/" title="Rusija gradi vojnu bazu kod Banjaluke?"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/05/mahovljani1-150x150.jpg" class="attachment-150x150 size-150x150" alt="mahovljani1" /><p>Rusija gradi vojnu bazu kod Banjaluke?</p></a></li><li class="popularno"><a href="http://www.atvbl.com/nesvakidasnja-scena-potukle-se-dvije-vaspitacice/" title="Nesvakidašnja scena: Potukle se dvije vaspitačice"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/01/policija-rs-150x150.jpg" class="attachment-150x150 size-150x150" alt="policija-rs" srcset="http://www.atvbl.com/wp-content/uploads/2017/01/policija-rs-150x150.jpg 150w, http://www.atvbl.com/wp-content/uploads/2017/01/policija-rs-60x60.jpg 60w" sizes="(max-width: 150px) 85vw, 150px" /><p>Nesvakidašnja scena: Potukle se dvije vaspitačice</p></a></li><li class="popularno"><a href="http://www.atvbl.com/tinejdzer-poginuo-u-saobracajnoj-nesreci/" title="Tinejdžer poginuo u saobraćajnoj nesreći"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/05/policija-1-150x150.jpg" class="attachment-150x150 size-150x150" alt="policija" /><p>Tinejdžer poginuo u saobraćajnoj nesreći</p></a></li><li class="popularno"><a href="http://www.atvbl.com/srusio-se-skolski-avion-poginuli-instruktor-mladic-i-troje-djece/" title="Srušio se školski avion, poginuli instruktor, mladić i troje djece"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/05/avionnovi1-150x150.jpg" class="attachment-150x150 size-150x150" alt="avionnovi1" /><p>Srušio se školski avion, poginuli instruktor, mladić i troje djece</p></a></li><li class="popularno"><a href="http://www.atvbl.com/pogledajte-kako-dragan-mektic-prica-vic-video/" title="Pogledajte kako Dragan Mektić priča vic! VIDEO"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/05/dragan-mektic-150x150.png" class="attachment-150x150 size-150x150" alt="dragan mektic" /><p>Pogledajte kako Dragan Mektić priča vic! VIDEO</p></a></li><li class="popularno"><a href="http://www.atvbl.com/teska-saobracajna-nesreca-jedna-osoba-povrijedena-2/" title="Teška saobraćajna nesreća, jedna osoba povrijeđena"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/05/Untitled-7-150x150.png" class="attachment-150x150 size-150x150" alt="Untitled" /><p>Teška saobraćajna nesreća, jedna osoba povrijeđena</p></a></li></ul></div>
	<div id="poslednje">
		<ul><li class="poslednje"><a href="http://www.atvbl.com/putin-i-dinping-razgovarali-o-sjevernoj-koreji-kim-ispalio-novu-raketu/"><span class="vrijeme">08:55</span><p>Putin i Đinping razgovarali o Sjevernoj Koreji, Kim ispalio novu raketu</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/u-sudaru-cetiri-vozila-poginuo-30-godisnjak-jos-sest-osoba-povrijedeno/"><span class="vrijeme">08:54</span><p>U sudaru četiri vozila poginuo 30-godišnjak i još šest osoba povrijeđeno</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/miocic-nokautirao-dos-santosa-u-prvoj-rundi-video/"><span class="vrijeme">08:44</span><p>Miočić nokautirao Dos Santosa u prvoj rundi VIDEO</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/pocinje-banjalucki-polumaraton-najmasovniji-sportski-dogadaj-u-rs-i-bih/"><span class="vrijeme">08:44</span><p>Počinje Banjalučki polumaraton, najmasovniji sportski događaj u RS i BiH</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/portugalac-salvador-sobral-pobjednik-evrovizije-video/"><span class="vrijeme">08:28</span><p>Portugalac Salvador Sobral pobjednik Evrovizije VIDEO</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/medu-poginulim-kod-mostara-i-dvoje-djece-radnika-aerodroma/"><span class="vrijeme">08:13</span><p>Među poginulim kod Mostara i dvoje djece radnika Aerodroma</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/fajnensl-tajms-italijanski-pokret-5-zvijezda-uskoro-najveci-izazov-za-eu/"><span class="vrijeme">22:12</span><p>Fajnenšl tajms: Italijanski pokret "5 zvijezda" uskoro najveći izazov za EU</p></a></li></ul>
	</div><div id="program"><ul><li class="program">07:00  Svet poljoprivrede   ( 503 ep.) </li><li class="program">07:55  Arena sport</li><li class="program">08:00  Vikend vekerica</li><li class="program">09:45  Vidimo se na Tržnici ( ep. 07, R)</li><li class="program">09:50  Vidimo se na Tržnici  ( ep.08, R)</li><li class="program">09:55  Vijesti</li><li class="program">10:00  Tri boje zvuka  ( R)</li><li class="program">11:20  Autošop magazin</li><li class="program">11:55  Vijesti</li><li class="program">11:58  Vremenska prognoza</li><li class="program">12:00  Kursadžije        ( 07 ep., R)</li><li class="program">13:00  Serija: Sudbina ( 17 ep., R)</li><li class="program">14:00  Serija: Sudbina ( 18 ep., R)</li><li class="program">15:00  Serija: Sudbina ( 19 ep., R)</li><li class="program">16:00  Serija: Sudbina ( 20 ep., R)</li><li class="program">16:45  Showbiz mixer ( R)</li><li class="program">17:00  Serija: Posljednje kraljevstvo  ( 05 ep., R)</li><li class="program">18:00  Miro protiv svih             ( 04 ep,  R)</li><li class="program">18:50  Arena sport</li><li class="program">18:53  Vremenska prognoza</li><li class="program">19:00  ATV vijesti</li><li class="program">19:30  Jedan na jedan sa Marinom Marinkovićem</li><li class="program">20:25  Vremenska prognoza</li><li class="program">20:30  Sportfolio</li><li class="program">21:00  Film: Gubitnici                      12+</li><li class="program">23:00  Serija: CSI Miami X               ( 12 ep.)  12+</li><li class="program">00:00  Rekreativno sa D. Tepšić ( R)</li><li class="program">01:00  Noćni program</li></ul>
		</div>
		</div>
	<div id="sidebar_drugi">
		<div class="sidebar-element atv-preporuka sakrij"><p class="naslov">ATV PREPORUKA</p><img id="atv_preporuka_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="atv_preporuka_maskiranje_tata">
				<div id="atv_preporuka_maskiranje"><div>
				<a href="http://www.atvbl.com/pozitivna-energija-na-ulicama-odrzan-djeciji-maraton-u-banjaluci/" title="Pozitivna energija na ulicama: Održan dječiji maraton u Banjaluci">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/05/djeca-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/banjaluka-predavanjeza-asistente-djece-sa-autizmom/" title="Banjaluka: Predavanje za asistente djece sa autizmom">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/05/autizam-predavanje-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/stocni-fond-rs-nije-spreman-za-vakcinaciju/" title="Stočni fond RS (ni)je spreman za vakcinaciju">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/05/vakcinacija-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/sda-izbacila-neposlusne-clanove/" title="SDA izbacila neposlušne članove">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/05/SDA-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/predsjednistvo-sds-necemo-sada-birati-novog-predsjednika-stranke/" title="Predsjedništvo SDS-a: Nećemo sada birati novog predsjednika stranke">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/05/predsjednistvo-SDS-a-150x150.png" />					
				</a>
			</div></div></div><img id="atv_preporuka_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" /></div>	</div>
	<div id="sidebar_baner_drugi">
		<div id="text-52" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_donji_ATV -->
<!-- <div id='div-gpt-ad-1471256255528-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-3'); });
</script>
</div> -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6282284155627004"
     data-ad-slot="7295477970"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script>
var scriptTag = document.getElementsByTagName('script');
scriptTag = scriptTag[scriptTag.length - 1];
scriptTag.parentNode.style.display = "block";
</script></div>
		</div>	</div>
	<div id="sidebar_treci">
		<div class="sidebar-element tema-dana sakrij"><hr class="hr_plava"><p class="naslov">TEMA DANA</p><div>
			<a href="http://www.atvbl.com/tema-dana-sta-pise-u-inicijativi-za-smjenu-vlade-rs/" title="Tema dana: Šta to piše u inicijativi za smjenu Vlade RS?">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/05/vlcsnap-2017-05-12-20h00m04s155-300x181.png" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
	<div id="sidebar_cetvrti">
		<div class="sidebar-element liftovanje"><hr class="hr_plava"><p class="naslov">LIFTOVANJE</p><div>
			<a href="http://www.atvbl.com/sasa-brankovic-ko-voli-neka-izvoli/" title="Saša Branković: Ko voli neka izvoli..">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/05/Sasa-820x495-300x181.jpg" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
</div>
<div id="disqus_thread">
    </div>


	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
	
			<div class="widget-area">
			<section id="text-47" class="widget widget_text">			<div class="textwidget"><!--=== 728x90 - desno od loga ===
<a href="http://www.atvbl.com/program/luk-ili-med/">
<img src="http://www.atvbl.com/wp-content/uploads/2016/08/LUK-ILI-MED-banner-720x100.jpg"/>
--></div>
		</section>		</div><!-- .widget-area -->
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->

</div><!-- .site-content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<div id="footer_logo"><a href="http://www.atvbl.com/"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/logo_footer.png" /></a></div>
				<div id="footer_info">
					<span>Copyright &copy; 2017</span><br>
					<span><div class="menu-meni-na-dnu-container"><ul id="menu-meni-na-dnu" class="menu"><li id="menu-item-110119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110119"><a href="http://www.atvbl.com/kontakt/">Kontakt</a></li>
<li id="menu-item-110113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110113"><a href="http://www.atvbl.com/o-nama/">O nama</a></li>
<li id="menu-item-463564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463564"><a href="http://www.atvbl.com/marketing/">Marketing</a></li>
<li id="menu-item-110118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110118"><a href="http://www.atvbl.com/impressum/">Impressum</a></li>
<li id="menu-item-472571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472571"><a href="http://www.atvbl.com/posao/">Karijera na ATV-u</a></li>
</ul></div></span>
				</div>
				<div class="social_and_search"><div class="social_bottom">
			<ul>
				<li><a href="#" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/search_social_bottom.png" /></a></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_bottom.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_bottom.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_bottom.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_bottom.png" /></a></li>
			</ul></div>
			</div>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->

<!--	</div> .site-inner -->
<!--</div> .site -->
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.atvbl.com\/wp-admin\/admin-ajax.php","post_id":"499475"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"499475 http:\/\/www.atvbl.com\/?p=499475","disqusShortname":"atvbl-com","disqusTitle":"Putin i \u0110inping razgovarali o Sjevernoj Koreji, Kim ispalio novu raketu","disqusUrl":"http:\/\/www.atvbl.com\/putin-i-dinping-razgovarali-o-sjevernoj-koreji-kim-ispalio-novu-raketu\/","options":{"manualSync":false},"postId":"499475"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"atvbl-com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-11898337-4']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script><script type="text/javascript" src="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.min.js"></script>
<script type="text/javascript">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</script>

<script type="application/javascript">
    if ( window.innerWidth > 640 ) {
        var sadrzaj = document.querySelector(".sadrzaj");
        var sajdbar = document.getElementById("main_sidebar");
        sajdbar.style.marginTop = sadrzaj.offsetTop + 18 + "px";
    }
</script>

    <script type="application/javascript">
        if ( window.innerWidth < 641 ) {
            var ostaleVijesti = document.getElementsByClassName("ostale_vijesti")[0];
            var sPrvi = document.getElementById("sidebar_drugi");

            ostaleVijesti.remove();
            sPrvi.parentNode.insertBefore(ostaleVijesti, sPrvi);
        }
    </script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.atvbl.com @ 2017-05-14 08:55:32 by W3 Total Cache -->