<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Peti mural u Prijedoru FOTO &#8211; ATV</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Grad Prijedor dobio je peti mural pod nazivom &quot;Negdje između početka i kraja&quot; akademskog slikara Selvera Begića iz Banjaluke koji je oslikan na zidu Osnovne škole &quot;Desanka Maksimović&quot;."/>
<link rel="canonical" href="http://www.atvbl.com/peti-mural-u-prijedoru-foto/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Peti mural u Prijedoru FOTO" />
<meta property="og:description" content="Grad Prijedor dobio je peti mural pod nazivom &quot;Negdje između početka i kraja&quot; akademskog slikara Selvera Begića iz Banjaluke koji je oslikan na zidu Osnovne škole &quot;Desanka Maksimović&quot;." />
<meta property="og:url" content="http://www.atvbl.com/peti-mural-u-prijedoru-foto/" />
<meta property="og:site_name" content="ATV" />
<meta property="article:tag" content="mural" />
<meta property="article:tag" content="Prijedor" />
<meta property="article:section" content="Kultura" />
<meta property="article:section" content="Magazin" />
<meta property="article:section" content="Pregled dana" />
<meta property="article:published_time" content="2017-09-28T21:58:33+00:00" />
<meta property="article:modified_time" content="2017-09-28T21:19:37+00:00" />
<meta property="og:updated_time" content="2017-09-28T21:19:37+00:00" />
<meta property="og:image" content="http://www.atvbl.com/wp-content/uploads/2017/09/mural-PD.jpg" />
<meta property="og:image" content="http://www.atvbl.com/wp-content/uploads/2017/09/mural-PD1.jpg" />
<meta property="og:image" content="http://www.atvbl.com/wp-content/uploads/2017/09/mural-PD2.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Feed" href="http://www.atvbl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Comments Feed" href="http://www.atvbl.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.atvbl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.atvbl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.5.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/style.css?ver=4.5.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css'  href='http://www.atvbl.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.atvbl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atvbl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atvbl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://www.atvbl.com/?p=543689' />
<link rel="alternate" type="application/json+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fpeti-mural-u-prijedoru-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fpeti-mural-u-prijedoru-foto%2F&#038;format=xml" />
<meta property="fb:app_id" content="1999390997011549"/><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								@media (max-width: 360px) {
    .ssba-wrap {
        position: absolute;
        width: 90%;
        margin-left: 5%;
    }

    .ssba a {
        display: inline-block;
    }
}</style>	<link rel="stylesheet" type="text/css" href="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.css"/>
	<!--=== marketing tracking scripts ===-->
	
	<script type="text/javascript" >
		/* <![CDATA[ */
		(function() {
			var d=document,
				h=d.getElementsByTagName('head')[0],
				s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//test-script.dotmetrics.net/door.js?id=1643';
			h.appendChild(s);
		}());
		/* ]]> */
	</script>
	<!--=== DoubleClick for Publishers scripts ===-->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		var containsAd = false;
		var sidebarBannerPrviContainsAd = false;
		googletag.cmd.push(function () {
			googletag.defineSlot('/321021915/160x600_ATV_desni_pozicija4', [160, 600], 'div-gpt-ad-1471256255528-0').addService(googletag.pubads());
			googletag.defineSlot('/321021915/160x600_ATV_lijevi_pozicija3', [160, 600], 'div-gpt-ad-1471256255528-1').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_ATV', [300, 250], 'div-gpt-ad-1471256255528-2').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_donji_ATV', [300, 250], 'div-gpt-ad-1471256255528-3').addService(googletag.pubads());
			googletag.defineSlot('/321021915/600x300_ATV_pozicija9', [300, 600], 'div-gpt-ad-1471256255528-4').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_ATV_donji', [728, 90], 'div-gpt-ad-1471256255528-5').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_najdonji_pozicija6', [728, 90], 'div-gpt-ad-1471256255528-6').addService(googletag.pubads());
			googletag.defineSlot('/321021915/970x90_ATV', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1471256255528-7').addService(googletag.pubads());
			googletag.defineSlot('/321021915/ATV_najgornji_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1471256255528-8').addService(googletag.pubads());
			// floating banner
			googletag.defineSlot('/321021915/DFP_pozicija10_flouter', [[300, 300], [300, 250], [500, 500]], 'div-gpt-ad-1473245377258-0').addService(googletag.pubads());
			googletag.pubads().addEventListener('slotRenderEnded', function (event) {
				if (event.slot.getSlotElementId() == "div-gpt-ad-1473245377258-0") {
					containsAd = !event.isEmpty;
				}
				if (event.slot.getSlotElementId() == "div-gpt-ad-1471256255528-2") {
					sidebarBannerPrviContainsAd = !event.isEmpty;
				}
			});
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
</head>

<body class="single single-post postid-543689 single-format-standard group-blog no-sidebar">
<!--<div id="page" class="site">
	<div class="site-inner">
-->
		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div id="head_one">
					<div class="head-inner">
                        <ul><li><div class="menu-top-meni-container"><ul id="menu-top-meni" class="menu"><li id="menu-item-463563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463563"><a href="http://www.atvbl.com/raspored-emitovanja/">TV RASPORED</a></li>
<li id="menu-item-463562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463562"><a href="http://www.atvbl.com/atv-program/live-streaming/">ATV UŽIVO</a></li>
<li id="menu-item-466763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466763"><a href="http://www.atvbl.com/atv-program/">ATV PROGRAM</a></li>
<li id="menu-item-467825" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-467825"><a href="http://www.atvbl.com/atv-portal-na-viberu-dojavi-vijest-postani-citalac-reporter/">DOJAVI VIJEST</a></li>
</ul></div></li>
							<li><ul><li><a href="https://mail.atvbl.com/webmail/" target="_blank">WEBMAIL </a> </li><li> <a href="http://www.atvbl.com/peti-mural-u-prijedoru-foto//rss/"> RSS</a></li></ul></li></ul>
					</div>
				</div>
				<div id="head_two">
                    <div class="head-inner">
                        <a href="http://www.atvbl.com/"><img id="logo" src="http://www.atvbl.com/wp-content/themes/atvbl/img/20-godina-ATV-logo-bijeli.png" /></a>
                        <div id="baner_logo">
							<div id="text-50" class="widget widget_text">			<div class="textwidget"><!-- /321021915/728x90_ATV_donji -->
<div id='div-gpt-ad-1471256255528-8' style='height:90px; width:728px;margin-left: -28px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-8'); });
</script>
</div></div>
		</div>						</div>
                        <div class="social_top">
			<ul>
				<li><form role="search" method="get" action="http://www.atvbl.com/"><input id="search_social_top" type="text" value="" name="s"></form></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_top.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_top.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_top.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_top.png" /></a></li>
			</ul></div>
									<div id="hamburger"></div>
                    </div>
                </div>
				<div id="head_three"><div class="head-inner"><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="menu"><li id="menu-item-110183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110183"><a href="/">Naslovna</a></li>
<li id="menu-item-110182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110182"><a href="http://www.atvbl.com/pregled-dana/">Pregled dana</a></li>
<li id="menu-item-343789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-343789"><a href="http://www.atvbl.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-213983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213983"><a href="http://www.atvbl.com/banja-luka-2/">Banja Luka</a></li>
	<li id="menu-item-258324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258324"><a href="http://www.atvbl.com/vijesti/drustvo-2/">DRUŠTVO</a></li>
	<li id="menu-item-258326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258326"><a href="http://www.atvbl.com/vijesti/politika-vijesti/">Politika</a></li>
	<li id="menu-item-258325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258325"><a href="http://www.atvbl.com/vijesti/hronika-vijesti/">Hronika</a></li>
	<li id="menu-item-110123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110123"><a href="http://www.atvbl.com/vijesti/region/">Region</a></li>
	<li id="menu-item-110125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110125"><a href="http://www.atvbl.com/vijesti/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-397531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397531"><a href="http://www.atvbl.com/ekonomija-2/">Ekonomija</a></li>
<li id="menu-item-110121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110121"><a href="http://www.atvbl.com/sport/">Sport</a></li>
<li id="menu-item-110120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-110120"><a href="http://www.atvbl.com/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-464073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464073"><a href="http://www.atvbl.com/magazin/liftovanje/">Liftovanje</a></li>
	<li id="menu-item-278817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278817"><a href="http://www.atvbl.com/magazin/kultura-scena/">Kultura</a></li>
	<li id="menu-item-110197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110197"><a href="http://www.atvbl.com/magazin/scena/">Scena</a></li>
	<li id="menu-item-110193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110193"><a href="http://www.atvbl.com/magazin/auto-i-tehnologija/">Nauka i tehnologija</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="http://www.atvbl.com/magazin/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
	<li id="menu-item-110195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110195"><a href="http://www.atvbl.com/magazin/ljubav-i-seks/">Ljubav i seks</a></li>
	<li id="menu-item-110198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110198"><a href="http://www.atvbl.com/zanimljivosti/">Zanimljivosti</a></li>
</ul>
</li>
<li id="menu-item-339406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339406"><a href="http://www.atvbl.com/video/tema-dana-video/">Tema dana</a></li>
<li id="menu-item-463556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463556"><a href="http://www.atvbl.com/galerija/">Galerija</a></li>
<li id="menu-item-111059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111059"><a href="http://www.atvbl.com/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-111060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111060"><a href="http://www.atvbl.com/video/atv-video/">ATV Video</a></li>
	<li id="menu-item-111061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111061"><a href="http://www.atvbl.com/video/jedan-na-jedan/">Jedan na jedan</a></li>
	<li id="menu-item-120489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120489"><a href="http://www.atvbl.com/video/apostrof/">Apostrof</a></li>
	<li id="menu-item-323872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323872"><a href="http://www.atvbl.com/video/ovo-je-srpska/">Ovo je Srpska</a></li>
	<li id="menu-item-497182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497182"><a href="http://www.atvbl.com/video/najvjencanje/">Najvjenčanje</a></li>
	<li id="menu-item-497181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497181"><a href="http://www.atvbl.com/video/miro-protiv-svih-video/">Miro protiv svih</a></li>
</ul>
</li>
<li id="menu-item-463642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-463642"><a href="http://www.atvbl.com/arhiva-2/">Arhiva</a>
<ul class="sub-menu">
	<li id="menu-item-463559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463559"><a href="http://www.atvbl.com/video/brendomanija-video/">Brendomanija</a></li>
	<li id="menu-item-463558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463558"><a href="http://www.atvbl.com/video/biznis-klub-video/">BIZNIS KLUB</a></li>
	<li id="menu-item-278821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278821"><a href="http://www.atvbl.com/video/luk-ili-med-video/">Luk ili med</a></li>
	<li id="menu-item-313861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313861"><a href="http://www.atvbl.com/video/390-stepeni/">390 STEPENI</a></li>
	<li id="menu-item-384913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384913"><a href="http://www.atvbl.com/atv-heroji-2/">ATV HEROJI</a></li>
</ul>
</li>
<li id="menu-item-476726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476726"><a href="http://www.atvbl.com/raspored-emitovanja/">Raspored emitovanja</a></li>
</ul></div></div></div>
				<div id="head_four"><div class="head-inner"><div class="menu-istaknute-emisije-container"><ul id="menu-istaknute-emisije" class="menu"><li id="menu-item-463568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463568"><a title="Ovo je Srpska" href="http://www.atvbl.com/category/video/ovo-je-srpska/">Ovo je Srpska</a></li>
<li id="menu-item-463569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463569"><a title="1 na 1" href="http://www.atvbl.com/category/video/jedan-na-jedan/">1 na 1</a></li>
<li id="menu-item-463718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463718"><a title="Apostrof" href="http://www.atvbl.com/category/video/apostrof/">Apostrof</a></li>
<li id="menu-item-466680" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466680"><a href="http://www.atvbl.com/sportfolio/">Sportfolio</a></li>
<li id="menu-item-513515" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-513515"><a href="http://www.atvbl.com/5-do-7/">5 do 7</a></li>
<li id="menu-item-517075" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-517075"><a href="http://www.atvbl.com/showbiz-mixer-3/">Showbiz mixer</a></li>
<li id="menu-item-466702" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466702"><a href="http://www.atvbl.com/tri-boje-zvuka/">Tri boje zvuka</a></li>
<li id="menu-item-497178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497178"><a href="http://www.atvbl.com/video/miro-protiv-svih-video/">Miro protiv svih</a></li>
<li id="menu-item-499093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499093"><a href="http://www.atvbl.com/video/vidimo-se-na-trznici/">Vidimo se na Tržnici</a></li>
</ul></div></div></div>
			</div><!-- .site-header-main -->

			<div id="rupa"></div>
			<div id="kruzne_vijesti">
				<div id="kruzne_vijesti_inner">
					<div id="kruzne_vijesti_crveno">VIJESTI</div>
					<div id="kruzne_vijesti_sadrzaj">
                        <div id="setalica">
                            <div><a href="http://www.atvbl.com/peti-mural-u-prijedoru-foto/">Peti mural u Prijedoru FOTO</a><div class="vijesti_vrijeme">21:19</div></div><div><a href="http://www.atvbl.com/adzic-odbacio-optuzbe-nikada-nikome-nisam-prijetio-niti-cu-ikada-prijetiti/">Adžić odbacio optužbe: Nikada nikome nisam prijetio, niti ću ikada prijetiti!</a><div class="vijesti_vrijeme">21:51</div></div><div><a href="http://www.atvbl.com/zatrovao-hranu-u-supermarketima-kako-bi-iznudio-vise-od-milion-evra/">Zatrovao hranu u supermarketima kako bi iznudio više od milion evra</a><div class="vijesti_vrijeme">21:49</div></div><div><a href="http://www.atvbl.com/zbog-svade-putnika-evakuisan-voz/">Zbog svađe putnika evakuisan voz!</a><div class="vijesti_vrijeme">21:06</div></div><div><a href="http://www.atvbl.com/malene-kup-za-jubilej-zkk-mladi-krajisnik/">"Malene kup" za jubilej ŽKK "Mladi Krajišnik"</a><div class="vijesti_vrijeme">21:05</div></div>                        </div>
                    </div>
				</div>
			</div>
			<div style="background-color: #fff; text-align: center; height: inherit; margin-bottom:10px;"><div id="text-49" class="widget widget_text">			<div class="textwidget"><!-- /321021915/970x90_ATV -->
-<div id='div-gpt-ad-1471256255528-7' style='margin-left: -14px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-7'); });
</script>
</div>-</div>
		</div>				</div>
		</header><!-- .site-header -->
		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-543689" class="post-543689 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura-scena category-magazin category-pregled-dana tag-mural tag-prijedor">
	<header class="entry-header">
		<h1 class="entry-title">Peti mural u Prijedoru FOTO</h1>	</header><!-- .entry-header -->

	<div id="novinar_info">
				<p class="novinar"><span class="autoautor">Autor </span><span class="autor">Milan</span>, ATV<br></p>
		<p class="novinar-podaci">Objavljeno: <img src="http://www.atvbl.com/wp-content/themes/atvbl/img/satic.png"> 21:58, 28.09.2017</p>
	</div>

	<div class="sadrzaj">
		<img class="clanak_head_image" src="http://www.atvbl.com/wp-content/uploads/2017/09/mural-PD.jpg">
		<div id="povezane_vijesti" class="sakrij">
			<p class="naslov">POVEZANE VIJESTI</p>
			<img id="povezane_vijesti_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="povezane_vijesti_maskiranje_tata">
				<div id="povezane_vijesti_maskiranje">
					<div><a href="http://www.atvbl.com/prijedor-jajima-pronalazi-vodu/" title="Prijedor: Jajima pronalazi vodu">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/09/franjo_filipovic_ljubija_energija_jaja_AA2-150x150.jpg" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png"></div>
						<p>Prijedor: Jajima pronalazi vodu <br></p>
					</a></div><div><a href="http://www.atvbl.com/u-donjem-pervanu-se-nadaju-da-im-sa-limuzinama-stize-voda/" title="U Donjem Pervanu se nadaju da im sa limuzinama stiže i voda">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/09/donji-pervan-crno-vrelo-2-150x150.jpg" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png"></div>
						<p>U Donjem Pervanu se nadaju da im sa limuzinama stiže i voda <br></p>
					</a></div><div><a href="http://www.atvbl.com/prijedorcanke-za-primjer-geronto-domacice-kao-spas/" title="Prijedorčanke za primjer: Geronto domaćice kao spas">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/09/vlcsnap-6672-01-22-10h42m03s625-150x150.png" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png"></div>
						<p>Prijedorčanke za primjer: Geronto domaćice kao spas <br></p>
					</a></div><div><a href="http://www.atvbl.com/prijedor-pocetokom-2018-dom-za-50-najugorizenijih-porodica/" title="Prijedor: Početokom 2018. dom za 50 najugoriženijih porodica">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/09/vlcsnap-2017-09-08-15h08m45s195-150x150.png" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png"></div>
						<p>Prijedor: Početokom 2018. dom za 50 najugoriženijih porodica <br></p>
					</a></div><div><a href="http://www.atvbl.com/dvije-manifestacije-za-kraj-kulturnog-ljeta-u-prijedoru/" title="Dvije manifestacije za kraj Kulturnog ljeta u Prijedoru">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/08/vece-folklora-kulturno-ljeto-prijedor-2016-3-150x150.jpg" /></div>
						<p>Dvije manifestacije za kraj Kulturnog ljeta u Prijedoru <br></p>
					</a></div><div><a href="http://www.atvbl.com/malesevic-brucosi-ako-se-dvoumite-upisite-rudarstvo-u-prijedoru/" title="Malešević: Brucoši, ako se dvoumite, upišite rudarstvo u Prijedoru">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/08/malesevic-djekovic-150x150.jpg" /></div>
						<p>Malešević: Brucoši, ako se dvoumite, upišite rudarstvo u Prijedoru <br></p>
					</a></div><div><a href="http://www.atvbl.com/skolski-autobusi-na-tehnickom-pregledu-neispravno-gotovo-30-odsto/" title="Školski autobusi na tehničkom pregledu - neispravno gotovo 30 odsto">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/08/vlcsnap-3104-12-13-07h49m08s604-150x150.png" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png"></div>
						<p>Školski autobusi na tehničkom pregledu - neispravno gotovo 30 odsto <br></p>
					</a></div><div><a href="http://www.atvbl.com/u-prijedoru-otvoren-12-blanik-kup/" title="U Prijedoru otvoren 12. Blanik kup">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/08/Srn2017-8-26_125459_1-150x150.jpg" /></div>
						<p>U Prijedoru otvoren 12. Blanik kup <br></p>
					</a></div>                    </div>
                </div>
                <img id="povezane_vijesti_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>
		<div class="sadrzaj_tekst">
			<p><strong>Grad Prijedor dobio je peti mural pod nazivom &#8220;Negdje između početka i kraja&#8221; akademskog slikara Selvera Begića iz Banjaluke koji je oslikan na zidu Osnovne škole &#8220;Desanka Maksimović&#8221;.</strong><span id="more-543689"></span></p>
<p>Begić, koji je pobjednik konkursa za dodjelu pete godišnje međunarodne nagrade &#8220;Paola de Manjinkor&#8221; za izbor najboljeg murala u Prijedoru za 2017. godinu, zahvalio je za povjerenje koje mu je ukazao žiri kada mu dao mogućnost da oslika mural na zidu jedne škole.</p>
<p><a href="http://www.atvbl.com/?attachment_id=543691" rel="attachment wp-att-543691" data-slb-active="1" data-slb-asset="1583223488" data-slb-internal="543691" data-slb-group="543689"><img class="aligncenter size-full wp-image-543691" src="http://www.atvbl.com/wp-content/uploads/2017/09/mural-PD1.jpg" alt="mural PD1" width="640" height="428" srcset="http://www.atvbl.com/wp-content/uploads/2017/09/mural-PD1.jpg 640w, http://www.atvbl.com/wp-content/uploads/2017/09/mural-PD1-300x201.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /></a></p>
<p>On je izrazio nadu da će generacije učenika uživati u toj slici.</p>
<p>Begiću je, kao pobjedniku konkursa, pripala i plaketa i novčana nagrada od 3.000 KM.</p>
<p>Svečanosti otvaranja petog murala u Prijedoru prisustvovala je i pomoćnik ministra za kulturu Republike Srpske Tanja Đaković, koja je rekla da je Begić jednoglasnom odlukom žirija osvojio prvu nagradu i time dobio priliku da ostavi trag na ulicama ovog grada zaljubljenog u slikarstvo.</p>
<p>Đakovićeva je dodala da je činjenica da je zidno slikarstvo kao umjetnost staro koliko samo društvo, mada je ono što se danas podrazumijeva pod pojmom grafiti pojava nastala u urbanoj sredini u drugoj polovini 20. vijeka u NJujorku.</p>
<p>&#8220;Kao i svi novi vidovi umjetnosti, tako su i grafiti u početku bili izloženi oštroj kritici, osporavan je njihov ilegalni karakter i smatran je određenim vidom vandalizma&#8221;, rekla je Đakovićeva.</p>
<p><a href="http://www.atvbl.com/?attachment_id=543692" rel="attachment wp-att-543692" data-slb-active="1" data-slb-asset="102706858" data-slb-internal="543692" data-slb-group="543689"><img class="aligncenter size-full wp-image-543692" src="http://www.atvbl.com/wp-content/uploads/2017/09/mural-PD2.jpg" alt="mural PD2" width="640" height="428" srcset="http://www.atvbl.com/wp-content/uploads/2017/09/mural-PD2.jpg 640w, http://www.atvbl.com/wp-content/uploads/2017/09/mural-PD2-300x201.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /></a></p>
<p>Ona je dodala da su postojale i dileme da li se to uopšte može smatrati umjetnošću.</p>
<p>&#8220;Ali, kada se pogleda ovaj mural i ostala četiri murala koja su ostala u trajno nasljedstvo grada Prijedora, mislim da nema dileme i da to jeste jedna vrsta umjetnosti&#8221;, istakla je Đakovićeva.</p>
<p>Ona je dodala da je zahvaljujući Udruženju likovnih umjetnika Prijedora upravo promijenjena svijest i gledanje na grafite.</p>
<p>Svečanosti otvaranja novog gradskog murala prisustvovala je i delegacija italijanskog grada Trenta, čiji je gradonačelnik Alesandro Andreata rekao da je mural kultura, umjetnost.</p>
<p>&#8220;Umjetnost znači saradnja i ja se nadam da će i na polju umjetnosti, kao i na svim drugim nivoima između naših gradova u budućnosti postojati saradnja&#8221;, istakao je Andreata.</p>
<p>Gradonačelnik Prijedora Milenko Đaković rekao je da Prijedor odavno zovu gradom slikara, a odnedavno i gradom murala, kao i gradom vrijednih ljudi.</p>
<p>Svečanosti otvaranja novog gradskog murala prisustvovali su i učenici Osnovne škole &#8220;Desanka Maksimović&#8221; koji su za goste priredili i prigodan program.</p>
<p>Grad Prijedor već krase murali &#8220;Šeširdžija&#8221; Nataše Konjević iz Banjaluke, &#8220;Transformacija&#8221; mađarskog strit-art umjetnika Atile Samožija Vidama, &#8220;Vrt&#8221; rumunskog autora Raula Opree Sadoa, te &#8220;Grad&#8221; umjetničke grupe &#8220;Dim Tim&#8221; iz Beograda.</p>
<p>(Srna)</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Ostavite komentar:</span>
		<div class="fb-comments" data-href="http://www.atvbl.com/peti-mural-u-prijedoru-foto/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.atvbl.com/peti-mural-u-prijedoru-foto/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.atvbl.com/peti-mural-u-prijedoru-foto/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.atvbl.com/peti-mural-u-prijedoru-foto/&amp;text=Peti+mural+u+Prijedoru+FOTO+"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.atvbl.com/peti-mural-u-prijedoru-foto/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Peti%20mural%20u%20Prijedoru%20FOTO&#038;body=%20http://www.atvbl.com/peti-mural-u-prijedoru-foto/"><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>		</div><!-- .entry-content -->

		<div class="ostale_vijesti" class="sakrij">
			<p class="naslov">OSTALE VIJESTI IZ KATEGORIJE</p>
						<img id="single_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="single_maskiranje_tata">
				<div id="single_maskiranje">
					<div><a href="http://www.atvbl.com/udvostrucio-se-broj-stogodisnjaka/" title="Udvostručio se broj stogodišnjaka">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2016/08/starost-ljubav-300x181.jpg" class="attachment-300x181 size-300x181" alt="starost ljubav" srcset="http://www.atvbl.com/wp-content/uploads/2016/08/starost-ljubav-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2016/08/starost-ljubav.jpg 582w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Udvostručio se broj stogodišnjaka</p>
                            </a></div><div><a href="http://www.atvbl.com/vidimo-se-na-trznici-raznjici-od-ribe-tikvice/" title="Vidimo se na Tržnici: Ražnjići od ribe i tikvice">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/09/ražnjići-od-ribe-i-tikvice-300x181.jpg" class="attachment-300x181 size-300x181" alt="ražnjići od ribe i tikvice" srcset="http://www.atvbl.com/wp-content/uploads/2017/09/ražnjići-od-ribe-i-tikvice-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/09/ražnjići-od-ribe-i-tikvice-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/09/ražnjići-od-ribe-i-tikvice.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Vidimo se na Tržnici: Ražnjići od ribe i tikvice</p>
                            </a></div><div><a href="http://www.atvbl.com/najkraci-test-inteligencije-od-samo-tri-pitanja/" title="Najkraći test inteligencije od samo tri pitanja">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/09/zadatak2-300x181.jpg" class="attachment-300x181 size-300x181" alt="zadatak2" srcset="http://www.atvbl.com/wp-content/uploads/2017/09/zadatak2-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/09/zadatak2-768x462.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/09/zadatak2.jpg 822w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Najkraći test inteligencije od samo tri pitanja</p>
                            </a></div><div><a href="http://www.atvbl.com/zbog-trovanja-gljivama-u-ukc-rs-primljeno-16-pacijenata/" title="Zbog trovanja gljivama u UKC RS primljeno 16 pacijenata">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/09/gljive-300x181.jpg" class="attachment-300x181 size-300x181" alt="gljive" srcset="http://www.atvbl.com/wp-content/uploads/2017/09/gljive-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/09/gljive-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/09/gljive.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Zbog trovanja gljivama u UKC RS primljeno 16 pacijenata</p>
                            </a></div><div><a href="http://www.atvbl.com/zgodna-zena-uskoro-na-brodveju-muziku-pise-brajan-adams/" title=""Zgodna žena" uskoro na Brodveju, muziku piše Brajan Adams">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/09/zena-1-300x181.jpg" class="attachment-300x181 size-300x181" alt="zena" srcset="http://www.atvbl.com/wp-content/uploads/2017/09/zena-1-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/09/zena-1-768x463.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/09/zena-1.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>"Zgodna žena" uskoro na Brodveju, muziku piše Brajan Adams</p>
                            </a></div><div><a href="http://www.atvbl.com/vidimo-se-na-trznici-pileci-file-sa-pancetom/" title="Vidimo se na Tržnici: Pileći file sa pancetom">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/09/Pileći-file-sa-pancetom-300x181.jpg" class="attachment-300x181 size-300x181" alt="Pileći file sa pancetom" srcset="http://www.atvbl.com/wp-content/uploads/2017/09/Pileći-file-sa-pancetom-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/09/Pileći-file-sa-pancetom-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/09/Pileći-file-sa-pancetom.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Vidimo se na Tržnici: Pileći file sa pancetom</p>
                            </a></div><div><a href="http://www.atvbl.com/ana-ivanovic-je-trudna-beba-stize-u-martu/" title="Ana Ivanović je trudna, beba stiže u martu">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/09/ana-300x181.jpg" class="attachment-300x181 size-300x181" alt="ana" srcset="http://www.atvbl.com/wp-content/uploads/2017/09/ana-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/09/ana-768x463.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/09/ana.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Ana Ivanović je trudna, beba stiže u martu</p>
                            </a></div><div><a href="http://www.atvbl.com/hit-oglas-u-banjaluci-trazim-sirovinu-za-cijepanje-drva-uz-primamljivu-nagradu/" title="Hit oglas u Banjaluci: Tražim sirovinu za cijepanje drva uz primamljivu nagradu">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/09/sjekira-768x462.jpg" class="attachment-300x181 size-300x181" alt="sjekira" srcset="http://www.atvbl.com/wp-content/uploads/2017/09/sjekira-768x462.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/09/sjekira-300x180.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/09/sjekira.jpg 823w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Hit oglas u Banjaluci: Tražim sirovinu za cijepanje drva uz primamljivu nagradu</p>
                            </a></div>				</div>
			</div>
			<img id="single_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>

	</div>
</article><!-- #post-## -->
<div id="main_sidebar">
	<div id="sidebar_baner_prvi">
		<div id="text-51" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_ATV -->
<div id='div-gpt-ad-1471256255528-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-2'); });
</script>
</div> </div>
		</div>	</div>
	<div id="sidebar_prvi">
		
	<div class="sidebar-tab sidebar-tab-active jedan">Popularne</div>
	<div class="sidebar-tab dva">Poslednje</div>
	<div class="sidebar-tab tri">Na Programu</div>
		<div id="popularno"><ul><li class="popularno"><a href="http://www.atvbl.com/sudar-automobila-kamiona-vatrogasci-izvlacili-povrijedene-foto/" title="Sudar automobila i kamiona: Vatrogasci izvlačili povrijeđene! FOTO"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/09/nesreca-1-150x150.jpg" class="attachment-150x150 size-150x150" alt="nesreca" /><p>Sudar automobila i kamiona: Vatrogasci izvlačili povrijeđene! FOTO</p></a></li><li class="popularno"><a href="http://www.atvbl.com/biznismen-iz-revolta-polio-benzinom-zapalio-svoj-porse/" title="Biznismen iz revolta polio benzinom i zapalio svoj porše"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/09/bozidar-filipovic-pali-auto-foto-kurir-6_ls-150x150.jpg" class="attachment-150x150 size-150x150" alt="bozidar-filipovic-pali-auto-foto-kurir-6_ls" /><p>Biznismen iz revolta polio benzinom i zapalio svoj porše</p></a></li><li class="popularno"><a href="http://www.atvbl.com/umro-hju-hefner/" title="Umro Hju Hefner"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/09/hju-150x150.jpg" class="attachment-150x150 size-150x150" alt="hju" /><p>Umro Hju Hefner</p></a></li><li class="popularno"><a href="http://www.atvbl.com/dvanaestogodisnjak-tragicno-nastradao-igrajuci-se-na-trampolini/" title="Dvanaestogodišnjak tragično nastradao igrajući se na trampolini"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/09/trampolina-150x150.jpg" class="attachment-150x150 size-150x150" alt="trampolina" /><p>Dvanaestogodišnjak tragično nastradao igrajući se na trampolini</p></a></li><li class="popularno"><a href="http://www.atvbl.com/pocinje-izgradnja-u-rupi-u-centru-banjaluke/" title="Počinje izgradnja u rupi u centru Banjaluke!"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/09/rupa1-150x150.jpg" class="attachment-150x150 size-150x150" alt="rupa1" /><p>Počinje izgradnja u rupi u centru Banjaluke!</p></a></li><li class="popularno"><a href="http://www.atvbl.com/godinu-dana-pred-opste-izbore-u-bih-ovo-su-najpopularnije-stranke/" title="Godinu dana pred opšte izbore u BiH: Ovo su najpopularnije stranke"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/09/rejting3-Copy-150x150.jpg" class="attachment-150x150 size-150x150" alt="rejting3 - Copy" /><p>Godinu dana pred opšte izbore u BiH: Ovo su najpopularnije stranke</p></a></li><li class="popularno"><a href="http://www.atvbl.com/sudbina-2/" title="Sudbina"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/03/SUDBINA-PON-CET-22-00-WEB-ILUSTRACIJA-150x150.jpg" class="attachment-150x150 size-150x150" alt="SUDBINA-PON-CET-22-00-WEB-ILUSTRACIJA" /><p>Sudbina</p></a></li></ul></div>
	<div id="poslednje">
		<ul><li class="poslednje"><a href="http://www.atvbl.com/peti-mural-u-prijedoru-foto/"><span class="vrijeme">21:58</span><p>Peti mural u Prijedoru FOTO</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/adzic-odbacio-optuzbe-nikada-nikome-nisam-prijetio-niti-cu-ikada-prijetiti/"><span class="vrijeme">21:52</span><p>Adžić odbacio optužbe: Nikada nikome nisam prijetio, niti ću ikada prijetiti!</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/zatrovao-hranu-u-supermarketima-kako-bi-iznudio-vise-od-milion-evra/"><span class="vrijeme">21:47</span><p>Zatrovao hranu u supermarketima kako bi iznudio više od milion evra</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/zbog-svade-putnika-evakuisan-voz/"><span class="vrijeme">21:40</span><p>Zbog svađe putnika evakuisan voz!</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/malene-kup-za-jubilej-zkk-mladi-krajisnik/"><span class="vrijeme">21:34</span><p>"Malene kup" za jubilej ŽKK "Mladi Krajišnik"</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/majke-pozvale-opoziciju-na-proteste/"><span class="vrijeme">21:25</span><p>Majke pozvale opoziciju na proteste</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/nikada-gora-sezona-za-pcelare/"><span class="vrijeme">21:20</span><p>Nikada gora sezona za pčelare</p></a></li></ul>
	</div><div id="program"><ul><li class="program">07:00  5 do 7 </li><li class="program">09:00  Serija: Majka ( ep. 15, R)</li><li class="program">09:55  Vijesti</li><li class="program">10:00  Serija: Prava žena  ( ep. 84 , R)</li><li class="program">11:00  Crtani film: Oddbods</li><li class="program">11:15  Crtani film: Angry Birds</li><li class="program">11:25  Crtani film: Angry Birds Stella</li><li class="program">11:35  Showbiz mixer      ( R)</li><li class="program">11:55  Vijesti</li><li class="program">12:00  Serija: Komšije ( ep. 06, R)</li><li class="program">13:00  Serija: Prava žena                 ( ep. 85  )</li><li class="program">13:45  Vijesti</li><li class="program">13:50  Serija: TNT          (ep. 19 )</li><li class="program">14:45  Showbiz mixer   (R )</li><li class="program">15:00  Teletrgovina</li><li class="program">15:30  Vijesti</li><li class="program">15:50  Crtani film: Angry Birds</li><li class="program">16:00  Serija: Sudbina                     ( 99 ep., R)</li><li class="program">17:00  5 do 7</li><li class="program">19:00  ATV vijesti </li><li class="program">19:45  Vremenska prognoza</li><li class="program">20:00  Serija: Majka           ( ep. 16)</li><li class="program">21:00  20 godina zajedno: Kursadžije</li><li class="program">22:00  Serija: Sudbina   ( 100 ep.)</li><li class="program">23:00  Večernje vijesti</li><li class="program">23:15  Serija: Las Vegas ( se. 15, ep. 16)   12+</li><li class="program">00:15  Serija: Alo, Alo  ( ep 09)</li><li class="program">01:00  Noćni program</li></ul>
		</div>
		</div>
	<div id="sidebar_drugi">
		<div class="sidebar-element atv-preporuka sakrij"><p class="naslov">ATV PREPORUKA</p><img id="atv_preporuka_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="atv_preporuka_maskiranje_tata">
				<div id="atv_preporuka_maskiranje"><div>
				<a href="http://www.atvbl.com/malene-kup-za-jubilej-zkk-mladi-krajisnik/" title=""Malene kup" za jubilej ŽKK "Mladi Krajišnik"">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/09/zkk-malene-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/nikada-gora-sezona-za-pcelare/" title="Nikada gora sezona za pčelare">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/09/med-kosnice-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/zasto-se-na-oglasima-za-upoznavanje-vise-ne-traze-partneri/" title="Zašto se na oglasima za upoznavanje više ne traže partneri?">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/09/oglasi3-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/atv-u-banjaluckoj-rupi-pocinje-gradnja-garaza/" title="ATV u banjalučkoj rupi: Počinje gradnja garaža!">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/09/rupa1-150x150.jpg" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/lazna-dojava-o-bombi-u-banjaluckom-osnovnom-sudu/" title="Lažna dojava o bombi u banjalučkom Osnovnom sudu">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/09/sud-bomba1-1-150x150.png" />					
				</a>
			</div></div></div><img id="atv_preporuka_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" /></div>	</div>
	<div id="sidebar_baner_drugi">
		<div id="text-52" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_donji_ATV -->
 <div id='div-gpt-ad-1471256255528-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-3'); });
</script>
</div> </div>
		</div>	</div>
	<div id="sidebar_treci">
		<div class="sidebar-element tema-dana sakrij"><hr class="hr_plava"><p class="naslov">TEMA DANA</p><div>
			<a href="http://www.atvbl.com/tema-dana-da-li-ce-miskovic-biti-sto-karic/" title="Tema dana: Da li će Mišković biti što i Karić?">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/09/marina-misic-300x181.png" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
	<div id="sidebar_cetvrti">
		<div class="sidebar-element liftovanje"><hr class="hr_plava"><p class="naslov">LIFTOVANJE</p><div>
			<a href="http://www.atvbl.com/nnikola-kekerovic-nece-grom-u-koprive/" title="Nikola Kekerović: Neće grom u koprive">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/09/Nikola-Kekerovic-300x181.jpg" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
</div>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
	
			<div class="widget-area">
			<section id="text-47" class="widget widget_text">			<div class="textwidget"><!--=== 728x90 - desno od loga ===
<a href="http://www.atvbl.com/program/luk-ili-med/">
<img src="http://www.atvbl.com/wp-content/uploads/2016/08/LUK-ILI-MED-banner-720x100.jpg"/>
--></div>
		</section>		</div><!-- .widget-area -->
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->

</div><!-- .site-content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<div id="footer_logo"><a href="http://www.atvbl.com/"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/logo_footer.png" /></a></div>
				<div id="footer_info">
					<span>Copyright &copy; 2017</span><br>
					<span><div class="menu-meni-na-dnu-container"><ul id="menu-meni-na-dnu" class="menu"><li id="menu-item-110119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110119"><a href="http://www.atvbl.com/kontakt/">Kontakt</a></li>
<li id="menu-item-110113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110113"><a href="http://www.atvbl.com/o-nama/">O nama</a></li>
<li id="menu-item-463564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463564"><a href="http://www.atvbl.com/marketing/">Marketing</a></li>
<li id="menu-item-110118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110118"><a href="http://www.atvbl.com/impressum/">Impressum</a></li>
<li id="menu-item-472571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472571"><a href="http://www.atvbl.com/posao/">Karijera na ATV-u</a></li>
</ul></div></span>
				</div>
				<div class="social_and_search"><div class="social_bottom">
			<ul>
				<li><form role="search" method="get" action="http://www.atvbl.com/"><input id="search_social_bottom" type="text" value="" name="s"></form></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_bottom.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_bottom.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_bottom.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_bottom.png" /></a></li>
			</ul></div>
			</div>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->

<!--	</div> .site-inner -->
<!--</div> .site -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1999390997011549&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://www.atvbl.com/wp-includes/css/dashicons.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.atvbl.com/wp-includes/js/thickbox/thickbox.css?ver=4.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.atvbl.com\/wp-admin\/admin-ajax.php","post_id":"543689"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.atvbl.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"U\u010ditavam...","close":"Zatvori","nav_next":"Slede\u0107a","nav_prev":"Prethodna","slideshow_start":"Po\u010dni pregled","slideshow_stop":"Zaustavi pregled","group_status":"Slika %current% od %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1583223488":{"id":543691,"type":"image","source":"http:\/\/www.atvbl.com\/wp-content\/uploads\/2017\/09\/mural-PD1.jpg","internal":true,"sizes":{"thumbnail":{"file":"mural-PD1-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"medium":{"file":"mural-PD1-300x201.jpg","width":300,"height":201,"mime-type":"image\/jpeg"},"original":{"file":"2017\/09\/mural-PD1.jpg","width":640,"height":428}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"mural PD1","caption":""},"102706858":{"id":543692,"type":"image","source":"http:\/\/www.atvbl.com\/wp-content\/uploads\/2017\/09\/mural-PD2.jpg","internal":true,"sizes":{"thumbnail":{"file":"mural-PD2-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"medium":{"file":"mural-PD2-300x201.jpg","width":300,"height":201,"mime-type":"image\/jpeg"},"original":{"file":"2017\/09\/mural-PD2.jpg","width":640,"height":428}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"mural PD2","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.atvbl.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/www.atvbl.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-11898337-4']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script><script type="text/javascript" src="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.min.js"></script>
<script type="text/javascript">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</script>

<script type="application/javascript">
    if ( window.innerWidth > 640 ) {
        var sadrzaj = document.querySelector(".sadrzaj");
        var sajdbar = document.getElementById("main_sidebar");
        sajdbar.style.marginTop = sadrzaj.offsetTop + 18 + "px";
    }
</script>

    <script type="application/javascript">
        if ( window.innerWidth < 641 ) {
            var ostaleVijesti = document.getElementsByClassName("ostale_vijesti")[0];
            var sPrvi = document.getElementById("sidebar_drugi");

            ostaleVijesti.remove();
            sPrvi.parentNode.insertBefore(ostaleVijesti, sPrvi);
        }
    </script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.atvbl.com @ 2017-09-28 22:50:22 by W3 Total Cache -->