<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Oblačno sa kišom i vjetrovito &#8211; ATV</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="RS danas će biti oblačno sa kišom uz mjestimično obilnije padavine i vjetrovito."/>
<link rel="canonical" href="http://www.atvbl.com/oblacno-sa-kisom-vjetrovito/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oblačno sa kišom i vjetrovito" />
<meta property="og:description" content="RS danas će biti oblačno sa kišom uz mjestimično obilnije padavine i vjetrovito." />
<meta property="og:url" content="http://www.atvbl.com/oblacno-sa-kisom-vjetrovito/" />
<meta property="og:site_name" content="ATV" />
<meta property="article:tag" content="PROGNOZA VREMENA" />
<meta property="article:section" content="Društvo" />
<meta property="article:section" content="Pregled dana" />
<meta property="article:section" content="Vijesti" />
<meta property="article:published_time" content="2018-03-31T08:32:53+00:00" />
<meta property="article:modified_time" content="2018-03-31T08:33:11+00:00" />
<meta property="og:updated_time" content="2018-03-31T08:33:11+00:00" />
<meta property="og:image" content="http://www.atvbl.com/wp-content/uploads/2015/01/kisa.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Feed" href="http://www.atvbl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Comments Feed" href="http://www.atvbl.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.atvbl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.atvbl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.5.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/style.css?ver=4.5.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css'  href='http://www.atvbl.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.atvbl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atvbl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atvbl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://www.atvbl.com/?p=595683' />
<link rel="alternate" type="application/json+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Foblacno-sa-kisom-vjetrovito%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Foblacno-sa-kisom-vjetrovito%2F&#038;format=xml" />
<meta property="fb:app_id" content="1999390997011549"/><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								@media (max-width: 360px) {
    .ssba-wrap {
        position: absolute;
        width: 90%;
        margin-left: 5%;
    }

    .ssba a {
        display: inline-block;
    }
}</style>	<link rel="stylesheet" type="text/css" href="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.css"/>
	<!--=== marketing tracking scripts ===-->
	
	<script type="text/javascript" >
		/* <![CDATA[ */
		(function() {
			var d=document,
				h=d.getElementsByTagName('head')[0],
				s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//test-script.dotmetrics.net/door.js?id=1644';
			h.appendChild(s);
		}());
		/* ]]> */
	</script>
	<!--=== DoubleClick for Publishers scripts ===-->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		var containsAd = false;
		var sidebarBannerPrviContainsAd = false;
		googletag.cmd.push(function () {
			googletag.defineSlot('/321021915/160x600_ATV_desni_pozicija4', [160, 600], 'div-gpt-ad-1471256255528-0').addService(googletag.pubads());
			googletag.defineSlot('/321021915/160x600_ATV_lijevi_pozicija3', [160, 600], 'div-gpt-ad-1471256255528-1').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_ATV', [300, 250], 'div-gpt-ad-1471256255528-2').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_donji_ATV', [300, 250], 'div-gpt-ad-1471256255528-3').addService(googletag.pubads());
			googletag.defineSlot('/321021915/600x300_ATV_pozicija9', [300, 600], 'div-gpt-ad-1471256255528-4').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_ATV_donji', [728, 90], 'div-gpt-ad-1471256255528-5').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_najdonji_pozicija6', [728, 90], 'div-gpt-ad-1471256255528-6').addService(googletag.pubads());
			googletag.defineSlot('/321021915/970x90_ATV', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1471256255528-7').addService(googletag.pubads());
			googletag.defineSlot('/321021915/ATV_najgornji_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1471256255528-8').addService(googletag.pubads());
			// floating banner
			googletag.defineSlot('/321021915/DFP_pozicija10_flouter', [[300, 300], [300, 250], [500, 500]], 'div-gpt-ad-1473245377258-0').addService(googletag.pubads());
			googletag.pubads().addEventListener('slotRenderEnded', function (event) {
				if (event.slot.getSlotElementId() == "div-gpt-ad-1473245377258-0") {
					containsAd = !event.isEmpty;
				}
				if (event.slot.getSlotElementId() == "div-gpt-ad-1471256255528-2") {
					sidebarBannerPrviContainsAd = !event.isEmpty;
				}
			});
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
</head>

<body class="single single-post postid-595683 single-format-standard group-blog no-sidebar">
<!--<div id="page" class="site">
	<div class="site-inner">
-->
		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div id="head_one">
					<div class="head-inner">
                        <ul><li><div class="menu-top-meni-container"><ul id="menu-top-meni" class="menu"><li id="menu-item-463563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463563"><a href="http://www.atvbl.com/raspored-emitovanja/">TV RASPORED</a></li>
<li id="menu-item-463562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463562"><a href="http://www.atvbl.com/atv-program/live-streaming/">ATV UŽIVO</a></li>
<li id="menu-item-466763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466763"><a href="http://www.atvbl.com/atv-program/">ATV PROGRAM</a></li>
<li id="menu-item-467825" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-467825"><a href="http://www.atvbl.com/atv-portal-na-viberu-dojavi-vijest-postani-citalac-reporter/">DOJAVI VIJEST</a></li>
</ul></div></li>
							<li><ul><li><a href="https://mail.atvbl.com/webmail/" target="_blank">WEBMAIL </a> </li><li> <a href="http://www.atvbl.com/oblacno-sa-kisom-vjetrovito//rss/"> RSS</a></li></ul></li></ul>
					</div>
				</div>
				<div id="head_two">
                    <div class="head-inner">
                        <a href="http://www.atvbl.com/"><img id="logo" src="http://www.atvbl.com/wp-content/themes/atvbl/img/20-godina-ATV-logo-bijeli.png" /></a>
                        <div id="baner_logo">
							<div id="text-50" class="widget widget_text">			<div class="textwidget"><!-- /321021915/728x90_ATV_donji -->
<div id='div-gpt-ad-1471256255528-8' style='height:90px; width:728px;margin-left: -28px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-8'); });
</script>
</div></div>
		</div>						</div>
                        <div class="social_top">
			<ul>
				<li><form role="search" method="get" action="http://www.atvbl.com/"><input id="search_social_top" type="text" value="" name="s"></form></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_top.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_top.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_top.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_top.png" /></a></li>
			</ul></div>
									<div id="hamburger"></div>
                    </div>
                </div>
				<div id="head_three"><div class="head-inner"><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="menu"><li id="menu-item-110183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110183"><a href="/">Naslovna</a></li>
<li id="menu-item-110182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110182"><a href="http://www.atvbl.com/pregled-dana/">Pregled dana</a></li>
<li id="menu-item-343789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-343789"><a href="http://www.atvbl.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-213983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213983"><a href="http://www.atvbl.com/banja-luka-2/">Banja Luka</a></li>
	<li id="menu-item-258324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-258324"><a href="http://www.atvbl.com/vijesti/drustvo-2/">DRUŠTVO</a></li>
	<li id="menu-item-258326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258326"><a href="http://www.atvbl.com/vijesti/politika-vijesti/">Politika</a></li>
	<li id="menu-item-258325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258325"><a href="http://www.atvbl.com/vijesti/hronika-vijesti/">Hronika</a></li>
	<li id="menu-item-110123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110123"><a href="http://www.atvbl.com/vijesti/region/">Region</a></li>
	<li id="menu-item-110125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110125"><a href="http://www.atvbl.com/vijesti/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-397531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397531"><a href="http://www.atvbl.com/ekonomija-2/">Ekonomija</a></li>
<li id="menu-item-110121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110121"><a href="http://www.atvbl.com/sport/">Sport</a></li>
<li id="menu-item-110120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110120"><a href="http://www.atvbl.com/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-464073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464073"><a href="http://www.atvbl.com/magazin/liftovanje/">Liftovanje</a></li>
	<li id="menu-item-278817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278817"><a href="http://www.atvbl.com/magazin/kultura-scena/">Kultura</a></li>
	<li id="menu-item-110197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110197"><a href="http://www.atvbl.com/magazin/scena/">Scena</a></li>
	<li id="menu-item-110193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110193"><a href="http://www.atvbl.com/magazin/auto-i-tehnologija/">Nauka i tehnologija</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="http://www.atvbl.com/magazin/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
	<li id="menu-item-110195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110195"><a href="http://www.atvbl.com/magazin/ljubav-i-seks/">Ljubav i seks</a></li>
	<li id="menu-item-110198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110198"><a href="http://www.atvbl.com/zanimljivosti/">Zanimljivosti</a></li>
</ul>
</li>
<li id="menu-item-339406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339406"><a href="http://www.atvbl.com/video/tema-dana-video/">Tema dana</a></li>
<li id="menu-item-463556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463556"><a href="http://www.atvbl.com/galerija/">Galerija</a></li>
<li id="menu-item-111059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111059"><a href="http://www.atvbl.com/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-111060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111060"><a href="http://www.atvbl.com/video/atv-video/">ATV Video</a></li>
	<li id="menu-item-545504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545504"><a href="http://www.atvbl.com/video/samo-vas-posmatram/">Samo vas posmatram</a></li>
	<li id="menu-item-111061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111061"><a href="http://www.atvbl.com/video/jedan-na-jedan/">Jedan na jedan</a></li>
	<li id="menu-item-278821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278821"><a href="http://www.atvbl.com/video/luk-ili-med-video/">Luk ili med</a></li>
	<li id="menu-item-120489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120489"><a href="http://www.atvbl.com/video/apostrof/">Apostrof</a></li>
	<li id="menu-item-323872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323872"><a href="http://www.atvbl.com/video/ovo-je-srpska/">Ovo je Srpska</a></li>
	<li id="menu-item-497182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497182"><a href="http://www.atvbl.com/video/najvjencanje/">Najvjenčanje</a></li>
	<li id="menu-item-497181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497181"><a href="http://www.atvbl.com/video/miro-protiv-svih-video/">Miro protiv svih</a></li>
</ul>
</li>
<li id="menu-item-463642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-463642"><a href="http://www.atvbl.com/arhiva-2/">Arhiva</a>
<ul class="sub-menu">
	<li id="menu-item-463559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463559"><a href="http://www.atvbl.com/video/brendomanija-video/">Brendomanija</a></li>
	<li id="menu-item-463558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463558"><a href="http://www.atvbl.com/video/biznis-klub-video/">BIZNIS KLUB</a></li>
	<li id="menu-item-313861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313861"><a href="http://www.atvbl.com/video/390-stepeni/">390 STEPENI</a></li>
	<li id="menu-item-384913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384913"><a href="http://www.atvbl.com/atv-heroji-2/">ATV HEROJI</a></li>
</ul>
</li>
<li id="menu-item-476726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476726"><a href="http://www.atvbl.com/raspored-emitovanja/">Raspored emitovanja</a></li>
</ul></div></div></div>
				<div id="head_four"><div class="head-inner"><div class="menu-istaknute-emisije-container"><ul id="menu-istaknute-emisije" class="menu"><li id="menu-item-545503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545503"><a href="http://www.atvbl.com/video/samo-vas-posmatram/">Samo vas posmatram</a></li>
<li id="menu-item-463568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463568"><a title="Ovo je Srpska" href="http://www.atvbl.com/category/video/ovo-je-srpska/">Ovo je Srpska</a></li>
<li id="menu-item-463569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463569"><a title="1 na 1" href="http://www.atvbl.com/category/video/jedan-na-jedan/">1 na 1</a></li>
<li id="menu-item-463718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463718"><a title="Apostrof" href="http://www.atvbl.com/category/video/apostrof/">Apostrof</a></li>
<li id="menu-item-466680" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466680"><a href="http://www.atvbl.com/sportfolio/">Sportfolio</a></li>
<li id="menu-item-513515" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-513515"><a href="http://www.atvbl.com/5-do-7/">5 do 7</a></li>
<li id="menu-item-545502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545502"><a href="http://www.atvbl.com/video/luk-ili-med-video/">Luk ili med</a></li>
<li id="menu-item-517075" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-517075"><a href="http://www.atvbl.com/showbiz-mixerr/">Showbiz Mixer</a></li>
<li id="menu-item-499093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499093"><a href="http://www.atvbl.com/video/vidimo-se-na-trznici/">Vidimo se na Tržnici</a></li>
</ul></div></div></div>
			</div><!-- .site-header-main -->

			<div id="rupa"></div>
			<div id="kruzne_vijesti">
				<div id="kruzne_vijesti_inner">
					<div id="kruzne_vijesti_crveno">VIJESTI</div>
					<div id="kruzne_vijesti_sadrzaj">
                        <div id="setalica">
                            <div><a href="http://www.atvbl.com/ruski-kozaci-odusevili-publiku-u-banjaluci-foto/">"Ruski Kozaci" oduševili publiku u Banjaluci! FOTO</a><div class="vijesti_vrijeme">09:05</div></div><div><a href="http://www.atvbl.com/akcioni-plan-zso-ide-u-eu/">Akcioni plan ZSO ide u EU</a><div class="vijesti_vrijeme">08:51</div></div><div><a href="http://www.atvbl.com/agasi-vise-nije-trener-novaka-dokovica/">Agasi više nije trener Novaka Đokovića</a><div class="vijesti_vrijeme">08:37</div></div><div><a href="http://www.atvbl.com/oblacno-sa-kisom-vjetrovito/">Oblačno sa kišom i vjetrovito</a><div class="vijesti_vrijeme">08:33</div></div><div><a href="http://www.atvbl.com/u-mljevenom-curecem-mesu-pronadena-salmonela/">U mljevenom ćurećem mesu pronađena salmonela</a><div class="vijesti_vrijeme">08:28</div></div>                        </div>
                    </div>
				</div>
			</div>
			<div style="background-color: #fff; text-align: center; height: inherit; margin-bottom:10px;"><div id="text-49" class="widget widget_text">			<div class="textwidget"><!-- /321021915/970x90_ATV -->
-<div id='div-gpt-ad-1471256255528-7' style='margin-left: -14px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-7'); });
</script>
</div>-</div>
		</div>				</div>
		</header><!-- .site-header -->
		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-595683" class="post-595683 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo-2 category-pregled-dana category-vijesti tag-prognoza-vremena">
	<header class="entry-header">
		<h1 class="entry-title">Oblačno sa kišom i vjetrovito</h1>	</header><!-- .entry-header -->

	<div id="novinar_info">
				<p class="novinar"><span class="autoautor">Autor </span><span class="autor">Milan</span>, ATV<br></p>
		<p class="novinar-podaci">Objavljeno: <img src="http://www.atvbl.com/wp-content/themes/atvbl/img/satic.png"> 8:32, 31.03.2018</p>
	</div>

	<div class="sadrzaj">
		<img class="clanak_head_image" src="http://www.atvbl.com/wp-content/uploads/2015/01/kisa.jpg">
		<div id="povezane_vijesti" class="sakrij">
			<p class="naslov">POVEZANE VIJESTI</p>
			<img id="povezane_vijesti_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="povezane_vijesti_maskiranje_tata">
				<div id="povezane_vijesti_maskiranje">
					<div><a href="http://www.atvbl.com/narednih-dana-toplije/" title="Narednih dana toplije">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/02/sunce-zima-150x150.jpg" /></div>
						<p>Narednih dana toplije <br></p>
					</a></div><div><a href="http://www.atvbl.com/promjenljivo-oblacno-sa-mjestimicnom-kisom/" title="Promjenljivo oblačno sa mjestimičnom kišom">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2016/08/kisa-150x150.jpg" /></div>
						<p>Promjenljivo oblačno sa mjestimičnom kišom <br></p>
					</a></div><div><a href="http://www.atvbl.com/toplo-sa-kisom-u-vecini-krajeva/" title="Toplo sa kišom u većini krajeva">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/04/kisa-150x150.jpg" /></div>
						<p>Toplo sa kišom u većini krajeva <br></p>
					</a></div><div><a href="http://www.atvbl.com/proljetni-dan-temperatura-22-stepena/" title="Proljetni dan, temperatura do 22 stepena!">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2016/02/Derventa-proljece-5-150x150.jpg" /></div>
						<p>Proljetni dan, temperatura do 22 stepena! <br></p>
					</a></div><div><a href="http://www.atvbl.com/jos-toplije-uglavnom-suncano/" title="Još toplije i uglavnom sunčano">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/10/suncano-150x150.jpg" /></div>
						<p>Još toplije i uglavnom sunčano <br></p>
					</a></div><div><a href="http://www.atvbl.com/pretezno-oblacno-sa-suncanim-intervalima-2/" title="Pretežno oblačno sa sunčanim intervalima">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2015/10/oblacno-vrijeme-150x150.jpg" /></div>
						<p>Pretežno oblačno sa sunčanim intervalima <br></p>
					</a></div><div><a href="http://www.atvbl.com/sutra-oblacno-sa-slabom-kisom/" title="Sutra oblačno sa slabom kišom">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2016/10/tmurno-oblacno-kisa-150x150.jpg" /></div>
						<p>Sutra oblačno sa slabom kišom <br></p>
					</a></div><div><a href="http://www.atvbl.com/prijepodne-slab-snijeg-hladnije/" title="Prijepodne slab snijeg i hladnije">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2016/11/zima1-150x150.jpg" /></div>
						<p>Prijepodne slab snijeg i hladnije <br></p>
					</a></div>                    </div>
                </div>
                <img id="povezane_vijesti_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>
		<div class="sadrzaj_tekst">
			<p><strong>U RS danas će biti oblačno sa kišom uz mjestimično obilnije padavine i vjetrovito.</strong><span id="more-595683"></span></p>
<p>Na jugu i zapadu će padati umjerena i jaka, ponegde i obilna kiša praćena grmljavinom. Na istoku i sjeveroistoku promjenljivo vrijeme u prvom dijelu dana uglavnom suvo uz sunčane intervale, a u drugom dijelu dana povremeno kiša sa grmljavinom i u ovim krajevima.</p>
<p>U visokom planinama tokom noći moguća susnježica i snijeg. Duvaće jak južni i jugozapadni vjetar u prvom dijelu dana, popodne vjetar slabi.</p>
<p>Najviša dnevna temperatura vazduha od 12°C na zapadu do 20°C na istoku, u višim predjelima na zapadu od 8°C.</p>
<p>U Banjaluci ujutro pretežno promjenljivo oblačno, suvo i vjetrovito. Potom, oblačno sa kišom, intenzivnijo u drugom dijelu dana sa mogućnošću i grmljavine. Vjetar umjeren i jak, jugozapadni koji će prema kraju dana slabiti. Najviša dnevna temperatura vazduha oko 20°C.</p>
<p>(Srna)</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Izneseni komentari su lični stavovi autora i ne predstavljaju stav redakcije ATV portala.</span>
		<div class="fb-comments" data-href="http://www.atvbl.com/oblacno-sa-kisom-vjetrovito/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.atvbl.com/oblacno-sa-kisom-vjetrovito/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.atvbl.com/oblacno-sa-kisom-vjetrovito/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.atvbl.com/oblacno-sa-kisom-vjetrovito/&amp;text=Obla%C4%8Dno+sa+ki%C5%A1om+i+vjetrovito+"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.atvbl.com/oblacno-sa-kisom-vjetrovito/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Oblačno%20sa%20kišom%20i%20vjetrovito&#038;body=%20http://www.atvbl.com/oblacno-sa-kisom-vjetrovito/"><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div><div><div id="text-58" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-59" class="widget widget_text">			<div class="textwidget"></div>
		</div></div>		</div><!-- .entry-content -->


		<div class="ostale_vijesti" class="sakrij">
			<p class="naslov">OSTALE VIJESTI IZ KATEGORIJE</p>
						<img id="single_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="single_maskiranje_tata">
				<div id="single_maskiranje">
					<div><a href="http://www.atvbl.com/akcioni-plan-zso-ide-u-eu/" title="Akcioni plan ZSO ide u EU">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2011/11/kosovska-mitrovica-4-300x181.jpg" class="attachment-300x181 size-300x181" alt="kosovska mitrovica 4" srcset="http://www.atvbl.com/wp-content/uploads/2011/11/kosovska-mitrovica-4-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2011/11/kosovska-mitrovica-4.jpg 581w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Akcioni plan ZSO ide u EU</p>
                            </a></div><div><a href="http://www.atvbl.com/u-mljevenom-curecem-mesu-pronadena-salmonela/" title="U mljevenom ćurećem mesu pronađena salmonela">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/03/meso-1-300x181.jpg" class="attachment-300x181 size-300x181" alt="??????????????????????????????????????????????????????????" srcset="http://www.atvbl.com/wp-content/uploads/2018/03/meso-1-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2018/03/meso-1-768x463.jpg 768w, http://www.atvbl.com/wp-content/uploads/2018/03/meso-1.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>U mljevenom ćurećem mesu pronađena salmonela</p>
                            </a></div><div><a href="http://www.atvbl.com/oprez-na-putevima-zbog-odrona-urusenih-stabala/" title="Oprez na putevima zbog odrona i urušenih stabala">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/03/odron-na-putu-300x181.jpg" class="attachment-300x181 size-300x181" alt="odron-na-putu" srcset="http://www.atvbl.com/wp-content/uploads/2018/03/odron-na-putu-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2018/03/odron-na-putu-768x463.jpg 768w, http://www.atvbl.com/wp-content/uploads/2018/03/odron-na-putu.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Oprez na putevima zbog odrona i urušenih stabala</p>
                            </a></div><div><a href="http://www.atvbl.com/ispaljena-zolja-na-poslovnu-zgradu-u-banjaluci/" title="Ispaljena zolja na poslovnu zgradu u Banjaluci!">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/03/Banjaluka-zplja-euroherc-300x181.jpg" class="attachment-300x181 size-300x181" alt="??????????????????????????????????????????????????????????" srcset="http://www.atvbl.com/wp-content/uploads/2018/03/Banjaluka-zplja-euroherc-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2018/03/Banjaluka-zplja-euroherc-768x463.jpg 768w, http://www.atvbl.com/wp-content/uploads/2018/03/Banjaluka-zplja-euroherc.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Ispaljena zolja na poslovnu zgradu u Banjaluci!</p>
                            </a></div><div><a href="http://www.atvbl.com/dodik-rs-srbija-jedan-prostor-narod-vjera/" title="Dodik: RS i Srbija jedan prostor, narod i vjera">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/03/milorad-dodik-1-300x181.jpg" class="attachment-300x181 size-300x181" alt="milorad dodik" srcset="http://www.atvbl.com/wp-content/uploads/2018/03/milorad-dodik-1-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2018/03/milorad-dodik-1-768x463.jpg 768w, http://www.atvbl.com/wp-content/uploads/2018/03/milorad-dodik-1.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Dodik: RS i Srbija jedan prostor, narod i vjera</p>
                            </a></div><div><a href="http://www.atvbl.com/apostrof-o-kulminaciji-stranackih-prepucavanja/" title="Apostrof o kulminaciji stranačkih prepucavanja">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/03/salatic-todorovic-300x181.png" class="attachment-300x181 size-300x181" alt="salatic todorovic" srcset="http://www.atvbl.com/wp-content/uploads/2018/03/salatic-todorovic-300x181.png 300w, http://www.atvbl.com/wp-content/uploads/2018/03/salatic-todorovic-768x464.png 768w, http://www.atvbl.com/wp-content/uploads/2018/03/salatic-todorovic.png 820w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Apostrof o kulminaciji stranačkih prepucavanja</p>
                            </a></div><div><a href="http://www.atvbl.com/seks-skandal-potresa-hrvatsku-politiku/" title="Seks skandal potresa hrvatsku politiku">
                                    <div class="element_unutra"><img width="298" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/03/lucic-franjo-43-300x182.jpeg" class="attachment-300x181 size-300x181" alt="lucic-franjo-43" srcset="http://www.atvbl.com/wp-content/uploads/2018/03/lucic-franjo-43-300x182.jpeg 300w, http://www.atvbl.com/wp-content/uploads/2018/03/lucic-franjo-43-768x465.jpeg 768w, http://www.atvbl.com/wp-content/uploads/2018/03/lucic-franjo-43.jpeg 817w" sizes="(max-width: 298px) 85vw, 298px" /></div>
                                <p>Seks skandal potresa hrvatsku politiku</p>
                            </a></div><div><a href="http://www.atvbl.com/apostrof-o-izmjenama-izbornog-zakona/" title="Apostrof o izmjenama Izbornog zakona">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/03/kovacevic-petrovic-300x181.png" class="attachment-300x181 size-300x181" alt="kovacevic petrovic" srcset="http://www.atvbl.com/wp-content/uploads/2018/03/kovacevic-petrovic-300x181.png 300w, http://www.atvbl.com/wp-content/uploads/2018/03/kovacevic-petrovic-768x465.png 768w, http://www.atvbl.com/wp-content/uploads/2018/03/kovacevic-petrovic.png 820w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Apostrof o izmjenama Izbornog zakona</p>
                            </a></div>				</div>
			</div>
			<img id="single_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>

	</div>
</article><!-- #post-## -->
<div id="main_sidebar">
	<div id="sidebar_baner_prvi">
		<div id="text-51" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_ATV -->
<div id='div-gpt-ad-1471256255528-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-2'); });
</script> 
</div></div>
		</div>	</div>
	<div id="sidebar_prvi">
		
	<div class="sidebar-tab sidebar-tab-active jedan">Popularne</div>
	<div class="sidebar-tab dva">Poslednje</div>
	<div class="sidebar-tab tri">Na Programu</div>
		<div id="popularno"><ul><li class="popularno"><a href="http://www.atvbl.com/apostrof_2/" title="Apostrof: Zašto je kulminiralo stranačko prepucavanje?"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/03/APOSTROF-PETAK-20-NOVA-SLIKA-1-150x150.jpg" class="attachment-150x150 size-150x150" alt="APOSTROF - PETAK 20 - NOVA SLIKA" /><p>Apostrof: Zašto je kulminiralo stranačko prepucavanje?</p></a></li><li class="popularno"><a href="http://www.atvbl.com/celinac-djecak-povrijeden-u-eksploziji-bombe/" title="Čelinac: Dječak povrijeđen u eksploziji bombe"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/12/policija-1-150x150.jpg" class="attachment-150x150 size-150x150" alt="policija" /><p>Čelinac: Dječak povrijeđen u eksploziji bombe</p></a></li><li class="popularno"><a href="http://www.atvbl.com/balasevic-otkrio-zasto-nije-odrzao-koncert-u-banjaluci/" title="Balašević otkrio zašto nije održao koncert u Banjaluci"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/03/djordje-balasevic-150x150.jpg" class="attachment-150x150 size-150x150" alt="djordje balasevic" /><p>Balašević otkrio zašto nije održao koncert u Banjaluci</p></a></li><li class="popularno"><a href="http://www.atvbl.com/sve-sto-treba-da-znate-o-najskrivenoj-zeni-na-svijetu-za-koju-se-ne-zna-ni-koliko-ima-godina/" title="Sve što treba da znate o najskrivenoj ženi na svijetu za koju se ne zna ni koliko ima godina"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/03/ri-sol-dzu-i-kim-dzong-un-150x150.jpg" class="attachment-150x150 size-150x150" alt="ri sol dzu i kim dzong un" /><p>Sve što treba da znate o najskrivenoj ženi na svijetu za koju se ne zna ni koliko ima godina</p></a></li><li class="popularno"><a href="http://www.atvbl.com/promovisani-kadeti-vi-klase-saj/" title="Promovisani kadeti VI klase SAJ-a"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/03/vlcsnap-2018-03-30-13h07m28s719-150x150.png" class="attachment-150x150 size-150x150" alt="vlcsnap-2018-03-30-13h07m28s719" /><p>Promovisani kadeti VI klase SAJ-a</p></a></li><li class="popularno"><a href="http://www.atvbl.com/koalicija-snsd-dns-sp-sampanjcem-zapecatila-saradnju-foto/" title="Koalicija SNSD - DNS - SP šampanjcem zapečatila saradnju FOTO"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/03/koalicija-nazdravlja-150x150.png" class="attachment-150x150 size-150x150" alt="koalicija nazdravlja" /><p>Koalicija SNSD - DNS - SP šampanjcem zapečatila saradnju FOTO</p></a></li><li class="popularno"><a href="http://www.atvbl.com/kacavenda-zbog-pedofilije-bi-mogao-pred-sud-u-london/" title="Kačavenda zbog pedofilije bi mogao pred sud u London"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/03/kacavenda-150x150.jpg" class="attachment-150x150 size-150x150" alt="kacavenda" /><p>Kačavenda zbog pedofilije bi mogao pred sud u London</p></a></li></ul></div>
	<div id="poslednje">
		<ul><li class="poslednje"><a href="http://www.atvbl.com/ruski-kozaci-odusevili-publiku-u-banjaluci-foto/"><span class="vrijeme">09:04</span><p>"Ruski Kozaci" oduševili publiku u Banjaluci! FOTO</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/akcioni-plan-zso-ide-u-eu/"><span class="vrijeme">08:51</span><p>Akcioni plan ZSO ide u EU</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/u-skladistima-deponovano-vise-od-pet-tona-zaplijenjene-droge/"><span class="vrijeme">08:48</span><p>U skladištima deponovano više od pet tona zaplijenjene droge</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/agasi-vise-nije-trener-novaka-dokovica/"><span class="vrijeme">08:37</span><p>Agasi više nije trener Novaka Đokovića</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/oblacno-sa-kisom-vjetrovito/"><span class="vrijeme">08:32</span><p>Oblačno sa kišom i vjetrovito</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/u-mljevenom-curecem-mesu-pronadena-salmonela/"><span class="vrijeme">08:28</span><p>U mljevenom ćurećem mesu pronađena salmonela</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/oprez-na-putevima-zbog-odrona-urusenih-stabala/"><span class="vrijeme">08:20</span><p>Oprez na putevima zbog odrona i urušenih stabala</p></a></li></ul>
	</div><div id="program"><ul><li class="program">07:00 Svet poljoprivrede ( 548 ep., R)</li><li class="program">07:55 Arena</li><li class="program">08:00 Vikend vekerica</li><li class="program">09:45 Vidimo se na Tržnici ( R)</li><li class="program">09:50 Vidimo se na Tržnici ( R)</li><li class="program">09:55 Vijesti</li><li class="program">10:00 Teletrgovina</li><li class="program">10:15 Serija: Istrage gospođice Fišer ( R)</li><li class="program">11:30 Teletrgovina</li><li class="program">11:55 Vijesti</li><li class="program">11:58 Vremenska prognoza</li><li class="program">12:00 Serija: Istrage gospođice Fišer ( R)</li><li class="program">13:00 Teletrgovina</li><li class="program">13:15 Serija: Istrage gospođice Fišer ( R)</li><li class="program">13:55 Vijesti</li><li class="program">13:58 Vremenska prognoza</li><li class="program">14:00 Serija: Istrage gospođice Fišer ( R)</li><li class="program">15:10 Teletrgovina</li><li class="program">16:00 Just For Laughs</li><li class="program">16:30 Apostrof ( R)</li><li class="program">18:00 Serija: Nemanjići, rađanje kraljevine ( ep 06, R)</li><li class="program">18:55 Vremenska prognoza</li><li class="program">19:00 ATV vijesti</li><li class="program">19:37 Vremenska prognoza</li><li class="program">19:45 Samo vas posmatram</li><li class="program">20:00 Serija: Nemanjići – rađanje kraljevine ( ep. 07)</li><li class="program">21:00 Lutrija RS, Vanredni Bingo</li><li class="program">21:25 Film: Ridikove hronike 12+</li><li class="program">23:25 Film: Nevolje u raju</li><li class="program">01:00 Noćni program</li></ul>
		</div>
		</div>
	<div id="sidebar_drugi">
		<div class="sidebar-element atv-preporuka sakrij"><p class="naslov">ATV PREPORUKA</p><img id="atv_preporuka_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="atv_preporuka_maskiranje_tata">
				<div id="atv_preporuka_maskiranje"><div>
				<a href="http://www.atvbl.com/vlada-pomaze-obnovu-banskog-dvora/" title="Vlada pomaže obnovu Banskog dvora">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/03/radojicic-cvijanovic-banski-dvor-12-150x150.jpg" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/neustavna-odluka-o-formiranju-fonda-solidarnosti-u-trebinju/" title="Neustavna odluka o formiranju Fonda solidarnosti u Trebinju">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/03/vlcsnap-2018-03-30-19h43m34s980-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/promovisani-kadeti-seste-generacije-saj/" title="Promovisani kadeti šeste generacije SAJ-a">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/03/kadeti-SAJ-zakletva-12-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/put-sarajevo-beograd-kostace-vise-od-tri-milijarde-evra/" title="Put Sarajevo - Beograd koštaće više od tri milijarde evra">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/03/put-beograd-sarajevo-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/saga-maline-kako-su-stigle-u-bih/" title="Saga "Maline": Kako su stigle u BiH?">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/03/maline-3-150x150.png" />					
				</a>
			</div></div></div><img id="atv_preporuka_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" /></div>	</div>
	<div id="sidebar_baner_drugi">
		<div id="text-52" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_donji_ATV -->
<div id='div-gpt-ad-1471256255528-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-3'); });
</script>
</div> </div>
		</div>	</div>
	<div id="sidebar_treci">
		<div class="sidebar-element tema-dana sakrij"><hr class="hr_plava"><p class="naslov">TEMA DANA</p><div>
			<a href="http://www.atvbl.com/budimir-za-atv-bih-ima-tri-spoljne-politike/" title="Budimir za ATV: BiH ima tri spoljne politike">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/03/Zeljko-Budimir-300x181.png" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
	<div id="sidebar_cetvrti">
		<div class="sidebar-element liftovanje"><hr class="hr_plava"><p class="naslov">ANKETA</p><div>
			<a href="http://www.atvbl.com/anketa-da-li-bi-mcdonalds-mogao-uspjeti-iz-drugog-pokusaja-u-banjaluci/" title="ANKETA: Da li bi McDonald`s mogao uspjeti iz drugog pokušaja u Banjaluci?">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/03/MCDONALDS-U-BANJALUCI-300x181.jpg" />
				</div>
			</a>
		</div></div>	</div>
</div>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
	
			<div class="widget-area">
			<section id="text-47" class="widget widget_text">			<div class="textwidget"><!--=== 728x90 - desno od loga ===
<a href="http://www.atvbl.com/program/luk-ili-med/">
<img src="http://www.atvbl.com/wp-content/uploads/2016/08/LUK-ILI-MED-banner-720x100.jpg"/>
--></div>
		</section>		</div><!-- .widget-area -->
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->

</div><!-- .site-content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<div id="footer_logo"><a href="http://www.atvbl.com/"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/logo_footer.png" /></a></div>
				<div id="footer_info">
					<span>Copyright &copy; 2018</span><br>
					<span><div class="menu-meni-na-dnu-container"><ul id="menu-meni-na-dnu" class="menu"><li id="menu-item-110119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110119"><a href="http://www.atvbl.com/kontakt/">Kontakt</a></li>
<li id="menu-item-110113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110113"><a href="http://www.atvbl.com/o-nama/">O nama</a></li>
<li id="menu-item-463564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463564"><a href="http://www.atvbl.com/marketing/">Marketing</a></li>
<li id="menu-item-593037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593037"><a href="http://www.atvbl.com/impressum/">Impressum</a></li>
<li id="menu-item-472571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472571"><a href="http://www.atvbl.com/posao/">Karijera na ATV-u</a></li>
</ul></div></span>
				</div>
				<div class="social_and_search"><div class="social_bottom">
			<ul>
				<li><form role="search" method="get" action="http://www.atvbl.com/"><input id="search_social_bottom" type="text" value="" name="s"></form></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_bottom.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_bottom.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_bottom.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_bottom.png" /></a></li>
			</ul></div>
			</div>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->

<!--	</div> .site-inner -->
<!--</div> .site -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1999390997011549&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://www.atvbl.com/wp-includes/css/dashicons.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.atvbl.com/wp-includes/js/thickbox/thickbox.css?ver=4.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.atvbl.com\/wp-admin\/admin-ajax.php","post_id":"595683"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.atvbl.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-11898337-4']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script><script type="text/javascript" src="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.min.js"></script>
<script type="text/javascript">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</script>

<script type="application/javascript">
    if ( window.innerWidth > 640 ) {
        var sadrzaj = document.querySelector(".sadrzaj");
        var sajdbar = document.getElementById("main_sidebar");
        sajdbar.style.marginTop = sadrzaj.offsetTop + 18 + "px";
    }
</script>

    <script type="application/javascript">
        if ( window.innerWidth < 641 ) {
            var ostaleVijesti = document.getElementsByClassName("ostale_vijesti")[0];
            var sPrvi = document.getElementById("sidebar_drugi");

            ostaleVijesti.remove();
            sPrvi.parentNode.insertBefore(ostaleVijesti, sPrvi);
        }
    </script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.atvbl.com @ 2018-03-31 09:11:26 by W3 Total Cache -->