<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Mladen Grujičić: Ljiljana Bulatović neće promovisati knjigu u Srebrenici &#8211; ATV</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Autor knjige &quot;Srebrenica - laž i podvala srpskom narodu&quot; LJiljana Bulatović iz Beograda odustala je od sutrašnjeg predstavljanja svoje"/>
<link rel="canonical" href="http://www.atvbl.com/mladen-grujicic-ljiljana-bulatovic-nece-promovisati-knjigu-u-srebrenici/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mladen Grujičić: Ljiljana Bulatović neće promovisati knjigu u Srebrenici" />
<meta property="og:description" content="Autor knjige &quot;Srebrenica - laž i podvala srpskom narodu&quot; LJiljana Bulatović iz Beograda odustala je od sutrašnjeg predstavljanja svoje" />
<meta property="og:url" content="http://www.atvbl.com/mladen-grujicic-ljiljana-bulatovic-nece-promovisati-knjigu-u-srebrenici/" />
<meta property="og:site_name" content="ATV" />
<meta property="article:tag" content="knjiga" />
<meta property="article:tag" content="Ljiljana Bulatović" />
<meta property="article:tag" content="Mladen Grujičić" />
<meta property="article:tag" content="Srebrenica" />
<meta property="article:section" content="Društvo" />
<meta property="article:section" content="Pregled dana" />
<meta property="article:section" content="Vijesti" />
<meta property="article:published_time" content="2017-07-06T15:43:49+00:00" />
<meta property="og:image" content="http://www.atvbl.com/wp-content/uploads/2017/04/grujicic.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Feed" href="http://www.atvbl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Comments Feed" href="http://www.atvbl.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Mladen Grujičić: Ljiljana Bulatović neće promovisati knjigu u Srebrenici Comments Feed" href="http://www.atvbl.com/mladen-grujicic-ljiljana-bulatovic-nece-promovisati-knjigu-u-srebrenici/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.atvbl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.atvbl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.5.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/style.css?ver=4.5.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css'  href='http://www.atvbl.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.atvbl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atvbl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atvbl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://www.atvbl.com/?p=518130' />
<link rel="alternate" type="application/json+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fmladen-grujicic-ljiljana-bulatovic-nece-promovisati-knjigu-u-srebrenici%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fmladen-grujicic-ljiljana-bulatovic-nece-promovisati-knjigu-u-srebrenici%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								@media (max-width: 360px) {
    .ssba-wrap {
        position: absolute;
        width: 90%;
        margin-left: 5%;
    }

    .ssba a {
        display: inline-block;
    }
}</style>	<link rel="stylesheet" type="text/css" href="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.css"/>
	<!--=== marketing tracking scripts ===-->
	
	<script type="text/javascript" >
		/* <![CDATA[ */
		(function() {
			var d=document,
				h=d.getElementsByTagName('head')[0],
				s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//test-script.dotmetrics.net/door.js?id=1644';
			h.appendChild(s);
		}());
		/* ]]> */
	</script>
	<!--=== DoubleClick for Publishers scripts ===-->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		var containsAd = false;
		var sidebarBannerPrviContainsAd = false;
		googletag.cmd.push(function () {
			googletag.defineSlot('/321021915/160x600_ATV_desni_pozicija4', [160, 600], 'div-gpt-ad-1471256255528-0').addService(googletag.pubads());
			googletag.defineSlot('/321021915/160x600_ATV_lijevi_pozicija3', [160, 600], 'div-gpt-ad-1471256255528-1').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_ATV', [300, 250], 'div-gpt-ad-1471256255528-2').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_donji_ATV', [300, 250], 'div-gpt-ad-1471256255528-3').addService(googletag.pubads());
			googletag.defineSlot('/321021915/600x300_ATV_pozicija9', [300, 600], 'div-gpt-ad-1471256255528-4').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_ATV_donji', [728, 90], 'div-gpt-ad-1471256255528-5').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_najdonji_pozicija6', [728, 90], 'div-gpt-ad-1471256255528-6').addService(googletag.pubads());
			googletag.defineSlot('/321021915/970x90_ATV', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1471256255528-7').addService(googletag.pubads());
			googletag.defineSlot('/321021915/ATV_najgornji_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1471256255528-8').addService(googletag.pubads());
			// floating banner
			googletag.defineSlot('/321021915/DFP_pozicija10_flouter', [[300, 300], [300, 250], [500, 500]], 'div-gpt-ad-1473245377258-0').addService(googletag.pubads());
			googletag.pubads().addEventListener('slotRenderEnded', function (event) {
				if (event.slot.getSlotElementId() == "div-gpt-ad-1473245377258-0") {
					containsAd = !event.isEmpty;
				}
				if (event.slot.getSlotElementId() == "div-gpt-ad-1471256255528-2") {
					sidebarBannerPrviContainsAd = !event.isEmpty;
				}
			});
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
</head>

<body class="single single-post postid-518130 single-format-standard group-blog no-sidebar">
<!--<div id="page" class="site">
	<div class="site-inner">
-->
		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div id="head_one">
					<div class="head-inner">
                        <ul><li><div class="menu-top-meni-container"><ul id="menu-top-meni" class="menu"><li id="menu-item-463563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463563"><a href="http://www.atvbl.com/raspored-emitovanja/">TV RASPORED</a></li>
<li id="menu-item-463562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463562"><a href="http://www.atvbl.com/atv-program/live-streaming/">ATV UŽIVO</a></li>
<li id="menu-item-466763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466763"><a href="http://www.atvbl.com/atv-program/">ATV PROGRAM</a></li>
<li id="menu-item-467825" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-467825"><a href="http://www.atvbl.com/atv-portal-na-viberu-dojavi-vijest-postani-citalac-reporter/">DOJAVI VIJEST</a></li>
</ul></div></li>
							<li><ul><li><a href="https://mail.atvbl.com/webmail/" target="_blank">WEBMAIL </a> </li><li> <a href="http://www.atvbl.com/mladen-grujicic-ljiljana-bulatovic-nece-promovisati-knjigu-u-srebrenici//rss/"> RSS</a></li></ul></li></ul>
					</div>
				</div>
				<div id="head_two">
                    <div class="head-inner">
                        <a href="http://www.atvbl.com/"><img id="logo" src="http://www.atvbl.com/wp-content/themes/atvbl/img/20-godina-ATV-logo-bijeli.png" /></a>
                        <div id="baner_logo">
							<div id="text-50" class="widget widget_text">			<div class="textwidget"><!-- /321021915/728x90_ATV_donji -->
<div id='div-gpt-ad-1471256255528-8' style='height:90px; width:728px;margin-left: -28px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-8'); });
</script>
</div></div>
		</div>						</div>
                        <div class="social_top">
			<ul>
				<li><form role="search" method="get" action="http://www.atvbl.com/"><input id="search_social_top" type="text" value="" name="s"></form></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_top.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_top.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_top.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_top.png" /></a></li>
			</ul></div>
									<div id="hamburger"></div>
                    </div>
                </div>
				<div id="head_three"><div class="head-inner"><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="menu"><li id="menu-item-110183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110183"><a href="/">Naslovna</a></li>
<li id="menu-item-110182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110182"><a href="http://www.atvbl.com/pregled-dana/">Pregled dana</a></li>
<li id="menu-item-343789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-343789"><a href="http://www.atvbl.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-213983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213983"><a href="http://www.atvbl.com/banja-luka-2/">Banja Luka</a></li>
	<li id="menu-item-258324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-258324"><a href="http://www.atvbl.com/vijesti/drustvo-2/">DRUŠTVO</a></li>
	<li id="menu-item-258326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258326"><a href="http://www.atvbl.com/vijesti/politika-vijesti/">Politika</a></li>
	<li id="menu-item-258325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258325"><a href="http://www.atvbl.com/vijesti/hronika-vijesti/">Hronika</a></li>
	<li id="menu-item-110123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110123"><a href="http://www.atvbl.com/vijesti/region/">Region</a></li>
	<li id="menu-item-110125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110125"><a href="http://www.atvbl.com/vijesti/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-397531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397531"><a href="http://www.atvbl.com/ekonomija-2/">Ekonomija</a></li>
<li id="menu-item-110121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110121"><a href="http://www.atvbl.com/sport/">Sport</a></li>
<li id="menu-item-110120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110120"><a href="http://www.atvbl.com/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-464073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464073"><a href="http://www.atvbl.com/magazin/liftovanje/">Liftovanje</a></li>
	<li id="menu-item-278817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278817"><a href="http://www.atvbl.com/magazin/kultura-scena/">Kultura</a></li>
	<li id="menu-item-110197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110197"><a href="http://www.atvbl.com/magazin/scena/">Scena</a></li>
	<li id="menu-item-110193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110193"><a href="http://www.atvbl.com/magazin/auto-i-tehnologija/">Nauka i tehnologija</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="http://www.atvbl.com/magazin/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
	<li id="menu-item-110195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110195"><a href="http://www.atvbl.com/magazin/ljubav-i-seks/">Ljubav i seks</a></li>
	<li id="menu-item-110198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110198"><a href="http://www.atvbl.com/zanimljivosti/">Zanimljivosti</a></li>
</ul>
</li>
<li id="menu-item-339406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339406"><a href="http://www.atvbl.com/video/tema-dana-video/">Tema dana</a></li>
<li id="menu-item-463556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463556"><a href="http://www.atvbl.com/galerija/">Galerija</a></li>
<li id="menu-item-111059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111059"><a href="http://www.atvbl.com/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-111060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111060"><a href="http://www.atvbl.com/video/atv-video/">ATV Video</a></li>
	<li id="menu-item-111061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111061"><a href="http://www.atvbl.com/video/jedan-na-jedan/">Jedan na jedan</a></li>
	<li id="menu-item-120489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120489"><a href="http://www.atvbl.com/video/apostrof/">Apostrof</a></li>
	<li id="menu-item-323872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323872"><a href="http://www.atvbl.com/video/ovo-je-srpska/">Ovo je Srpska</a></li>
	<li id="menu-item-497182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497182"><a href="http://www.atvbl.com/video/najvjencanje/">Najvjenčanje</a></li>
	<li id="menu-item-497181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497181"><a href="http://www.atvbl.com/video/miro-protiv-svih-video/">Miro protiv svih</a></li>
</ul>
</li>
<li id="menu-item-463642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-463642"><a href="http://www.atvbl.com/arhiva-2/">Arhiva</a>
<ul class="sub-menu">
	<li id="menu-item-463559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463559"><a href="http://www.atvbl.com/video/brendomanija-video/">Brendomanija</a></li>
	<li id="menu-item-463558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463558"><a href="http://www.atvbl.com/video/biznis-klub-video/">BIZNIS KLUB</a></li>
	<li id="menu-item-278821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278821"><a href="http://www.atvbl.com/video/luk-ili-med-video/">Luk ili med</a></li>
	<li id="menu-item-313861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313861"><a href="http://www.atvbl.com/video/390-stepeni/">390 STEPENI</a></li>
	<li id="menu-item-384913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384913"><a href="http://www.atvbl.com/atv-heroji-2/">ATV HEROJI</a></li>
</ul>
</li>
<li id="menu-item-476726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476726"><a href="http://www.atvbl.com/raspored-emitovanja/">Raspored emitovanja</a></li>
</ul></div></div></div>
				<div id="head_four"><div class="head-inner"><div class="menu-istaknute-emisije-container"><ul id="menu-istaknute-emisije" class="menu"><li id="menu-item-463568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463568"><a title="Ovo je Srpska" href="http://www.atvbl.com/category/video/ovo-je-srpska/">Ovo je Srpska</a></li>
<li id="menu-item-463569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463569"><a title="1 na 1" href="http://www.atvbl.com/category/video/jedan-na-jedan/">1 na 1</a></li>
<li id="menu-item-463718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463718"><a title="Apostrof" href="http://www.atvbl.com/category/video/apostrof/">Apostrof</a></li>
<li id="menu-item-466680" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466680"><a href="http://www.atvbl.com/sportfolio/">Sportfolio</a></li>
<li id="menu-item-513515" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-513515"><a href="http://www.atvbl.com/5-do-7/">5 do 7</a></li>
<li id="menu-item-517075" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-517075"><a href="http://www.atvbl.com/showbiz-mixer-2/">Showbiz mixer</a></li>
<li id="menu-item-466702" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466702"><a href="http://www.atvbl.com/tri-boje-zvuka/">Tri boje zvuka</a></li>
<li id="menu-item-497178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497178"><a href="http://www.atvbl.com/video/miro-protiv-svih-video/">Miro protiv svih</a></li>
<li id="menu-item-499093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499093"><a href="http://www.atvbl.com/video/vidimo-se-na-trznici/">Vidimo se na Tržnici</a></li>
</ul></div></div></div>
			</div><!-- .site-header-main -->

			<div id="rupa"></div>
			<div id="kruzne_vijesti">
				<div id="kruzne_vijesti_inner">
					<div id="kruzne_vijesti_crveno">VIJESTI</div>
					<div id="kruzne_vijesti_sadrzaj">
                        <div id="setalica">
                            <div><a href="http://www.atvbl.com/vise-saslusanih-zbog-zlostavljanje-djece-u-slatini/">Više saslušanih zbog zlostavljanje djece u Slatini</a><div class="vijesti_vrijeme">16:31</div></div><div><a href="http://www.atvbl.com/dokovic-u-trecem-kolu-vimbldona-lako-sa-pavlasekom/">Đoković u trećem kolu Vimbldona, lako sa Pavlasekom</a><div class="vijesti_vrijeme">16:27</div></div><div><a href="http://www.atvbl.com/provalnici-iz-banjaluke-cekaju-odluku-o-pritvoru/">Provalnici iz Banjaluke čekaju odluku o pritvoru</a><div class="vijesti_vrijeme">16:22</div></div><div><a href="http://www.atvbl.com/odbijen-zahtjev-kapetana-dragana-za-ukidanje-istraznog-zatvora/">Odbijen zahtjev kapetana Dragana za ukidanje istražnog zatvora</a><div class="vijesti_vrijeme">16:16</div></div><div><a href="http://www.atvbl.com/slucaj-curuvija-optuzeni-za-ubistvo-van-pritvora-svjedocima-se-prijeti/">Slučaj "Ćuruvija": Optuženi za ubistvo van pritvora, svjedocima se prijeti</a><div class="vijesti_vrijeme">16:23</div></div>                        </div>
                    </div>
				</div>
			</div>
			<div style="background-color: #fff; text-align: center; height: inherit; margin-bottom:10px;"><div id="text-49" class="widget widget_text">			<div class="textwidget"><!-- /321021915/970x90_ATV -->
<div id='div-gpt-ad-1471256255528-7' style='margin-left: -14px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-7'); });
</script>
</div>
</div>
		</div>				</div>
		</header><!-- .site-header -->
		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-518130" class="post-518130 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo-2 category-pregled-dana category-vijesti tag-knjiga tag-ljiljana-bulatovic tag-mladen-grujicic tag-srebrenica">
	<header class="entry-header">
		<h1 class="entry-title">Mladen Grujičić: Ljiljana Bulatović neće promovisati knjigu u Srebrenici</h1>	</header><!-- .entry-header -->

	<div id="novinar_info">
				<p class="novinar"><span class="autoautor">Autor </span><span class="autor">Tanja</span>, ATV<br></p>
		<p class="novinar-podaci">Objavljeno: <img src="http://www.atvbl.com/wp-content/themes/atvbl/img/satic.png"> 15:43, 06.07.2017</p>
	</div>

	<div class="sadrzaj">
		<img class="clanak_head_image" src="http://www.atvbl.com/wp-content/uploads/2017/04/grujicic.jpg">
		<div id="povezane_vijesti" class="sakrij">
			<p class="naslov">POVEZANE VIJESTI</p>
			<img id="povezane_vijesti_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="povezane_vijesti_maskiranje_tata">
				<div id="povezane_vijesti_maskiranje">
					<div><a href="http://www.atvbl.com/grujicic-nadlezni-da-reaguju-na-napad-na-muniru-subasic/" title="Grujičić: Nadležni da reaguju na napad na Muniru Subašić">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/04/grujicic-150x150.jpg" /></div>
						<p>Grujičić: Nadležni da reaguju na napad na Muniru Subašić <br></p>
					</a></div><div><a href="http://www.atvbl.com/durakovic-sasa-jankovic-dolazi-u-srebrenicu/" title="Duraković: Saša Janković dolazi u Srebrenicu">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/07/eZpktkqTURBXy8yNjk4ZDdlNzQ1YzI2ZGYyMWJkMDYyZTk1ZGMzNzkxOS5qcGVnk5UCzQMUAMLDlQLNAdYAwsOVB9kyL3B1bHNjbXMvTURBXy8xZDc0Y2I0MTcwNTk1MDQzNjYyOWNhYmQ2MDZmNTBmNi5wbmcHwgA-150x150.jpg" /></div>
						<p>Duraković: Saša Janković dolazi u Srebrenicu <br></p>
					</a></div><div><a href="http://www.atvbl.com/u-andricgradu-predstavljena-knjizevna-trilogija-o-nemanjicima/" title="U Andrićgradu predstavljena književna trilogija o Nemanjićima">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/06/kecmanovic-150x150.jpg" /></div>
						<p>U Andrićgradu predstavljena književna trilogija o Nemanjićima <br></p>
					</a></div><div><a href="http://www.atvbl.com/dojce-vele-njemacka-snosi-odgovornost-za-srebrenicu/" title="Dojče vele: I Njemačka snosi odgovornost za Srebrenicu">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/06/srebrenica-1-150x150.jpg" /></div>
						<p>Dojče vele: I Njemačka snosi odgovornost za Srebrenicu <br></p>
					</a></div><div><a href="http://www.atvbl.com/grujicic-nije-za-podizanje-bilo-kakvog-spomenika-u-srebrenici/" title="Grujičić nije za podizanje bilo kakvog spomenika u Srebrenici">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/04/grujicic-150x150.jpg" /></div>
						<p>Grujičić nije za podizanje bilo kakvog spomenika u Srebrenici <br></p>
					</a></div><div><a href="http://www.atvbl.com/dodik-svi-koji-su-doprinijeli-velikom-zlocinu-u-srebrenici-treba-da-odgovaraju/" title="Dodik: Svi koji su doprinijeli velikom zločinu u Srebrenici treba da odgovaraju">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/03/Srn2017-3-16_17955_2-150x150.jpg" /></div>
						<p>Dodik: Svi koji su doprinijeli velikom zločinu u Srebrenici treba da odgovaraju <br></p>
					</a></div><div><a href="http://www.atvbl.com/holandski-apelacioni-sud-potvrdio-presudu-za-srebrenicu/" title="Holandski Apelacioni sud potvrdio presudu za Srebrenicu">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/06/Holandija-Srebrenica-150x150.jpg" /></div>
						<p>Holandski Apelacioni sud potvrdio presudu za Srebrenicu <br></p>
					</a></div><div><a href="http://www.atvbl.com/hvala-za-rusko-ne-spomen-obiljezje-curkinu-u-srebrenici/" title="Hvala za rusko "NE": Spomen obilježje Čurkinu u Srebrenici">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/06/curukin-150x150.jpg" /></div>
						<p>Hvala za rusko "NE": Spomen obilježje Čurkinu u Srebrenici <br></p>
					</a></div>                    </div>
                </div>
                <img id="povezane_vijesti_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>
		<div class="sadrzaj_tekst">
			<p><strong>Autor knjige &#8220;Srebrenica &#8211; laž i podvala srpskom narodu&#8221; LJiljana Bulatović iz Beograda odustala je od sutrašnjeg predstavljanja svoje knjige u Srebrenici, u okviru memorijalne manifestacije &#8220;Petrovdanski dani&#8221;, rekao je načelnik srebreničke opštine Mladen Grujičić.</strong><br />
<span id="more-518130"></span></p>
<p>On je istakao da je zbog velikog broja negativnih medijskih reakcija odlučio da razgovara sa Bulatovićevom, koja je iskazala razumijevanje i odustala od promocije, jer ne želi da bude remetilački faktor niti da izaziva tenzije u ovoj sredini.</p>
<p>&#8220;Bulatovićeva je rekla da ne želi da stvara bilo kakve probleme nikome u Srebrenici, da podržava moj rad i ne želi da mi nanese bilo kakvu neprijatnost ili dovedu u sumnju moje nastojanje da se obezbijede uslovi da predstojeća obilježavanja godišnjica bošnjačkog stradanja 11. jula i srpskog stradanja 12. jula proteknu dostojanstveno i bez incidenata, a da će istina koju iznosi u knjizi svakako doprijeti u javnost&#8221;, prenosi Grujičić.</p>
<p>On kaže da srpska strana čini sve da dostojanstveno oda dužnu počast pobijenim Srbima oko Srebrenice i Bratunca na Petrovdan 1992. godine i da ničim ne ugrozi održavanje komemoracije nastradalim Bošnjacima u julu 1995. godine koja će se 11. jula održati u Potočarima.</p>
<p>&#8220;Mi želimo da se u Srebrenici živi mirno i nakon obilježavanja ovih godišnjica i ne želimo bilo kakve incidente i izazivanje sukoba, za razliku od nekih koji insceniraju incidente i šire govor mržnje po društvenim mrežama i portalima i kojima smeta sve što je srpsko&#8221;, poručio je Grujičić.</p>
<p>(Srna)</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.atvbl.com/mladen-grujicic-ljiljana-bulatovic-nece-promovisati-knjigu-u-srebrenici/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.atvbl.com/mladen-grujicic-ljiljana-bulatovic-nece-promovisati-knjigu-u-srebrenici/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.atvbl.com/mladen-grujicic-ljiljana-bulatovic-nece-promovisati-knjigu-u-srebrenici/&amp;text=Mladen+Gruji%C4%8Di%C4%87%3A+Ljiljana+Bulatovi%C4%87+ne%C4%87e+promovisati+knjigu+u+Srebrenici+"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.atvbl.com/mladen-grujicic-ljiljana-bulatovic-nece-promovisati-knjigu-u-srebrenici/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Mladen%20Grujičić:%20Ljiljana%20Bulatović%20neće%20promovisati%20knjigu%20u%20Srebrenici&#038;body=%20http://www.atvbl.com/mladen-grujicic-ljiljana-bulatovic-nece-promovisati-knjigu-u-srebrenici/"><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>		</div><!-- .entry-content -->

		<div class="ostale_vijesti" class="sakrij">
			<p class="naslov">OSTALE VIJESTI IZ KATEGORIJE</p>
						<img id="single_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="single_maskiranje_tata">
				<div id="single_maskiranje">
					<div><a href="http://www.atvbl.com/vise-saslusanih-zbog-zlostavljanje-djece-u-slatini/" title="Više saslušanih zbog zlostavljanje djece u Slatini">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2014/12/zlostavljanje-djevojcice-300x181.jpg" class="attachment-300x181 size-300x181" alt="zlostavljanje djevojcice" srcset="http://www.atvbl.com/wp-content/uploads/2014/12/zlostavljanje-djevojcice-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2014/12/zlostavljanje-djevojcice.jpg 581w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Više saslušanih zbog zlostavljanje djece u Slatini</p>
                            </a></div><div><a href="http://www.atvbl.com/provalnici-iz-banjaluke-cekaju-odluku-o-pritvoru/" title="Provalnici iz Banjaluke čekaju odluku o pritvoru">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/02/Srn2017-2-9_1458101_0-300x181.jpg" class="attachment-300x181 size-300x181" alt="Бањалука - Окружо јавно тужилаштво" srcset="http://www.atvbl.com/wp-content/uploads/2017/02/Srn2017-2-9_1458101_0-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/02/Srn2017-2-9_1458101_0-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/02/Srn2017-2-9_1458101_0.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Provalnici iz Banjaluke čekaju odluku o pritvoru</p>
                            </a></div><div><a href="http://www.atvbl.com/odbijen-zahtjev-kapetana-dragana-za-ukidanje-istraznog-zatvora/" title="Odbijen zahtjev kapetana Dragana za ukidanje istražnog zatvora">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/03/kapetan-dragan-300x181.jpg" class="attachment-300x181 size-300x181" alt="kapetan dragan" srcset="http://www.atvbl.com/wp-content/uploads/2017/03/kapetan-dragan-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/03/kapetan-dragan-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/03/kapetan-dragan.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Odbijen zahtjev kapetana Dragana za ukidanje istražnog zatvora</p>
                            </a></div><div><a href="http://www.atvbl.com/slucaj-curuvija-optuzeni-za-ubistvo-van-pritvora-svjedocima-se-prijeti/" title="Slučaj "Ćuruvija": Optuženi za ubistvo van pritvora, svjedocima se prijeti">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2014/01/slavko-curuvija-300x181.jpg" class="attachment-300x181 size-300x181" alt="slavko curuvija" srcset="http://www.atvbl.com/wp-content/uploads/2014/01/slavko-curuvija-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2014/01/slavko-curuvija.jpg 581w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Slučaj "Ćuruvija": Optuženi za ubistvo van pritvora, svjedocima se prijeti</p>
                            </a></div><div><a href="http://www.atvbl.com/pucnjava-u-centru-bara/" title="Pucnjava u centru Bara">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/07/policija-Crna-Gora-300x181.jpg" class="attachment-300x181 size-300x181" alt="policija Crna Gora" srcset="http://www.atvbl.com/wp-content/uploads/2017/07/policija-Crna-Gora-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/07/policija-Crna-Gora-768x463.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/07/policija-Crna-Gora.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Pucnjava u centru Bara</p>
                            </a></div><div><a href="http://www.atvbl.com/prevrnuo-se-kamion-najmanje-78-mrtvih/" title="Prevrnuo se kamion, najmanje 78 mrtvih">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/07/afrika1-300x181.jpg" class="attachment-300x181 size-300x181" alt="afrika1" srcset="http://www.atvbl.com/wp-content/uploads/2017/07/afrika1-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/07/afrika1-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/07/afrika1.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Prevrnuo se kamion, najmanje 78 mrtvih</p>
                            </a></div><div><a href="http://www.atvbl.com/predsjednik-sad-zapad-je-ugrozen-i-zeli-da-prezivi/" title="Predsjednik SAD: Zapad je ugrožen i želi da preživi">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/06/tramp1-300x181.jpg" class="attachment-300x181 size-300x181" alt="tramp1" srcset="http://www.atvbl.com/wp-content/uploads/2017/06/tramp1-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/06/tramp1-768x463.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/06/tramp1.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Predsjednik SAD: Zapad je ugrožen i želi da preživi</p>
                            </a></div><div><a href="http://www.atvbl.com/pocela-gradnja-spomenika-poginulim-borcima-vrs-u-zaluzanima/" title="Počela gradnja spomenika poginulim borcima VRS u Zalužanima">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/07/radojicic1a-300x181.jpg" class="attachment-300x181 size-300x181" alt="????????????????????????????????????" srcset="http://www.atvbl.com/wp-content/uploads/2017/07/radojicic1a-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/07/radojicic1a-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/07/radojicic1a.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Počela gradnja spomenika poginulim borcima VRS u Zalužanima</p>
                            </a></div>				</div>
			</div>
			<img id="single_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>

	</div>
</article><!-- #post-## -->
<div id="main_sidebar">
	<div id="sidebar_baner_prvi">
		<div id="text-51" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_ATV -->
<div id='div-gpt-ad-1471256255528-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-2'); });
</script>
</div> 
</div>
		</div>	</div>
	<div id="sidebar_prvi">
		
	<div class="sidebar-tab sidebar-tab-active jedan">Popularne</div>
	<div class="sidebar-tab dva">Poslednje</div>
	<div class="sidebar-tab tri">Na Programu</div>
		<div id="popularno"><ul><li class="popularno"><a href="http://www.atvbl.com/kuca-strave-kod-banjaluke-djeca-zlostavljana-premlacivana/" title="Kuća strave kod Banjaluke, djeca zlostavljana i premlaćivana"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/07/zlostavljanje-12-150x150.jpg" class="attachment-150x150 size-150x150" alt="zlostavljanje 12" /><p>Kuća strave kod Banjaluke, djeca zlostavljana i premlaćivana</p></a></li><li class="popularno"><a href="http://www.atvbl.com/kalabic-o-incidentu-dosao-je-iz-prnjavora-da-provocira-los-sam-vozac/" title="Kalabić o incidentu: Došao je iz Prnjavora da provocira, loš sam vozač"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/07/kalabic-drago-ATV-150x150.jpg" class="attachment-150x150 size-150x150" alt="kalabic drago ATV" /><p>Kalabić o incidentu: Došao je iz Prnjavora da provocira, loš sam vozač</p></a></li><li class="popularno"><a href="http://www.atvbl.com/stravican-udes-u-centru-banjaluke-foto/" title="Stravičan udes u centru Banjaluke FOTO"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/07/udes-banjaluka-150x150.jpg" class="attachment-150x150 size-150x150" alt="udes banjaluka" /><p>Stravičan udes u centru Banjaluke FOTO</p></a></li><li class="popularno"><a href="http://www.atvbl.com/jezivo-ubistvo-muz-kamenom-usmrtio-zenu-u-centru-za-socijalni-rad/" title="Jezivo ubistvo: Muž kamenom usmrtio ženu u Centru za socijalni rad"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/07/153207_bunar_f-150x150.jpg" class="attachment-150x150 size-150x150" alt="153207_bunar_f" /><p>Jezivo ubistvo: Muž kamenom usmrtio ženu u Centru za socijalni rad</p></a></li><li class="popularno"><a href="http://www.atvbl.com/muskarac-koji-je-kamenom-brutalno-ubio-zenu-skocio-pod-voz/" title="Muškarac koji je kamenom brutalno ubio ženu skočio pod voz"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/07/lovic-milan-150x150.jpg" class="attachment-150x150 size-150x150" alt="lovic milan" /><p>Muškarac koji je kamenom brutalno ubio ženu skočio pod voz</p></a></li><li class="popularno"><a href="http://www.atvbl.com/u-60-godini-podigla-kredit-da-bi-dobila-bebu-moze-ostati-bez-krova-nad-glavom/" title="U 60. godini podigla kredit da bi dobila bebu, a može ostati i bez krova nad glavom"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/07/atifa-majka-1-150x150.jpg" class="attachment-150x150 size-150x150" alt="atifa majka 1" /><p>U 60. godini podigla kredit da bi dobila bebu, a može ostati i bez krova nad glavom</p></a></li><li class="popularno"><a href="http://www.atvbl.com/atv-na-hercegnovskoj-rivijeri-plaze-pune-ugostitelji-zadovoljni/" title="ATV na hercegnovskoj rivijeri: Plaže pune, ugostitelji zadovoljni"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/07/vlcsnap-8716-09-18-01h18m43s615-150x150.png" class="attachment-150x150 size-150x150" alt="vlcsnap-8716-09-18-01h18m43s615" /><p>ATV na hercegnovskoj rivijeri: Plaže pune, ugostitelji zadovoljni</p></a></li></ul></div>
	<div id="poslednje">
		<ul><li class="poslednje"><a href="http://www.atvbl.com/vise-saslusanih-zbog-zlostavljanje-djece-u-slatini/"><span class="vrijeme">16:31</span><p>Više saslušanih zbog zlostavljanje djece u Slatini</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/dokovic-u-trecem-kolu-vimbldona-lako-sa-pavlasekom/"><span class="vrijeme">16:27</span><p>Đoković u trećem kolu Vimbldona, lako sa Pavlasekom</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/provalnici-iz-banjaluke-cekaju-odluku-o-pritvoru/"><span class="vrijeme">16:22</span><p>Provalnici iz Banjaluke čekaju odluku o pritvoru</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/odbijen-zahtjev-kapetana-dragana-za-ukidanje-istraznog-zatvora/"><span class="vrijeme">16:16</span><p>Odbijen zahtjev kapetana Dragana za ukidanje istražnog zatvora</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/slucaj-curuvija-optuzeni-za-ubistvo-van-pritvora-svjedocima-se-prijeti/"><span class="vrijeme">16:10</span><p>Slučaj "Ćuruvija": Optuženi za ubistvo van pritvora, svjedocima se prijeti</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/pucnjava-u-centru-bara/"><span class="vrijeme">16:06</span><p>Pucnjava u centru Bara</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/prevrnuo-se-kamion-najmanje-78-mrtvih/"><span class="vrijeme">16:00</span><p>Prevrnuo se kamion, najmanje 78 mrtvih</p></a></li></ul>
	</div><div id="program"><ul><li class="program">07:00  5-7, kolažni program ( R)</li><li class="program">08:30  Teletrgovina</li><li class="program">09:00  Serija: Crna ruža                  ( 196 ep.)</li><li class="program">09:55  Vijesti</li><li class="program">10:00  20 godina sa vama- Kursadžije, zabavni program       ( 22 ep., R)</li><li class="program">11:05  Crtani film: Oddbods</li><li class="program">11:30  Showbiz mixer (R )</li><li class="program">11:55  Vijesti</li><li class="program">11:58  Vremenska prognoza</li><li class="program">12:00  Serija: Amazonke                  (25 ep.)</li><li class="program">13:00  Serija: Prava žena                 (24 ep., R)</li><li class="program">13:40  Vijesti</li><li class="program">13:45  Serija: Downton Abbey         ( 03 ep., R)</li><li class="program">14:45  Showbiz mixer (R )</li><li class="program">15:00  Teletrgovina</li><li class="program">15:30  Vijesti</li><li class="program">15:50  Crtani film: Angry Birds</li><li class="program">16:00  Serija: Sudbina                        ( 51 ep., R)</li><li class="program">17:00  5 do 7, kolažni program</li><li class="program">19:00  ATV vijesti </li><li class="program">19:45  Vremenska prognoza</li><li class="program">20:00  Serija: Downton Abbey                              ( 04 ep.)</li><li class="program">21:00  20 godina sa vama -Kursadžije, zabavni program       ( 23 ep.)</li><li class="program">22:00  Serija: Sudbina  ( 52 ep.) </li><li class="program">23:00  Večernje vijesti</li><li class="program">23:20  Serija: CSI Miami    X  ( 17 ep.)            12+</li><li class="program">00:20  Noćni program</li></ul>
		</div>
		</div>
	<div id="sidebar_drugi">
		<div class="sidebar-element atv-preporuka sakrij"><p class="naslov">ATV PREPORUKA</p><img id="atv_preporuka_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="atv_preporuka_maskiranje_tata">
				<div id="atv_preporuka_maskiranje"><div>
				<a href="http://www.atvbl.com/atv-na-hercegnovskoj-rivijeri-plaze-pune-ugostitelji-zadovoljni/" title="ATV na hercegnovskoj rivijeri: Plaže pune, ugostitelji zadovoljni">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/07/vlcsnap-8716-09-18-01h18m43s615-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/banjalucani-strahuju-od-lajmske-bolesti/" title="Banjalučani strahuju od lajmske bolesti">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/07/vlcsnap-7275-12-22-21h57m42s528-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/poreska-uprava-blokirala-racun-dobojske-bolnice/" title="Poreska uprava blokirala račun dobojske bolnice">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/07/vlcsnap-3185-05-17-06h19m58s922-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/raste-broj-korisnika-droge-u-trebinju/" title="Raste broj korisnika droge u Trebinju">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/07/droga-ATV-150x150.jpg" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/cetiri-klinike-preseljene-na-dvije-nove-etaze-ukc-a/" title="Četiri klinike preseljene na dvije nove etaže UKC-a">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/07/vlcsnap-2290-03-12-05h46m30s209-150x150.png" />					
				</a>
			</div></div></div><img id="atv_preporuka_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" /></div>	</div>
	<div id="sidebar_baner_drugi">
		<div id="text-52" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_donji_ATV -->
 <div id='div-gpt-ad-1471256255528-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-3'); });
</script>
</div> </div>
		</div>	</div>
	<div id="sidebar_treci">
		<div class="sidebar-element tema-dana sakrij"><hr class="hr_plava"><p class="naslov">TEMA DANA</p><div>
			<a href="http://www.atvbl.com/tema-dana-zasto-u-sindikatu-nema-nista-novo/" title="Tema dana: Zašto u sindikatu nema ništa novo?">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/07/vlcsnap-3476-09-18-07h54m13s137-300x181.png" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
	<div id="sidebar_cetvrti">
		<div class="sidebar-element liftovanje"><hr class="hr_plava"><p class="naslov">LIFTOVANJE</p><div>
			<a href="http://www.atvbl.com/nikolina-jelisavac-unistavamo-potencijal-ovog-grada/" title="Nikolina Jelisavac: Uništavamo potencijal ovog grada">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/06/Nikolina-Jelisavac-300x181.jpg" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
</div>
<div id="disqus_thread">
    </div>


	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
	
			<div class="widget-area">
			<section id="text-47" class="widget widget_text">			<div class="textwidget"><!--=== 728x90 - desno od loga ===
<a href="http://www.atvbl.com/program/luk-ili-med/">
<img src="http://www.atvbl.com/wp-content/uploads/2016/08/LUK-ILI-MED-banner-720x100.jpg"/>
--></div>
		</section>		</div><!-- .widget-area -->
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->

</div><!-- .site-content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<div id="footer_logo"><a href="http://www.atvbl.com/"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/logo_footer.png" /></a></div>
				<div id="footer_info">
					<span>Copyright &copy; 2017</span><br>
					<span><div class="menu-meni-na-dnu-container"><ul id="menu-meni-na-dnu" class="menu"><li id="menu-item-110119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110119"><a href="http://www.atvbl.com/kontakt/">Kontakt</a></li>
<li id="menu-item-110113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110113"><a href="http://www.atvbl.com/o-nama/">O nama</a></li>
<li id="menu-item-463564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463564"><a href="http://www.atvbl.com/marketing/">Marketing</a></li>
<li id="menu-item-110118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110118"><a href="http://www.atvbl.com/impressum/">Impressum</a></li>
<li id="menu-item-472571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472571"><a href="http://www.atvbl.com/posao/">Karijera na ATV-u</a></li>
</ul></div></span>
				</div>
				<div class="social_and_search"><div class="social_bottom">
			<ul>
				<li><form role="search" method="get" action="http://www.atvbl.com/"><input id="search_social_bottom" type="text" value="" name="s"></form></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_bottom.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_bottom.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_bottom.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_bottom.png" /></a></li>
			</ul></div>
			</div>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->

<!--	</div> .site-inner -->
<!--</div> .site -->
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.atvbl.com\/wp-admin\/admin-ajax.php","post_id":"518130"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"518130 http:\/\/www.atvbl.com\/?p=518130","disqusShortname":"atvbl-com","disqusTitle":"Mladen Gruji\u010di\u0107: Ljiljana Bulatovi\u0107 ne\u0107e promovisati knjigu u Srebrenici","disqusUrl":"http:\/\/www.atvbl.com\/mladen-grujicic-ljiljana-bulatovic-nece-promovisati-knjigu-u-srebrenici\/","options":{"manualSync":false},"postId":"518130"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"atvbl-com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-11898337-4']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script><script type="text/javascript" src="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.min.js"></script>
<script type="text/javascript">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</script>

<script type="application/javascript">
    if ( window.innerWidth > 640 ) {
        var sadrzaj = document.querySelector(".sadrzaj");
        var sajdbar = document.getElementById("main_sidebar");
        sajdbar.style.marginTop = sadrzaj.offsetTop + 18 + "px";
    }
</script>

    <script type="application/javascript">
        if ( window.innerWidth < 641 ) {
            var ostaleVijesti = document.getElementsByClassName("ostale_vijesti")[0];
            var sPrvi = document.getElementById("sidebar_drugi");

            ostaleVijesti.remove();
            sPrvi.parentNode.insertBefore(ostaleVijesti, sPrvi);
        }
    </script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.atvbl.com @ 2017-07-06 16:33:58 by W3 Total Cache -->