<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!--=== META TAGS ===-->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta charset="UTF-8" />
	<meta name="author" content="Name">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!--=== LINK TAGS ===-->
	<link rel="shortcut icon" href="http://www.atvbl.com/wp-content/themes/atv-novi/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="ATV RSS2 Feed" href="http://www.atvbl.com/feed/" />
	<link rel="pingback" href="http://www.atvbl.com/xmlrpc.php" />
    	<!--[if lte IE 8]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <link rel="stylesheet" href="http://www.atvbl.com/wp-content/themes/atv-novi/css/ie8.css" media="screen" />
    <![endif]-->
<!--=== TITLE ===-->
	<title>
		   Festival maski u Bugarskoj - ATV - ATV	</title>
<!--=== WP_HEAD() ===-->
	
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.atvbl.com/festival-maski-u-bugarskoj/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Festival maski u Bugarskoj - ATV" />
<meta property="og:url" content="http://www.atvbl.com/festival-maski-u-bugarskoj/" />
<meta property="og:site_name" content="ATV" />
<meta property="article:tag" content="fotografije" />
<meta property="article:tag" content="galerija" />
<meta property="article:section" content="Galerija" />
<meta property="article:section" content="Pregled dana" />
<meta property="article:published_time" content="2017-01-31T13:50:12+00:00" />
<meta property="article:modified_time" content="2017-01-31T13:50:24+00:00" />
<meta property="og:updated_time" content="2017-01-31T13:50:24+00:00" />
<meta property="og:image" content="http://www.atvbl.com/wp-content/uploads/2017/01/maska1.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Festival maski u Bugarskoj Comments Feed" href="http://www.atvbl.com/festival-maski-u-bugarskoj/feed/" />
<link rel='stylesheet' id='lightboxstyle-css'  href='http://www.atvbl.com/wp-content/plugins/blue-video-plugin/css/jquery.lightbox.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='screen-grid-css'  href='http://www.atvbl.com/wp-content/themes/atv-novi/css/grid.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='screen-style-css'  href='http://www.atvbl.com/wp-content/themes/atv-novi/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='screen-responsive-css'  href='http://www.atvbl.com/wp-content/themes/atv-novi/css/responsive.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.atvbl.com/wp-content/themes/atv-novi/js/fancybox/jquery.fancybox.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/blue-video-plugin/js/jquery.lightbox.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/blue-video-plugin/js/scripts.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.atvbl.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/cb-ads/js/ajax.js?ver=4.0'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atv-novi/js/caroufred/jquery.carouFredSel-6.2.1.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atv-novi/js/caroufred/jquery.touchSwipe.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atv-novi/js/caroufred/jquery.transit.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atv-novi/js/fancybox/jquery.fancybox.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atv-novi/js/jquery.webticker.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atv-novi/js/respMenu.js?ver=1'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atv-novi/js/custom.js?ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atvbl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atvbl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.atvbl.com/?p=463378' />
		
		<meta property="fb:admins" content="1305068036" />
		<meta property="og:title" content="Festival maski u Bugarskoj" />
		<meta property="og:site_name" content="ATV" />
		<meta property="og:url" content="http://www.atvbl.com/festival-maski-u-bugarskoj/" />
		<meta property="og:type" content="article" />
		<meta property="fb:app_id" content="">
		<!--=== marketing tracking scripts ===-->
    
    <script type="text/javascript" >
        /* <![CDATA[ */
        (function() {
            var d=document,
                h=d.getElementsByTagName('head')[0],
                s=d.createElement('script');
            s.type='text/javascript';
            s.async=true;
            s.src=document.location.protocol + '//test-script.dotmetrics.net/door.js?id=1643';
            h.appendChild(s);
        }());
        /* ]]> */
    </script>
<!--=== DoubleClick for Publishers scripts ===-->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>
        var containsAd = false;
        googletag.cmd.push(function() {
            googletag.defineSlot('/321021915/160x600_ATV_desni_pozicija4', [160, 600], 'div-gpt-ad-1471256255528-0').addService(googletag.pubads());
            googletag.defineSlot('/321021915/160x600_ATV_lijevi_pozicija3', [160, 600], 'div-gpt-ad-1471256255528-1').addService(googletag.pubads());
            googletag.defineSlot('/321021915/300x250_ATV', [300, 250], 'div-gpt-ad-1471256255528-2').addService(googletag.pubads());
            googletag.defineSlot('/321021915/300x250_donji_ATV', [300, 250], 'div-gpt-ad-1471256255528-3').addService(googletag.pubads());
            googletag.defineSlot('/321021915/600x300_ATV_pozicija9', [300, 600], 'div-gpt-ad-1471256255528-4').addService(googletag.pubads());
            googletag.defineSlot('/321021915/728x90_ATV_donji', [728, 90], 'div-gpt-ad-1471256255528-5').addService(googletag.pubads());
            googletag.defineSlot('/321021915/728x90_najdonji_pozicija6', [728, 90], 'div-gpt-ad-1471256255528-6').addService(googletag.pubads());
            googletag.defineSlot('/321021915/970x90_ATV', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1471256255528-7').addService(googletag.pubads());
            googletag.defineSlot('/321021915/ATV_najgornji_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1471256255528-8').addService(googletag.pubads());
            // floating banner
            googletag.defineSlot('/321021915/DFP_pozicija10_flouter', [[300, 300], [300, 250], [500, 500]], 'div-gpt-ad-1473245377258-0').addService(googletag.pubads());
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot.getSlotElementId() == "div-gpt-ad-1473245377258-0") {
                    containsAd = !event.isEmpty;
                }
            });
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
</head>
<body class="single single-post postid-463378 single-format-standard">
<!-- DFP Pozicija 3 -->
<div id="text-56" class="widget widget_text">			<div class="textwidget"><!-- /321021915/160x600_ATV_lijevi_pozicija3 -->
<div id="pozicija3" style="position:absolute;">
<div id='div-gpt-ad-1471256255528-1' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-1'); });
</script>
</div>
</div>
<script>
document.getElementById("pozicija3").style.left = (window.innerWidth-1000-320)/2 + "px";
</script></div>
		</div><!-- DFP Pozicija 4 -->
<div id="text-57" class="widget widget_text">			<div class="textwidget"><!-- /321021915/160x600_ATV_desni_pozicija4 -->
<div id="pozicija4" style="position:absolute;">
<div id='div-gpt-ad-1471256255528-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-0'); });
</script>
</div>
</div>
<script>
document.getElementById("pozicija4").style.left = (window.innerWidth-1030)/2 + 1000 + "px";
</script></div>
		</div><header>
    <div class="mobile-logo"> ALTERNATIVNA TELEVIZIJA </div>
    <!--MENU-TOP-->
    <div class="row">
        <div class="grid_12" id="header_tools">
			<nav>
		        <div class="menu-top-meni-container"><ul id="menu-top-meni" class="header_tools"><li id="menu-item-110113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110113"><a href="http://www.atvbl.com/o-nama/">O nama</a></li>
<li id="menu-item-110114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110114"><a href="http://www.atvbl.com/marketing/">Oglašavanje</a></li>
<li id="menu-item-110115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110115"><a href="http://www.atvbl.com/pokrivenost/">Pokrivenost</a></li>
<li id="menu-item-110117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110117"><a href="http://www.atvbl.com/posao/">Karijera na ATV-u</a></li>
<li id="menu-item-110118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110118"><a href="http://www.atvbl.com/impressum/">Impressum</a></li>
<li id="menu-item-110119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110119"><a href="http://www.atvbl.com/kontakt/">Kontakt</a></li>
</ul></div>		    </nav>
            <a href="https://www.facebook.com/alternativnatv" target="_blank" style="float:left;"><img src="http://www.atvbl.com/wp-content/themes/atv-novi/img/fb.png"  style="width:65px;margin-left:20px;" /></a>
            <a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank" style="float:left;"><img src="http://www.atvbl.com/wp-content/themes/atv-novi/img/yt.png"  style="width:65px;margin-left:25px;" /></a>
            <a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank" style="float:left;"><img src="http://www.atvbl.com/wp-content/themes/atv-novi/img/android.jpg"  style="width:65px;margin-left:25px;" /></a>
            
            <ul class="header_mail">
                <li><a href="http://mail.atvbl.com/webmail" target="_blank">web mail</a></li>
                <li><a href="http://www.atvbl.com/?feed=rss2" target="_blank">rss</a></li>
            </ul>
        </div>
    </div>
    <div class="row">
        <div class="grid_3">
            <a href="http://www.atvbl.com" class="a-logo"><img src="http://www.atvbl.com/wp-content/themes/atv-novi/img/logo-v2.png"  style="width:200px;" /></a>
        </div>
        <div class="grid_9">
            <div id="text-55" class="widget widget_text">			<div class="textwidget"><!-- /321021915/728x90_ATV_donji -->
-<div id='div-gpt-ad-1471256255528-8' style='height:90px; width:728px;margin-left: -28px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-8'); });
</script>
</div>
</div>
		</div>        </div>
    </div>
    <!--MENU-->
    <div class="row">
        <div class="grid_12" id="menu">
			<nav>
		        <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="menu"><li id="menu-item-110183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-110183"><a href="http://www.atvbl.com/">Naslovna</a></li>
<li id="menu-item-110182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110182"><a href="http://www.atvbl.com/category/pregled-dana/">Pregled dana</a></li>
<li id="menu-item-343789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-343789"><a href="http://www.atvbl.com/category/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-213983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213983"><a href="http://www.atvbl.com/category/banja-luka-2/">Banja Luka</a></li>
	<li id="menu-item-258324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258324"><a href="http://www.atvbl.com/category/vijesti/drustvo-2/">Društvo</a></li>
	<li id="menu-item-258326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258326"><a href="http://www.atvbl.com/category/vijesti/politika-vijesti/">Politika</a></li>
	<li id="menu-item-258325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258325"><a href="http://www.atvbl.com/category/vijesti/hronika-vijesti/">Hronika</a></li>
	<li id="menu-item-110123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110123"><a href="http://www.atvbl.com/category/vijesti/region/">Region</a></li>
	<li id="menu-item-110125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110125"><a href="http://www.atvbl.com/category/vijesti/svijet/">Svijet</a></li>
	<li id="menu-item-397531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397531"><a href="http://www.atvbl.com/category/ekonomija-2/">Ekonomija</a></li>
</ul>
</li>
<li id="menu-item-110121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110121"><a href="http://www.atvbl.com/category/sport/">Sport</a></li>
<li id="menu-item-110120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110120"><a href="http://www.atvbl.com/category/slobodno-vrijeme/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-110193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110193"><a href="http://www.atvbl.com/category/slobodno-vrijeme/auto-i-tehnologija/">Nauka i tehnologija</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="http://www.atvbl.com/category/slobodno-vrijeme/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
	<li id="menu-item-110195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110195"><a href="http://www.atvbl.com/category/slobodno-vrijeme/ljubav-i-seks/">Ljubav i seks</a></li>
	<li id="menu-item-110197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110197"><a href="http://www.atvbl.com/category/slobodno-vrijeme/scena/">Scena</a></li>
	<li id="menu-item-110198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110198"><a href="http://www.atvbl.com/category/zanimljivosti/">Zanimljivosti</a></li>
	<li id="menu-item-278817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278817"><a href="http://www.atvbl.com/category/slobodno-vrijeme/kultura-scena/">Kultura</a></li>
	<li id="menu-item-116890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116890"><a href="http://www.atvbl.com/kolumne/">Liftovanje</a></li>
</ul>
</li>
<li id="menu-item-339406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339406"><a href="http://www.atvbl.com/category/video/tema-dana-video/">Tema dana</a></li>
<li id="menu-item-110126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110126"><a href="http://www.atvbl.com/raspored-emitovanja/">TV Raspored</a></li>
<li id="menu-item-110913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110913"><a href="http://www.atvbl.com/atv-program/">ATV Program</a>
<ul class="sub-menu">
	<li id="menu-item-110916" class="menu-item menu-item-type-taxonomy menu-item-object-program_cats menu-item-110916"><a href="http://www.atvbl.com/program-kategorija/informativni-program/">Informativni</a></li>
	<li id="menu-item-110915" class="menu-item menu-item-type-taxonomy menu-item-object-program_cats menu-item-110915"><a href="http://www.atvbl.com/program-kategorija/filmovi/">Filmovi</a></li>
	<li id="menu-item-110919" class="menu-item menu-item-type-taxonomy menu-item-object-program_cats menu-item-110919"><a href="http://www.atvbl.com/program-kategorija/zabava/">Zabava</a></li>
	<li id="menu-item-110918" class="menu-item menu-item-type-taxonomy menu-item-object-program_cats menu-item-110918"><a href="http://www.atvbl.com/program-kategorija/serije/">Serije</a></li>
	<li id="menu-item-251376" class="menu-item menu-item-type-taxonomy menu-item-object-program_cats menu-item-251376"><a href="http://www.atvbl.com/program-kategorija/omladinski/">Omladinski</a></li>
	<li id="menu-item-123739" class="menu-item menu-item-type-taxonomy menu-item-object-program_cats menu-item-123739"><a href="http://www.atvbl.com/program-kategorija/zdravlje-2/">Zdravlje i život</a></li>
	<li id="menu-item-110914" class="menu-item menu-item-type-taxonomy menu-item-object-program_cats menu-item-110914"><a href="http://www.atvbl.com/program-kategorija/djeciji/">Dječiji</a></li>
</ul>
</li>
<li id="menu-item-111059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111059"><a href="http://www.atvbl.com/category/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-111060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111060"><a href="http://www.atvbl.com/category/video/atv-video/">ATV Video</a></li>
	<li id="menu-item-111061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111061"><a href="http://www.atvbl.com/category/video/jedan-na-jedan/">Jedan na jedan</a></li>
	<li id="menu-item-120489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120489"><a href="http://www.atvbl.com/category/video/apostrof/">Apostrof</a></li>
	<li id="menu-item-323872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323872"><a href="http://www.atvbl.com/category/video/ovo-je-srpska/">Ovo je Srpska</a></li>
	<li id="menu-item-313861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313861"><a href="http://www.atvbl.com/category/video/390-stepeni/">390 STEPENI</a></li>
	<li id="menu-item-216543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216543"><a href="http://www.atvbl.com/category/video/najvjencanje/">Najvjenčanje</a></li>
	<li id="menu-item-278821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278821"><a href="http://www.atvbl.com/category/video/luk-ili-med-video/">Luk ili med</a></li>
	<li id="menu-item-373848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373848"><a href="http://www.atvbl.com/category/video/buka-video/">Buka</a></li>
	<li id="menu-item-438000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438000"><a href="http://www.atvbl.com/category/video/miro-protiv-svih-video/">Miro protiv svih</a></li>
</ul>
</li>
<li id="menu-item-384912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384912"><a href="http://www.atvbl.com/category/arhiva-2/">Arhiva</a>
<ul class="sub-menu">
	<li id="menu-item-384913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384913"><a href="http://www.atvbl.com/category/atv-heroji-2/">ATV HEROJI</a></li>
	<li id="menu-item-384916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384916"><a href="http://www.atvbl.com/category/video/dosije/">Dosije</a></li>
	<li id="menu-item-384914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384914"><a href="http://www.atvbl.com/category/video/heroji-igora-pozgaja/">Heroji Igora Požgaja</a></li>
	<li id="menu-item-384915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384915"><a href="http://www.atvbl.com/category/video/progovori/">Progovori</a></li>
	<li id="menu-item-384917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384917"><a href="http://www.atvbl.com/category/video/brendomanija-video/">Brendomanija</a></li>
	<li id="menu-item-384918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384918"><a href="http://www.atvbl.com/category/video/biznis-klub-video/">BIZNIS KLUB</a></li>
</ul>
</li>
<li id="menu-item-377013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377013"><a href="http://www.atvbl.com/atv-program/live-streaming/">ATV Uživo</a></li>
</ul></div>		    </nav>

            <!--Responsiv-->
            <a href="#" id="showLeft">Meni</a>
            <nav class="cbp-spmenu" id="cbp-spmenu">
                <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="menuu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-110183"><a href="http://www.atvbl.com/">Naslovna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110182"><a href="http://www.atvbl.com/category/pregled-dana/">Pregled dana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-343789"><a href="http://www.atvbl.com/category/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213983"><a href="http://www.atvbl.com/category/banja-luka-2/">Banja Luka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258324"><a href="http://www.atvbl.com/category/vijesti/drustvo-2/">Društvo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258326"><a href="http://www.atvbl.com/category/vijesti/politika-vijesti/">Politika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258325"><a href="http://www.atvbl.com/category/vijesti/hronika-vijesti/">Hronika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110123"><a href="http://www.atvbl.com/category/vijesti/region/">Region</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110125"><a href="http://www.atvbl.com/category/vijesti/svijet/">Svijet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397531"><a href="http://www.atvbl.com/category/ekonomija-2/">Ekonomija</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110121"><a href="http://www.atvbl.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110120"><a href="http://www.atvbl.com/category/slobodno-vrijeme/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110193"><a href="http://www.atvbl.com/category/slobodno-vrijeme/auto-i-tehnologija/">Nauka i tehnologija</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="http://www.atvbl.com/category/slobodno-vrijeme/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110195"><a href="http://www.atvbl.com/category/slobodno-vrijeme/ljubav-i-seks/">Ljubav i seks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110197"><a href="http://www.atvbl.com/category/slobodno-vrijeme/scena/">Scena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110198"><a href="http://www.atvbl.com/category/zanimljivosti/">Zanimljivosti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278817"><a href="http://www.atvbl.com/category/slobodno-vrijeme/kultura-scena/">Kultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116890"><a href="http://www.atvbl.com/kolumne/">Liftovanje</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339406"><a href="http://www.atvbl.com/category/video/tema-dana-video/">Tema dana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110126"><a href="http://www.atvbl.com/raspored-emitovanja/">TV Raspored</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-110913"><a href="http://www.atvbl.com/atv-program/">ATV Program</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-program_cats menu-item-110916"><a href="http://www.atvbl.com/program-kategorija/informativni-program/">Informativni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-program_cats menu-item-110915"><a href="http://www.atvbl.com/program-kategorija/filmovi/">Filmovi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-program_cats menu-item-110919"><a href="http://www.atvbl.com/program-kategorija/zabava/">Zabava</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-program_cats menu-item-110918"><a href="http://www.atvbl.com/program-kategorija/serije/">Serije</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-program_cats menu-item-251376"><a href="http://www.atvbl.com/program-kategorija/omladinski/">Omladinski</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-program_cats menu-item-123739"><a href="http://www.atvbl.com/program-kategorija/zdravlje-2/">Zdravlje i život</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-program_cats menu-item-110914"><a href="http://www.atvbl.com/program-kategorija/djeciji/">Dječiji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111059"><a href="http://www.atvbl.com/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111060"><a href="http://www.atvbl.com/category/video/atv-video/">ATV Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111061"><a href="http://www.atvbl.com/category/video/jedan-na-jedan/">Jedan na jedan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120489"><a href="http://www.atvbl.com/category/video/apostrof/">Apostrof</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323872"><a href="http://www.atvbl.com/category/video/ovo-je-srpska/">Ovo je Srpska</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313861"><a href="http://www.atvbl.com/category/video/390-stepeni/">390 STEPENI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216543"><a href="http://www.atvbl.com/category/video/najvjencanje/">Najvjenčanje</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278821"><a href="http://www.atvbl.com/category/video/luk-ili-med-video/">Luk ili med</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373848"><a href="http://www.atvbl.com/category/video/buka-video/">Buka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438000"><a href="http://www.atvbl.com/category/video/miro-protiv-svih-video/">Miro protiv svih</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384912"><a href="http://www.atvbl.com/category/arhiva-2/">Arhiva</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384913"><a href="http://www.atvbl.com/category/atv-heroji-2/">ATV HEROJI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384916"><a href="http://www.atvbl.com/category/video/dosije/">Dosije</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384914"><a href="http://www.atvbl.com/category/video/heroji-igora-pozgaja/">Heroji Igora Požgaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384915"><a href="http://www.atvbl.com/category/video/progovori/">Progovori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384917"><a href="http://www.atvbl.com/category/video/brendomanija-video/">Brendomanija</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384918"><a href="http://www.atvbl.com/category/video/biznis-klub-video/">BIZNIS KLUB</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377013"><a href="http://www.atvbl.com/atv-program/live-streaming/">ATV Uživo</a></li>
</ul></div>            </nav>

        </div>
    </div>
    <div class="row latest-news">
        <div class="grid_12">
            <div class="latest">
                <span class="title">Poslednje Vijesti:</span>
                <ul class="carosuler">
                	                	<li><a href="http://www.atvbl.com/radojicic-omoguciti-sumarskom-fakultetu-izgradnju-objekta/">16:22 Radojičić: Omogućiti Šumarskom fakultetu izgradnju objekta </a> <p>Gradonačelnik Banjaluke Igor Radojičić rekao je danas da će Prijedlog odluke o donošenju Regulacionog plana&#8230;</p>
</li>
					                	<li><a href="http://www.atvbl.com/dnevna-karta-novina-u-javnom-prevozu-u-banjaluci/">16:17 Dnevna karta novina u javnom prevozu u Banjaluci </a> <p>Povodom informacija koje su se posljednjih dana pojavile u pojedinim medijima u vezi sa novim&#8230;</p>
</li>
					                	<li><a href="http://www.atvbl.com/pronaden-sakriveni-testament-aleksandra-velikog/">16:09 Pronađen sakriveni testament Aleksandra Velikog? </a> <p>Testament i posljednja želja Aleksandra Velikog pronađen je &#8220;sakriven pred našim očima&#8221; više od 2.300&#8230;</p>
</li>
					                	<li><a href="http://www.atvbl.com/potpredsjednica-parlamenta-fbih-osudena-na-sest-mjeseci-uslovno/">16:00 Potpredsjednica Parlamenta FBiH osuđena na šest mjeseci uslovno </a> <p>Opštinski sud u Zenici osudio je potpredsjednicu Predstavničkog doma Parlamenta Federacije Bosne i Hercegovine Vesnu&#8230;</p>
</li>
					                	<li><a href="http://www.atvbl.com/strahovita-priroda-povuklo-se-jablanicko-jezero-iz-donje-rame-video/">15:41 Strahovita priroda: Povuklo se Jablaničko jezero iz Donje Rame VIDEO </a> <p>Bosna i Hercegovina je jedna od bogatijih zemalja u Evropi po količini i čistoći vode&#8230;.</p>
</li>
															                </ul>
            </div>
        </div>
    </div>
    <!--Slide-small-->
    <div class="row program">
        <div class="grid_12">
            <div id="div-gpt-ad-1467165192206-7"></div>
        </div>
    </div>
</header>

<div id="slide_anketa" style="position:absolute; width: 250px; margin-top: -208px; margin-left:-250px; z-index:10; display:none;">
   <span id="poll-arrow">>></span> <style type="text/css">#yop-poll-container-6_yp5890ac79a277c {
    width:250px;
    background:#fff;
    padding:0px;
    color:#555;
    overflow:hidden;
    font-size:12px;
    border: #000 1px solid;
}
#yop-poll-name-6_yp5890ac79a277c {
	font-weight:bold;
	background:#B70004;
	color:#fff;
	padding:5px;
        text-align:center;
        font-size:12px;
}

#yop-poll-question-6_yp5890ac79a277c {
	font-size:14px;
	margin:5px;
}
#yop-poll-answers-6_yp5890ac79a277c { margin:15px; }
#yop-poll-answers-6_yp5890ac79a277c ul {
    list-style: none outside none;
    margin: 0;
    padding: 0;
}
#yop-poll-answers-6_yp5890ac79a277c ul li { 
	font-style:normal;
	margin:0px 0px 10px 0px;
	padding:0px;
	font-size:12px;
}
#yop-poll-answers-6_yp5890ac79a277c ul li input { 
	margin:0px; 
	float:none;
}
#yop-poll-answers-6_yp5890ac79a277c ul li label { 
	margin:0px; 
	font-style:normal; 
	font-weight:normal; 
	font-size:12px; 
	float:none;
}
.yop-poll-results-6_yp5890ac79a277c {
    font-size: 12px;
    font-style: italic;
    font-weight: normal;
    margin-left: 15px;
}

#yop-poll-custom-6_yp5890ac79a277c {  }
#yop-poll-custom-6_yp5890ac79a277c ul {
    list-style: none outside none;
    margin: 0;
    padding: 0;
}
#yop-poll-custom-6_yp5890ac79a277c ul li { 
	padding:0px;
	margin:0px;	
	font-size:14px;
}
#yop-poll-container-6_yp5890ac79a277c input[type='text'] { margin:0px 0px 5px 0px; padding:2%; width:96%; text-indent:2%; font-size:12px; }

#yop-poll-captcha-input-div-6_yp5890ac79a277c {
margin-top:5px;
}
#yop-poll-captcha-helpers-div-6_yp5890ac79a277c {
width:30px;
float:left;
margin-left:5px;
height:0px;
}

#yop-poll-captcha-helpers-div-6_yp5890ac79a277c img {
margin-bottom:2px;
}

#yop-poll-captcha-image-div-6_yp5890ac79a277c {
margin-bottom:5px;
}

#yop_poll_captcha_image_6_yp5890ac79a277c {
float:left;
}

.yop_poll_clear {
clear:both;
}

#yop-poll-vote-6_yp5890ac79a277c {

}
.yop-poll-results-bar-6_yp5890ac79a277c { background:#f5f5f5; height:10px;  }
.yop-poll-results-bar-6_yp5890ac79a277c div { background:#555; height:10px; }
#yop-poll-vote-6_yp5890ac79a277c div#yop-poll-vote-6_yp5890ac79a277c button { float:left; }
#yop-poll-vote-6_yp5890ac79a277c div#yop-poll-results-6_yp5890ac79a277c {
    float: right;
    margin-bottom: 20px;
    margin-top: -20px;
    width: auto;
}
#yop-poll-vote-6_yp5890ac79a277c div#yop-poll-results-6_yp5890ac79a277c a { color:#B70004; text-decoration:underline; font-size:12px;}
#yop-poll-vote-6_yp5890ac79a277c div#yop-poll-back-6_yp5890ac79a277c a { color:#B70004; text-decoration:underline; font-size:12px;}
#yop-poll-vote-6_yp5890ac79a277c div { float:left; width:100%; }

#yop-poll-container-error-6_yp5890ac79a277c {
	font-size:12px;
	font-style:italic;
	color:red;
	text-transform:lowercase;
}

#yop-poll-container-success-6_yp5890ac79a277c {
	font-size:12px;
	font-style:italic;
	color:green;
}

.yop-poll-footer {margin:5px;}

#poll-arrow {
    display: block;
    background-color: #FB7910;
    width: 24px;
    height: 18px;
    font-weight: bold;
    font-size: 20px;
    padding: 6px;
    position: absolute;
    margin-left: -36px;
    cursor:pointer;
}</style><div id="yop-poll-container-6_yp5890ac79a277c" class="yop-poll-container"><div id="yop-poll-container-success-6_yp5890ac79a277c" class="yop-poll-container-success"></div><div id="yop-poll-container-error-6_yp5890ac79a277c" class="yop-poll-container-error"></div><form id="yop-poll-form-6_yp5890ac79a277c" class="yop-poll-forms"><div id="yop-poll-name-6_yp5890ac79a277c" class="yop-poll-name">gradonačelnik Banjaluke</div>
	<div id="yop-poll-question-6_yp5890ac79a277c" class="yop-poll-question">Ko je najbolji kandidat za gradonačelnika Banjaluke?</div>
	<div id="yop-poll-answers-6_yp5890ac79a277c" class="yop-poll-answers">
	<ul>
		
		<li class="yop-poll-li-answer-6_yp5890ac79a277c">
			<input type="radio" value="29" name="yop_poll_answer" id="yop-poll-answer-6_yp5890ac79a277c-29" /> 
			<label for="yop-poll-answer-6_yp5890ac79a277c-29">Slobodan Gavranović</label>
			<span class="yop-poll-results-text-6_yp5890ac79a277c"></span>
			
		</li>
		
		<li class="yop-poll-li-answer-6_yp5890ac79a277c">
			<input type="radio" value="30" name="yop_poll_answer" id="yop-poll-answer-6_yp5890ac79a277c-30" /> 
			<label for="yop-poll-answer-6_yp5890ac79a277c-30">Dragan Čavić</label>
			<span class="yop-poll-results-text-6_yp5890ac79a277c"></span>
			
		</li>
		
		<li class="yop-poll-li-answer-6_yp5890ac79a277c">
			<input type="radio" value="31" name="yop_poll_answer" id="yop-poll-answer-6_yp5890ac79a277c-31" /> 
			<label for="yop-poll-answer-6_yp5890ac79a277c-31">Igor Radojičić</label>
			<span class="yop-poll-results-text-6_yp5890ac79a277c"></span>
			
		</li>
		
		<li class="yop-poll-li-answer-6_yp5890ac79a277c">
			<input type="radio" value="32" name="yop_poll_answer" id="yop-poll-answer-6_yp5890ac79a277c-32" /> 
			<label for="yop-poll-answer-6_yp5890ac79a277c-32">Branislav Borenović</label>
			<span class="yop-poll-results-text-6_yp5890ac79a277c"></span>
			
		</li>
		       
		<!--
		<li class="yop-poll-li-answer-6_yp5890ac79a277c">
			<input type="radio" value="33" name="yop_poll_answer" id="yop-poll-answer-6_yp5890ac79a277c-33_yp5890ac79a277c" /> 
			<label for="yop-poll-answer-6_yp5890ac79a277c-33_yp5890ac79a277c">Other</label> 
			<span class="yop-poll-results-text-6_yp5890ac79a277c"></span>
			<label><input onclick="document.getElementById('yop-poll-answer-6_yp5890ac79a277c-33_yp5890ac79a277c').checked=true;" type="text" value="" name="yop_poll_other_answer" id="yop-poll-other-answer-6_yp5890ac79a277c-33" /></label> 
			
		</li>
		-->
	</ul>
</div>
<div id="yop-poll-custom-6_yp5890ac79a277c">
	<ul>
		
		</ul>
</div>    

<div id="yop-poll-vote-6_yp5890ac79a277c" class="yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-6_yp5890ac79a277c" onclick="yop_poll_register_vote('6', 'page', '_yp5890ac79a277c'); return false;">Glasaj</button></div>
	<div id="yop-poll-results-6_yp5890ac79a277c"><a href="javascript:void(0)" class="yop_poll_result_link" id="yop_poll_result_link6_yp5890ac79a277c" onClick="yop_poll_view_results('6', 'page', '_yp5890ac79a277c')">Rezultati ankete</a></div>
	<div>Svi odgovori 1570</div>   <div>Ukupno anketiranih 1570</div>
</div><input type="hidden" id="yop-poll-tr-id-6_yp5890ac79a277c" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-6_yp5890ac79a277c" name="yop-poll-nonce-6_yp5890ac79a277c" value="ba4f321928" /></form></div></div>
<script type="application/javascript">
    var anketa = document.getElementById("slide_anketa");
    anketa.style.marginLeft = document.body.offsetWidth;

    jQuery(document).ready(function() {
        jQuery("#slide_anketa").animate({"margin-left": '+='+document.body.offsetWidth});
    });

    $('#poll-arrow').click(function() {
        if ($('#poll-arrow').text() == ">>") {
            $('#poll-arrow').text("<<");
            $('#slide_anketa').animate({"margin-left": '+=' + anketa.offsetWidth});
        }
        else {
            $('#poll-arrow').text(">>");
            $('#slide_anketa').animate({"margin-left": '-=' + anketa.offsetWidth});
        }
    });
</script>
<div class="row latest-news">
    <div class="grid_12">
        <!-- /321021915/970x90_ATV -->
        <div id='div-gpt-ad-1468503485298-7'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468503485298-7'); });
            </script>
        </div>
    </div>
</div>

<!-- DFP Pozicija 2 -->
<div class="row">
    <div class="grid_12">
        <div id="text-49" class="widget widget_text">			<div class="textwidget"><!-- /321021915/970x90_ATV -->
<!-- <div id='div-gpt-ad-1471256255528-7' style='margin-left: -14px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-7'); });
</script>
</div>-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- testni 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6282284155627004"
     data-ad-slot="9869218779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>    </div>
</div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=277354672289636&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="row">
		<div class="grid_8">

			
			<div class="content">
				<h2>Festival maski u Bugarskoj</h2>
				<img width="582" height="353" src="http://www.atvbl.com/wp-content/uploads/2017/01/maska1.jpg" class="attachment-single wp-post-image" alt="" />                			</div>

			<div class="content-left">

					<span class="info">Autor:</span>
										<span class="info-v">Anadolija</span>
					<span class="info">Datum objave:</span>
					<span class="info-v">31 January 2017, 13:50</span>
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="alternativnatv" data-hashtags="alternativnatv">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.atvbl.com%2Ffestival-maski-u-bugarskoj%2F&layout=button_count&show_faces=false&width=90&action=like&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:90px; height:20px"></iframe>

<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>
									
					
					<h3>POVEZANO</h3>
					<ul class="news-link">
						        
        <li><a href="http://www.atvbl.com/kuca-mrtvaca-u-dzeksonvilu/">Kuća mrtvaca u Džeksonvilu</a></li>
 
              
        <li><a href="http://www.atvbl.com/najdublje-jezero-na-svijetu/">Najdublje jezero na svijetu</a></li>
 
              
        <li><a href="http://www.atvbl.com/granica-izmedu-sad-a-i-meksika-foto/">Granica između SAD-a i Meksika FOTO</a></li>
 
              
        <li><a href="http://www.atvbl.com/fascinantne-fotografije-jugoslavije-iz-20-ih-godina-proslog-vijeka/">Fascinantne fotografije Jugoslavije iz &#8217;20-ih godina prošlog vijeka</a></li>
 
              
        <li><a href="http://www.atvbl.com/zimska-idila-u-selu-sovjak/">Zimska idila u selu Sovjak</a></li>
 
              
        <li><a href="http://www.atvbl.com/inauguracija-donalda-trampa-foto/">Inauguracija Donalda Trampa FOTO</a></li>
 
      					</ul>
			</div>
			<div class="content-right">
					<div class="content-text">

						<ul class="gallery"><li><a class="fancybox" data-fancybox-group="gallery" href='http://www.atvbl.com/wp-content/uploads/2017/01/maska8.jpg'><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/01/maska8-150x150.jpg" class="attachment-thumbnail" alt="" /></a></li><li><a class="fancybox" data-fancybox-group="gallery" href='http://www.atvbl.com/wp-content/uploads/2017/01/maska1.jpg'><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/01/maska1-150x150.jpg" class="attachment-thumbnail" alt="" /></a></li><li><a class="fancybox" data-fancybox-group="gallery" href='http://www.atvbl.com/wp-content/uploads/2017/01/maska2.jpg'><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/01/maska2-150x150.jpg" class="attachment-thumbnail" alt="" /></a></li><li><a class="fancybox" data-fancybox-group="gallery" href='http://www.atvbl.com/wp-content/uploads/2017/01/maska3.jpg'><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/01/maska3-150x150.jpg" class="attachment-thumbnail" alt="" /></a></li><li><a class="fancybox" data-fancybox-group="gallery" href='http://www.atvbl.com/wp-content/uploads/2017/01/maska4.jpg'><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/01/maska4-150x150.jpg" class="attachment-thumbnail" alt="" /></a></li><li><a class="fancybox" data-fancybox-group="gallery" href='http://www.atvbl.com/wp-content/uploads/2017/01/maska5.jpg'><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/01/maska5-150x150.jpg" class="attachment-thumbnail" alt="" /></a></li><li><a class="fancybox" data-fancybox-group="gallery" href='http://www.atvbl.com/wp-content/uploads/2017/01/maska6.jpg'><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/01/maska6-150x150.jpg" class="attachment-thumbnail" alt="" /></a></li><li><a class="fancybox" data-fancybox-group="gallery" href='http://www.atvbl.com/wp-content/uploads/2017/01/maska7.jpg'><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/01/maska7-150x150.jpg" class="attachment-thumbnail" alt="" /></a></li></ul><div class="clear"></div>
	    
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
    			FB.init({appId: "", xfbml: true});
    			FB.Event.subscribe('comment.create', function(response) {
					
				});
  			};
  			(function() {
    			var e = document.createElement('script'); e.async = true;
    			e.src = document.location.protocol +
      			'//connect.facebook.net/en_US/all.js';
    			document.getElementById('fb-root').appendChild(e);
  			}());
		</script>
	    <fb:comments href="http://www.atvbl.com/festival-maski-u-bugarskoj/" num_posts="5" width="465" height="200"></fb:comments>
	    <br />						
												<div class="share-fazoni">
							<a href="https://twitter.com/share" class="twitter-share-button" data-via="alternativnatv" data-hashtags="alternativnatv">Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							
							<div class="fb-share-button" data-href="http://www.atvbl.com/festival-maski-u-bugarskoj/" data-layout="button_count"></div>

							<!-- Place this tag where you want the +1 button to render.
							<div class="g-plusone"></div>

							<script type="text/javascript">
							  (function() {
							    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
							    po.src = 'https://apis.google.com/js/plusone.js';
							    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
							  })();
							</script>	 
							 -->
						</div>
					</div>
				</div>
			
			<div class="clear"></div>
			<div class="pop-clanci-widget">
				<h3>Ostale Vijesti Iz Kategorije:</h3>
				<div class="popularni-clanci">
	                <ul>
											<li>
							<a href="http://www.atvbl.com/radojicic-omoguciti-sumarskom-fakultetu-izgradnju-objekta/">
								<img width="149" height="93" src="http://www.atvbl.com/wp-content/uploads/2016/11/radojicic-BL-ATV-149x93.jpg" class="attachment-single-popular-bottom wp-post-image" alt="radojicic BL ATV" />								<h2>
							Radojičić: Omogućiti Šumarskom fakultetu izgradnju objekta								</h2>
							</a>
						</li>
	                						<li>
							<a href="http://www.atvbl.com/dnevna-karta-novina-u-javnom-prevozu-u-banjaluci/">
								<img width="149" height="93" src="http://www.atvbl.com/wp-content/uploads/2017/01/karte-autobus-grafika-ATV-149x93.png" class="attachment-single-popular-bottom wp-post-image" alt="karte autobus grafika ATV" />								<h2>
							Dnevna karta novina u javnom prevozu u Banjaluci								</h2>
							</a>
						</li>
	                						<li>
							<a href="http://www.atvbl.com/pronaden-sakriveni-testament-aleksandra-velikog/">
								<img width="149" height="93" src="http://www.atvbl.com/wp-content/uploads/2017/01/aleksandar-veliki-149x93.jpg" class="attachment-single-popular-bottom wp-post-image" alt="aleksandar veliki" />								<h2>
							Pronađen sakriveni testament Aleksandra Velikog?								</h2>
							</a>
						</li>
	                						<li>
							<a href="http://www.atvbl.com/potpredsjednica-parlamenta-fbih-osudena-na-sest-mjeseci-uslovno/">
								<img width="149" height="93" src="http://www.atvbl.com/wp-content/uploads/2017/01/vesna-svancer-149x93.jpg" class="attachment-single-popular-bottom wp-post-image" alt="vesna svancer" />								<h2>
							Potpredsjednica Parlamenta FBiH osuđena na šest mjeseci uslovno								</h2>
							</a>
						</li>
	                					</ul>
				</div>
			</div>
		</div>

				<div class="grid_4">
			<div id="sidebar">
	<!-- TABOVI -->
	<ul class="tabs">
        <li><a href="#tab1">Popularno</a></li>
        <li><a href="#tab2">Poslednje</a></li>
        <li><a href="#tab3">Na Programu</a></li>
    </ul>
    <section class="tab-content-wrap">
        <!-- #tab1 content start -->
        <div id="tab1" class="tab-content">
            <ul class="news-global">
                             <li>
                    <a href="http://www.atvbl.com/bacio-11-jaja-na-zgradu-vlade-rs/">
                        <span class="shadow"></span>
                        <img width="50" height="41" src="http://www.atvbl.com/wp-content/uploads/2017/01/vlada-jaja-1-50x41.jpg" class="attachment-sidebar wp-post-image" alt="vlada jaja 1" />                        <h3>
                        Bacio 11 jaja na zgradu Vlade RS                        </h3>
                    </a>
                </li>
                                <li>
                    <a href="http://www.atvbl.com/uuhapsen-multimilioner-u-akciji-piramida/">
                        <span class="shadow"></span>
                        <img width="50" height="41" src="http://www.atvbl.com/wp-content/uploads/2017/01/zovko-50x41.jpg" class="attachment-sidebar wp-post-image" alt="zovko" />                        <h3>
                        Uhapšen multimilioner u akciji &#8220;Piramida&#8221;                        </h3>
                    </a>
                </li>
                                <li>
                    <a href="http://www.atvbl.com/pogledajte-tucu-marinka-rokvica-u-garazi-trznog-centra/">
                        <span class="shadow"></span>
                        <img width="50" height="41" src="http://www.atvbl.com/wp-content/uploads/2017/01/marinko1-50x41.jpg" class="attachment-sidebar wp-post-image" alt="marinko" />                        <h3>
                        Pogledajte tuču Marinka Rokvića u garaži tržnog centra                        </h3>
                    </a>
                </li>
                                <li>
                    <a href="http://www.atvbl.com/banjaluka-sudar-tri-auta-iz-tri-razlicita-pravca/">
                        <span class="shadow"></span>
                        <img width="50" height="41" src="http://www.atvbl.com/wp-content/uploads/2017/01/tri-50x41.jpg" class="attachment-sidebar wp-post-image" alt="tri" />                        <h3>
                        Banjaluka: Sudar tri auta iz tri različita pravca                        </h3>
                    </a>
                </li>
                                <li>
                    <a href="http://www.atvbl.com/tifa-promijenio-izgled-i-postao-beogradanin/">
                        <span class="shadow"></span>
                        <img width="50" height="41" src="http://www.atvbl.com/wp-content/uploads/2017/01/tifa-50x41.jpg" class="attachment-sidebar wp-post-image" alt="tifa" />                        <h3>
                        Tifa promijenio izgled i postao Beograđanin                        </h3>
                    </a>
                </li>
                                <li>
                    <a href="http://www.atvbl.com/sleper-danima-stoji-prevrnut-pored-puta/">
                        <span class="shadow"></span>
                        <img width="50" height="41" src="http://www.atvbl.com/wp-content/uploads/2017/01/sleper-prevrnut-50x41.jpg" class="attachment-sidebar wp-post-image" alt="sleper prevrnut" />                        <h3>
                        Šleper danima stoji prevrnut pored puta                        </h3>
                    </a>
                </li>
                            </ul>
        </div><!-- #tab1 content end -->
        <!-- #tab2 content start -->
        <div id="tab2" class="tab-content">
            <ul class="news-global">
                                <li>
                    <a href="http://www.atvbl.com/radojicic-omoguciti-sumarskom-fakultetu-izgradnju-objekta/">
                        <span class="vrijeme"> 16:22</span>
                        <h3>
                        Radojičić: Omogućiti Šumarskom fakultetu izgradnju objekta                        </h3>
                    </a>
                </li>
                            <li>
                    <a href="http://www.atvbl.com/dnevna-karta-novina-u-javnom-prevozu-u-banjaluci/">
                        <span class="vrijeme"> 16:17</span>
                        <h3>
                        Dnevna karta novina u javnom prevozu u Banjaluci                        </h3>
                    </a>
                </li>
                            <li>
                    <a href="http://www.atvbl.com/pronaden-sakriveni-testament-aleksandra-velikog/">
                        <span class="vrijeme"> 16:09</span>
                        <h3>
                        Pronađen sakriveni testament Aleksandra Velikog?                        </h3>
                    </a>
                </li>
                            <li>
                    <a href="http://www.atvbl.com/potpredsjednica-parlamenta-fbih-osudena-na-sest-mjeseci-uslovno/">
                        <span class="vrijeme"> 16:00</span>
                        <h3>
                        Potpredsjednica Parlamenta FBiH osuđena na šest mjeseci uslovno                        </h3>
                    </a>
                </li>
                            <li>
                    <a href="http://www.atvbl.com/strahovita-priroda-povuklo-se-jablanicko-jezero-iz-donje-rame-video/">
                        <span class="vrijeme"> 15:41</span>
                        <h3>
                        Strahovita priroda: Povuklo se Jablaničko jezero iz Donje Rame VIDEO                        </h3>
                    </a>
                </li>
                            <li>
                    <a href="http://www.atvbl.com/ivanic-tuzbu-protiv-srbije-pokrecu-bosnjaci-ne-bih/">
                        <span class="vrijeme"> 15:37</span>
                        <h3>
                        Ivanić: Tužbu protiv Srbije pokreću Bošnjaci a ne BiH                        </h3>
                    </a>
                </li>
                        </ul>
        </div><!-- #tab2 content end -->
        <!-- tab3 content start -->
        <div id="tab3" class="tab-content" style="padding-top: 40px; display: none;">
            <div style="position:relative;height:306px;">
                <div style="height: 306px;position: absolute;overflow-y: scroll;width: 95%;margin-left: 2%;">
                    07:00  5-7, kolažni program ( R)<br/>08:30  Teletrgovina<br/>09:00  Serija: Vjetrovi nade  ( 07 ep.)<br/>09:55  Vijesti<br/>10:00  Jedan na jedan   ( R)<br/>11:05  Crtani film: Mašine priče<br/>11:10  Crtani film: Angry Birds <br/>11:55  Vijesti<br/>12:00  Serija: Divlja mačka    ( 36 ep.)<br/>13:00  Serija: Andrija i Anđelka       ( 34 ep.) <br/>13:40  Vijesti<br/>13:45  Serija: Naša mala klinika      ( 36 ep.)<br/>15:00  Teletrgovina<br/>15:30  Vijesti<br/>15:50  Crtani film: Angry Birds<br/>16:00  Serija: Prava žena  ( 68 ep., R)<br/>17:00  5 do 7, kolažni program<br/>19:00  ATV vijesti <br/>19:45  Vremenska prognoza<br/>20:00  Serija: Prava žena  ( 69 ep.)<br/>21:00  Serija: Bez granica  ( 06 ep.)<br/>21:50  Loto<br/>22:00  Film: Gradski lovac     12+<br/>23:00  Večernje vijesti<br/>23:15  Film: Gradski lovac     12+<br/>00:25  Serija: CSI Miami X     ( 18 ep.)     12+<br/>01:25  Noćni program<br/>                </div></div>
        </div><!-- #tab3 content end -->
	</section>
	<!-- TABOVI ZAVRSAVAJU  -->
    <div class="clear"></div>
    <div id="text-35" class="widget widget_text">			<div class="textwidget"><form method="get" id="searchbar" action="http://www.atvbl.com/">
<input type="text" size="16" name="s" value="Pretraži..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" id="search">
<input type="submit" id="searchsubmit" value="">
</form></div>
		</div><div id="text-51" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_ATV -->
<!-- <div id='div-gpt-ad-1471256255528-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-2'); });
</script>
</div>-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6282284155627004"
     data-ad-slot="7295477970"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="facebooklikebox-8" class="widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/alternativnatv" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></div><div id="text-52" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_donji_ATV -->
<!--<div id='div-gpt-ad-1471256255528-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-3'); });
</script>
</div> -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6282284155627004"
     data-ad-slot="7295477970"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script>
var scriptTag = document.getElementsByTagName('script');
scriptTag = scriptTag[scriptTag.length - 1];
scriptTag.parentNode.style.display = "block";
</script></div>
		</div><div id="text-53" class="widget widget_text">			<div class="textwidget"><!-- /321021915/600x300_ATV_pozicija9 -->
<!--<div id='div-gpt-ad-1471256255528-4' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-4'); });
</script>
</div> -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6282284155627004"
     data-ad-slot="4711940371"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>		</div>
	</div>


<!--Footer-->

<footer>
     <div class="row">

            <div class="copyright">© 2013 Alternativna Televizija. <!-- Design by <a href="#" target="_blank">Goran.</a> --> </div>
    </div>
</footer>
<script type="text/javascript">
	var kolumne = document.getElementsByClassName('kolumna');
	var autori = document.querySelectorAll('.kolumna>a:first-child');
	var spanovi = document.querySelectorAll('.kolumna>span');
	
	for (var i = 0; i<kolumne.length; i++) {
		var krosBroz = autori[i].innerHTML.toLowerCase();
		if (krosBroz == "liftovanje")
		spanovi[i].parentElement.removeChild(spanovi[i]);
	}
</script>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / atvbl.com / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('zPpAhK97j9nluaOeV9aH_tUoP6K1bYdWcNVtrkqTENf.t7');
//--><!]]>
</script>
<script type="text/javascript" src="http://www.atvbl.com/xgemius.js"></script>

<link rel='stylesheet' id='yop-poll-public-css'  href='http://www.atvbl.com/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.atvbl.com\/wp-admin\/admin-ajax.php","post_id":"463378"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=6&#038;location=page&#038;unique_id=_yp5890ac79a277c&#038;ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/www.atvbl.com\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user"},"pro":{"api_key":"","pro_user":"no","api_server_url":"http:\/\/www.yop-poll.com\/pro","pro_token":"828751f44bb557d358a5ce234088d3f4"},"yop_poll_version":"4.9.3","vote_with_wordpress_login_url":"http:\/\/www.atvbl.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.atvbl.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/www.atvbl.com\/wp-admin\/admin-ajax.php?action=yop_poll_set_wordpress_vote"};
var yop_poll_public_config_6_yp5890ac79a277c = {"poll_options":{"vote_permisions":"guest-registered","vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":0,"share_after_vote":"no","share_name":"","share_caption":"","share_description":"","share_picture":"","share_question":"Ko je najbolji kandidat za gradona\u010delnika Banjaluke?","share_poll_name":"gradona\u010delnik Banjaluke","share_link":"http:\/\/www.atvbl.com","answers":[{"id":"29","value":"Slobodan Gavranovi\u0107","type":"default"},{"id":"30","value":"Dragan \u010cavi\u0107","type":"default"},{"id":"31","value":"Igor Radoji\u010di\u0107","type":"default"},{"id":"32","value":"Branislav Borenovi\u0107","type":"default"},{"id":"33","value":"Other","type":"other"}],"redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/www.atvbl.com\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=4.9.3'></script>
<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-11898337-4']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script>	
</body>
</html>
