<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Dragan Čavić okupio koaliciju &#8211; ATV</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.atvbl.com/dragan-cavic-okupio-koaliciju/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dragan Čavić okupio koaliciju" />
<meta property="og:description" content="Uz Dragana Čavića od danas su Goran Đorđić, Hadži Jovan Mitrović i Budimir Balaban. Lider Narodnog demokratskog pokreta u koaliciju je okupio Naprednu Srpsku, Srpsku naprednu stranku i Partiju &#8220;Sloboda&#8221;. Lideri ovih stranaka stavili su potpise na koaliconi sporazum. Dogovorili su da će imati zajedničke liste za parlament RS i BiH na predstojećim opštim izborima. &hellip; Continue reading &quot;Dragan Čavić okupio koaliciju&quot;" />
<meta property="og:url" content="http://www.atvbl.com/dragan-cavic-okupio-koaliciju/" />
<meta property="og:site_name" content="ATV" />
<meta property="article:tag" content="NDP" />
<meta property="article:tag" content="politika" />
<meta property="article:section" content="ATV Preporuka" />
<meta property="article:section" content="ATV Video" />
<meta property="article:section" content="Politika" />
<meta property="article:section" content="Pregled dana" />
<meta property="article:section" content="Video" />
<meta property="article:section" content="Vijesti" />
<meta property="article:published_time" content="2018-06-01T20:00:51+00:00" />
<meta property="article:modified_time" content="2018-06-01T20:58:25+00:00" />
<meta property="og:updated_time" content="2018-06-01T20:58:25+00:00" />
<meta property="og:image" content="http://www.atvbl.com/wp-content/uploads/2018/06/cavic.png" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Feed" href="http://www.atvbl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Comments Feed" href="http://www.atvbl.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.atvbl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.atvbl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.5.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/style.css?ver=4.5.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css'  href='http://www.atvbl.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.atvbl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atvbl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atvbl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://www.atvbl.com/?p=619679' />
<link rel="alternate" type="application/json+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fdragan-cavic-okupio-koaliciju%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fdragan-cavic-okupio-koaliciju%2F&#038;format=xml" />
<meta property="fb:app_id" content="1999390997011549"/><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								@media (max-width: 360px) {
    .ssba-wrap {
        position: absolute;
        width: 90%;
        margin-left: 5%;
    }

    .ssba a {
        display: inline-block;
    }
}</style>	<link rel="stylesheet" type="text/css" href="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.css"/>
	<!--=== marketing tracking scripts ===-->
	
	<script type="text/javascript" >
		/* <![CDATA[ */
		(function() {
			var d=document,
				h=d.getElementsByTagName('head')[0],
				s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//test-script.dotmetrics.net/door.js?id=1649';
			h.appendChild(s);
		}());
		/* ]]> */
	</script>
	<!--=== DoubleClick for Publishers scripts ===-->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		var containsAd = false;
		var sidebarBannerPrviContainsAd = false;
		googletag.cmd.push(function () {
			googletag.defineSlot('/321021915/160x600_ATV_desni_pozicija4', [160, 600], 'div-gpt-ad-1471256255528-0').addService(googletag.pubads());
			googletag.defineSlot('/321021915/160x600_ATV_lijevi_pozicija3', [160, 600], 'div-gpt-ad-1471256255528-1').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_ATV', [300, 250], 'div-gpt-ad-1471256255528-2').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_donji_ATV', [300, 250], 'div-gpt-ad-1471256255528-3').addService(googletag.pubads());
			googletag.defineSlot('/321021915/600x300_ATV_pozicija9', [300, 600], 'div-gpt-ad-1471256255528-4').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_ATV_donji', [728, 90], 'div-gpt-ad-1471256255528-5').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_najdonji_pozicija6', [728, 90], 'div-gpt-ad-1471256255528-6').addService(googletag.pubads());
			googletag.defineSlot('/321021915/970x90_ATV', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1471256255528-7').addService(googletag.pubads());
			googletag.defineSlot('/321021915/ATV_najgornji_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1471256255528-8').addService(googletag.pubads());
			// floating banner
			googletag.defineSlot('/321021915/DFP_pozicija10_flouter', [[300, 300], [300, 250], [500, 500]], 'div-gpt-ad-1473245377258-0').addService(googletag.pubads());
			googletag.pubads().addEventListener('slotRenderEnded', function (event) {
				if (event.slot.getSlotElementId() == "div-gpt-ad-1473245377258-0") {
					containsAd = !event.isEmpty;
				}
				if (event.slot.getSlotElementId() == "div-gpt-ad-1471256255528-2") {
					sidebarBannerPrviContainsAd = !event.isEmpty;
				}
			});
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
</head>

<body class="single single-post postid-619679 single-format-standard group-blog no-sidebar">
<!--<div id="page" class="site">
	<div class="site-inner">
-->
		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div id="head_one">
					<div class="head-inner">
                        <ul><li><div class="menu-top-meni-container"><ul id="menu-top-meni" class="menu"><li id="menu-item-463563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463563"><a href="http://www.atvbl.com/raspored-emitovanja/">TV RASPORED</a></li>
<li id="menu-item-463562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463562"><a href="http://www.atvbl.com/atv-program/live-streaming/">ATV UŽIVO</a></li>
<li id="menu-item-466763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466763"><a href="http://www.atvbl.com/atv-program/">ATV PROGRAM</a></li>
<li id="menu-item-467825" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-467825"><a href="http://www.atvbl.com/atv-portal-na-viberu-dojavi-vijest-postani-citalac-reporter/">DOJAVI VIJEST</a></li>
</ul></div></li>
							<li><ul><li><a href="https://mail.atvbl.com/webmail/" target="_blank">WEBMAIL </a> </li><li> <a href="http://www.atvbl.com/dragan-cavic-okupio-koaliciju//rss/"> RSS</a></li></ul></li></ul>
					</div>
				</div>
				<div id="head_two">
                    <div class="head-inner">
                        <a href="http://www.atvbl.com/"><img id="logo" src="http://www.atvbl.com/wp-content/themes/atvbl/img/20-godina-ATV-logo-bijeli.png" /></a>
                        <div id="baner_logo">
							<div id="text-50" class="widget widget_text">			<div class="textwidget"><!-- /321021915/728x90_ATV_donji -->
<div id='div-gpt-ad-1471256255528-8' style='height:90px; width:728px;margin-left: -28px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-8'); });
</script>
</div></div>
		</div>						</div>
                        <div class="social_top">
			<ul>
				<li><form role="search" method="get" action="http://www.atvbl.com/"><input id="search_social_top" type="text" value="" name="s"></form></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_top.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_top.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_top.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_top.png" /></a></li>
			</ul></div>
									<div id="hamburger"></div>
                    </div>
                </div>
				<div id="head_three"><div class="head-inner"><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="menu"><li id="menu-item-110183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110183"><a href="/">Naslovna</a></li>
<li id="menu-item-110182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110182"><a href="http://www.atvbl.com/pregled-dana/">Pregled dana</a></li>
<li id="menu-item-343789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-343789"><a href="http://www.atvbl.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-213983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213983"><a href="http://www.atvbl.com/banja-luka-2/">Banja Luka</a></li>
	<li id="menu-item-258324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258324"><a href="http://www.atvbl.com/vijesti/drustvo-2/">DRUŠTVO</a></li>
	<li id="menu-item-258326" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-258326"><a href="http://www.atvbl.com/vijesti/politika-vijesti/">Politika</a></li>
	<li id="menu-item-258325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258325"><a href="http://www.atvbl.com/vijesti/hronika-vijesti/">Hronika</a></li>
	<li id="menu-item-110123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110123"><a href="http://www.atvbl.com/vijesti/region/">Region</a></li>
	<li id="menu-item-110125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110125"><a href="http://www.atvbl.com/vijesti/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-397531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397531"><a href="http://www.atvbl.com/ekonomija-2/">Ekonomija</a></li>
<li id="menu-item-110121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110121"><a href="http://www.atvbl.com/sport/">Sport</a></li>
<li id="menu-item-110120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110120"><a href="http://www.atvbl.com/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-464073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464073"><a href="http://www.atvbl.com/magazin/liftovanje/">Liftovanje</a></li>
	<li id="menu-item-278817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278817"><a href="http://www.atvbl.com/magazin/kultura-scena/">Kultura</a></li>
	<li id="menu-item-110197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110197"><a href="http://www.atvbl.com/magazin/scena/">Scena</a></li>
	<li id="menu-item-110193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110193"><a href="http://www.atvbl.com/magazin/auto-i-tehnologija/">Nauka i tehnologija</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="http://www.atvbl.com/magazin/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
	<li id="menu-item-110195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110195"><a href="http://www.atvbl.com/magazin/ljubav-i-seks/">Ljubav i seks</a></li>
	<li id="menu-item-110198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110198"><a href="http://www.atvbl.com/zanimljivosti/">Zanimljivosti</a></li>
</ul>
</li>
<li id="menu-item-339406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339406"><a href="http://www.atvbl.com/video/tema-dana-video/">Tema dana</a></li>
<li id="menu-item-463556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463556"><a href="http://www.atvbl.com/galerija/">Galerija</a></li>
<li id="menu-item-111059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-111059"><a href="http://www.atvbl.com/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-111060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111060"><a href="http://www.atvbl.com/video/atv-video/">ATV Video</a></li>
	<li id="menu-item-545504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545504"><a href="http://www.atvbl.com/video/samo-vas-posmatram/">Samo vas posmatram</a></li>
	<li id="menu-item-111061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111061"><a href="http://www.atvbl.com/video/jedan-na-jedan/">Jedan na jedan</a></li>
	<li id="menu-item-278821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278821"><a href="http://www.atvbl.com/video/luk-ili-med-video/">Luk ili med</a></li>
	<li id="menu-item-120489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120489"><a href="http://www.atvbl.com/video/apostrof/">Apostrof</a></li>
	<li id="menu-item-323872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323872"><a href="http://www.atvbl.com/video/ovo-je-srpska/">Ovo je Srpska</a></li>
	<li id="menu-item-497182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497182"><a href="http://www.atvbl.com/video/najvjencanje/">Najvjenčanje</a></li>
	<li id="menu-item-497181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497181"><a href="http://www.atvbl.com/video/miro-protiv-svih-video/">Miro protiv svih</a></li>
</ul>
</li>
<li id="menu-item-463642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-463642"><a href="http://www.atvbl.com/arhiva-2/">Arhiva</a>
<ul class="sub-menu">
	<li id="menu-item-463559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463559"><a href="http://www.atvbl.com/video/brendomanija-video/">Brendomanija</a></li>
	<li id="menu-item-463558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463558"><a href="http://www.atvbl.com/video/biznis-klub-video/">BIZNIS KLUB</a></li>
	<li id="menu-item-313861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313861"><a href="http://www.atvbl.com/video/390-stepeni/">390 STEPENI</a></li>
	<li id="menu-item-384913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384913"><a href="http://www.atvbl.com/atv-heroji-2/">ATV HEROJI</a></li>
</ul>
</li>
<li id="menu-item-476726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476726"><a href="http://www.atvbl.com/raspored-emitovanja/">Raspored emitovanja</a></li>
</ul></div></div></div>
				<div id="head_four"><div class="head-inner"><div class="menu-istaknute-emisije-container"><ul id="menu-istaknute-emisije" class="menu"><li id="menu-item-463718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463718"><a title="Apostrof" href="http://www.atvbl.com/category/video/apostrof/">Apostrof</a></li>
<li id="menu-item-463569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463569"><a title="1 na 1" href="http://www.atvbl.com/category/video/jedan-na-jedan/">1 na 1</a></li>
<li id="menu-item-463568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463568"><a title="Ovo je Srpska" href="http://www.atvbl.com/category/video/ovo-je-srpska/">Ovo je Srpska</a></li>
<li id="menu-item-513515" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-513515"><a href="http://www.atvbl.com/5-do-7/">5 do 7</a></li>
<li id="menu-item-466680" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466680"><a href="http://www.atvbl.com/sportfolio/">Sportfolio</a></li>
<li id="menu-item-517075" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-517075"><a href="http://www.atvbl.com/showbizz-mixer/">Showbiz Mixer</a></li>
<li id="menu-item-499093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499093"><a href="http://www.atvbl.com/video/vidimo-se-na-trznici/">Vidimo se na Tržnici</a></li>
<li id="menu-item-545502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545502"><a href="http://www.atvbl.com/video/luk-ili-med-video/">Luk ili med</a></li>
</ul></div></div></div>
			</div><!-- .site-header-main -->

			<div id="rupa"></div>
			<div id="kruzne_vijesti">
				<div id="kruzne_vijesti_inner">
					<div id="kruzne_vijesti_crveno">VIJESTI</div>
					<div id="kruzne_vijesti_sadrzaj">
                        <div id="setalica">
                            <div><a href="http://www.atvbl.com/stevandic-ocekujemo-osvajanje-mandata-u-izbornoj-jedinici-sedam/">Stevandić: Očekujemo osvajanje mandata u Izbornoj jedinici sedam</a><div class="vijesti_vrijeme">21:57</div></div><div><a href="http://www.atvbl.com/pravda-za-davida-trazimo-da-se-demantuju-sve-lazi-neistine/">"Pravda za Davida": Tražimo da se demantuju sve laži i neistine</a><div class="vijesti_vrijeme">21:48</div></div><div><a href="http://www.atvbl.com/dokic-socijalisti-ce-dobiti-neuporedivo-vise-glasova/">Đokić: Socijalisti će dobiti neuporedivo više glasova</a><div class="vijesti_vrijeme">21:46</div></div><div><a href="http://www.atvbl.com/apostrof-kulminacija-stranackih-optuzbi/">Apostrof: Kulminacija stranačkih optužbi</a><div class="vijesti_vrijeme">21:43</div></div><div><a href="http://www.atvbl.com/mejova-razocarana-odlukom-vasingtona-o-carinama/">Mejova razočarana odlukom Vašingtona o carinama</a><div class="vijesti_vrijeme">21:40</div></div>                        </div>
                    </div>
				</div>
			</div>
			<div style="background-color: #fff; text-align: center; height: inherit; margin-bottom:10px;"><div id="text-49" class="widget widget_text">			<div class="textwidget"><!-- /321021915/970x90_ATV -->
-<div id='div-gpt-ad-1471256255528-7' style='margin-left: -14px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-7'); });
</script>
</div>-</div>
		</div>				</div>
		</header><!-- .site-header -->
		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-619679" class="post-619679 post type-post status-publish format-standard has-post-thumbnail hentry category-atv-preporuka category-atv-video category-politika-vijesti category-pregled-dana category-video category-vijesti tag-ndp tag-politika">
	<header class="entry-header">
		<h1 class="entry-title">Dragan Čavić okupio koaliciju</h1>	</header><!-- .entry-header -->

	<div id="novinar_info">
				<p class="novinar"><span class="autoautor">Autor </span><span class="autor">Milan</span>, ATV<br></p>
		<p class="novinar-podaci">Objavljeno: <img src="http://www.atvbl.com/wp-content/themes/atvbl/img/satic.png"> 20:00, 01.06.2018</p>
	</div>

	<div class="sadrzaj">
		<img class="clanak_head_image" src="http://www.atvbl.com/wp-content/uploads/2018/06/cavic.png">
		<div id="povezane_vijesti" class="sakrij">
			<p class="naslov">POVEZANE VIJESTI</p>
			<img id="povezane_vijesti_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="povezane_vijesti_maskiranje_tata">
				<div id="povezane_vijesti_maskiranje">
					<div><a href="http://www.atvbl.com/apostrof-sta-su-glavni-aduti-kandidata-vladajuce-koalicije-sta-saveza-za-promjene/" title="Apostrof: Šta su glavni aduti kandidata vladajuće koalicije, a šta Saveza za promjene?">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2018/06/apostrof1-150x150.png" /></div>
						<p>Apostrof: Šta su glavni aduti kandidata vladajuće koalicije, a šta Saveza za promjene? <br></p>
					</a></div><div><a href="http://www.atvbl.com/kovacevic-glavni-aduti-kandidata-snsd-jacanje-statusa-autonomije-rs/" title="Kovačević: Glavni aduti kandidata SNSD-a jačanje statusa i autonomije RS">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2018/04/radovan-kovacevic4-150x150.jpg" /></div>
						<p>Kovačević: Glavni aduti kandidata SNSD-a jačanje statusa i autonomije RS <br></p>
					</a></div><div><a href="http://www.atvbl.com/cirilica-u-jugoslaviji-je-ipak-bilo-bolje/" title="Ćirilica: U Jugoslaviji je ipak bilo bolje">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2018/04/CIRILICA-PON-21-00-1-150x150.jpg" /></div>
						<p>Ćirilica: U Jugoslaviji je ipak bilo bolje <br></p>
					</a></div><div><a href="http://www.atvbl.com/ndp-na-palama-proslavio-krsnu-slavu/" title="NDP na Palama proslavio krsnu slavu">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2018/05/NDP-Slava-1-150x150.jpg" /></div>
						<p>NDP na Palama proslavio krsnu slavu <br></p>
					</a></div><div><a href="http://www.atvbl.com/kosarac-nastavak-pokusaja-moje-diskriminacije/" title="Košarac: Nastavak pokušaja moje diskriminacije">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2018/03/stasa-kosarac-1-150x150.jpg" /></div>
						<p>Košarac: Nastavak pokušaja moje diskriminacije <br></p>
					</a></div><div><a href="http://www.atvbl.com/klubu-ndp-upuceno-prijetece-pismo-traze-zvanicnu-istragu/" title="Klubu NDP-a upućeno prijeteće pismo, traže zvaničnu istragu">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2018/05/NDP-1-150x150.jpg" /></div>
						<p>Klubu NDP-a upućeno prijeteće pismo, traže zvaničnu istragu <br></p>
					</a></div><div><a href="http://www.atvbl.com/cavic-ocekujemo-podrsku-za-premijersku-poziciju/" title="Čavić: Očekujemo podršku za premijersku poziciju">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2018/05/Cavic-150x150.png" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png"></div>
						<p>Čavić: Očekujemo podršku za premijersku poziciju <br></p>
					</a></div><div><a href="http://www.atvbl.com/krsmanovic-organi-saveza-za-promjene-ne-funkcionisu/" title="Krsmanović: Organi Saveza za promjene ne funkcionišu">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/04/krsmanovic-150x150.jpg" /></div>
						<p>Krsmanović: Organi Saveza za promjene ne funkcionišu <br></p>
					</a></div>                    </div>
                </div>
                <img id="povezane_vijesti_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>
		<div class="sadrzaj_tekst">
			<p><strong>Uz Dragana Čavića od danas su Goran Đorđić, Hadži Jovan Mitrović i Budimir Balaban. Lider Narodnog demokratskog pokreta u koaliciju je okupio Naprednu Srpsku, Srpsku naprednu stranku i Partiju &#8220;Sloboda&#8221;.</strong><span id="more-619679"></span></p>
<p>Lideri ovih stranaka stavili su potpise na koaliconi sporazum. Dogovorili su da će imati zajedničke liste za parlament RS i BiH na predstojećim opštim izborima.</p>
<p>&#8220;Dogovorili smo sa SDS u našem internom sporazumu da pravo prvenstva imaju ove tri stranke koje su u partnerstvu sa NDP-om. Srpsak napredna stranka, Napredna Srpska i Sloboda će imati pravo prvog poteza u kreiranju liste sa našim koalcionim partnerima za parlament BiH, to je SDS. Inače u SZP smo mi načelno postigli dogovor da za parlament BiH najveći efekat ima ukoliko idemo sa dvije liste&#8221;, kaže Dragan Čavić, predsjednik NDP-a.</p>
<p>Lider SNS-a Hadži Jovan Mitrović pred prošle izbore napustio je Savez za promjene, jer nije prihvatio da Mladen Ivanić bude kandidat. Tvrdio je da je Ivanić ubačeni element koji je kandidovan na prevaru i da se ne može uklopiti u borbu protiv kriminala i korupcije. Zimus je potpisao sporazum o zajedničkom izlasku na izbore sa Naprednom srpskom Gorana Đorđića. Potpisivanjem koalicionog sporazuma Hadži Mitrović je ponovo u okrilju SZP, ali o ranijim stavovima danas ni riječi.</p>
<p>&#8220;I podržavamo kandidate ispred SDS-a i PDP-a za predsjedništvo BiH i predsjednika RS i skoro smo ubijeđeni da će ti kandidati pobjediti i promjene se desiti, ali sve ćemo učiniti da i ostali mali, svi oni koji žele promjene priključe kako nama tako i SDS-u&#8221;, kaže Hadži Jovan Mitrović,predsjednik Srpske napredne stranke.</p>
<p>Nova koalicija želi da doprinese promjenama na političkoj sceni Republike Srpske i da ne dopusti rasipanje glasova. Time, bi kažu, izborni rezultati bili realniji i bliži volji građana.</p>
<p>&#8220;Previše puta je, prije svega SNSD sa svojim koalicionim partnerima profitirao na nejedinstvo opozicije. ove godine biće optimalan broj kandidatskih lista za NSRS i predstavnički dom Parlamenta BiH od strane opozicije&#8221;, navodi Goran Đorđić, Srpska napredna stranka.</p>
<p>&#8220;Da stvaramo uslove da u RS jačamo pravo, pravdu, bezbjednost, sigurnost i ekonomski prosperitet. Želimo od Republike SRpske da stvaramo prostor u kome će biti sretni i zadovoljni njeni građani&#8221;, naveo je Budimir Balaban, lider partije &#8220;Sloboda&#8221;.</p>
<p>Čavić je podsjetio na plan da će, ukoliko postane premijer Republike Srpske, od 1. januara sljedeće godine godine povećati penzije za 10 odsto. Na pitanje kako odgovorio je da to može biti ostvareno iz postojećih prihoda i štednjom u budžetu Srpske.</p>
<p><iframe src="https://www.youtube.com/embed/1AqgiIEMOlY" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Izneseni komentari su lični stavovi autora i ne predstavljaju stav redakcije ATV portala.</span>
		<div class="fb-comments" data-href="http://www.atvbl.com/dragan-cavic-okupio-koaliciju/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.atvbl.com/dragan-cavic-okupio-koaliciju/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.atvbl.com/dragan-cavic-okupio-koaliciju/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.atvbl.com/dragan-cavic-okupio-koaliciju/&amp;text=Dragan+%C4%8Cavi%C4%87+okupio+koaliciju+"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.atvbl.com/dragan-cavic-okupio-koaliciju/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Dragan%20Čavić%20okupio%20koaliciju&#038;body=%20http://www.atvbl.com/dragan-cavic-okupio-koaliciju/"><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div><div><div id="text-58" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-59" class="widget widget_text">			<div class="textwidget"></div>
		</div></div>		</div><!-- .entry-content -->


		<div class="ostale_vijesti" class="sakrij">
			<p class="naslov">OSTALE VIJESTI IZ KATEGORIJE</p>
						<img id="single_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="single_maskiranje_tata">
				<div id="single_maskiranje">
					<div><a href="http://www.atvbl.com/stevandic-ocekujemo-osvajanje-mandata-u-izbornoj-jedinici-sedam/" title="Stevandić: Očekujemo osvajanje mandata u Izbornoj jedinici sedam">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/06/Stevandic-300x181.jpg" class="attachment-300x181 size-300x181" alt="Зворник - Изборна скупштина Градског одбора Уједињене Српске" srcset="http://www.atvbl.com/wp-content/uploads/2018/06/Stevandic-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2018/06/Stevandic-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2018/06/Stevandic.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Stevandić: Očekujemo osvajanje mandata u Izbornoj jedinici sedam</p>
                            </a></div><div><a href="http://www.atvbl.com/pravda-za-davida-trazimo-da-se-demantuju-sve-lazi-neistine/" title=""Pravda za Davida": Tražimo da se demantuju sve laži i neistine">
                                    <div class="element_unutra"><img width="300" height="179" src="http://www.atvbl.com/wp-content/uploads/2018/05/pravda-za-davida-trg-4-768x459.jpg" class="attachment-300x181 size-300x181" alt="pravda za davida trg 4" srcset="http://www.atvbl.com/wp-content/uploads/2018/05/pravda-za-davida-trg-4-768x459.jpg 768w, http://www.atvbl.com/wp-content/uploads/2018/05/pravda-za-davida-trg-4-300x179.jpg 300w, http://www.atvbl.com/wp-content/uploads/2018/05/pravda-za-davida-trg-4.jpg 827w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>"Pravda za Davida": Tražimo da se demantuju sve laži i neistine</p>
                            </a></div><div><a href="http://www.atvbl.com/dokic-socijalisti-ce-dobiti-neuporedivo-vise-glasova/" title="Đokić: Socijalisti će dobiti neuporedivo više glasova">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/06/Socijalisti-300x181.jpg" class="attachment-300x181 size-300x181" alt="Котор Варош - СП - Ђокић" srcset="http://www.atvbl.com/wp-content/uploads/2018/06/Socijalisti-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2018/06/Socijalisti-768x463.jpg 768w, http://www.atvbl.com/wp-content/uploads/2018/06/Socijalisti.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Đokić: Socijalisti će dobiti neuporedivo više glasova</p>
                            </a></div><div><a href="http://www.atvbl.com/apostrof-kulminacija-stranackih-optuzbi/" title="Apostrof: Kulminacija stranačkih optužbi">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/06/vlcsnap-2018-06-01-21h17m13s704-300x181.png" class="attachment-300x181 size-300x181" alt="vlcsnap-2018-06-01-21h17m13s704" srcset="http://www.atvbl.com/wp-content/uploads/2018/06/vlcsnap-2018-06-01-21h17m13s704-300x181.png 300w, http://www.atvbl.com/wp-content/uploads/2018/06/vlcsnap-2018-06-01-21h17m13s704-768x463.png 768w, http://www.atvbl.com/wp-content/uploads/2018/06/vlcsnap-2018-06-01-21h17m13s704.png 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Apostrof: Kulminacija stranačkih optužbi</p>
                            </a></div><div><a href="http://www.atvbl.com/mejova-razocarana-odlukom-vasingtona-o-carinama/" title="Mejova razočarana odlukom Vašingtona o carinama">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/05/tereza-Mej-300x181.jpg" class="attachment-300x181 size-300x181" alt="tereza Mej" srcset="http://www.atvbl.com/wp-content/uploads/2018/05/tereza-Mej-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2018/05/tereza-Mej-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2018/05/tereza-Mej.jpg 819w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Mejova razočarana odlukom Vašingtona o carinama</p>
                            </a></div><div><a href="http://www.atvbl.com/apostrof-sta-su-glavni-aduti-kandidata-vladajuce-koalicije-sta-saveza-za-promjene/" title="Apostrof: Šta su glavni aduti kandidata vladajuće koalicije, a šta Saveza za promjene?">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/06/apostrof1-300x181.png" class="attachment-300x181 size-300x181" alt="apostrof1" srcset="http://www.atvbl.com/wp-content/uploads/2018/06/apostrof1-300x181.png 300w, http://www.atvbl.com/wp-content/uploads/2018/06/apostrof1-768x463.png 768w, http://www.atvbl.com/wp-content/uploads/2018/06/apostrof1.png 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Apostrof: Šta su glavni aduti kandidata vladajuće koalicije, a šta Saveza za promjene?</p>
                            </a></div><div><a href="http://www.atvbl.com/u-bih-nema-kapaciteta-za-klinicka-istrazivanja/" title="U BiH nema kapaciteta za klinička istraživanja">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/03/laboratorija-300x181.png" class="attachment-300x181 size-300x181" alt="laboratorija" srcset="http://www.atvbl.com/wp-content/uploads/2018/03/laboratorija-300x181.png 300w, http://www.atvbl.com/wp-content/uploads/2018/03/laboratorija-768x463.png 768w, http://www.atvbl.com/wp-content/uploads/2018/03/laboratorija.png 820w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png"></div>
                                <p>U BiH nema kapaciteta za klinička istraživanja</p>
                            </a></div><div><a href="http://www.atvbl.com/ovo-je-srpska-1-6-2018/" title="Ovo je Srpska: 1.6.2018.">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/09/Ovo-je-srpska-WEB-Illustracija-580x350-1-1-1-1-300x181.jpg" class="attachment-300x181 size-300x181" alt="Ovo-je-srpska-WEB-Illustracija-580x350-1-1-1" srcset="http://www.atvbl.com/wp-content/uploads/2017/09/Ovo-je-srpska-WEB-Illustracija-580x350-1-1-1-1-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/09/Ovo-je-srpska-WEB-Illustracija-580x350-1-1-1-1-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/09/Ovo-je-srpska-WEB-Illustracija-580x350-1-1-1-1.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png"></div>
                                <p>Ovo je Srpska: 1.6.2018.</p>
                            </a></div>				</div>
			</div>
			<img id="single_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>

	</div>
</article><!-- #post-## -->
<div id="main_sidebar">
	<div id="sidebar_baner_prvi">
		<div id="text-51" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_ATV -->
<div id='div-gpt-ad-1471256255528-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-2'); });
</script> 
</div></div>
		</div>	</div>
	<div id="sidebar_prvi">
		
	<div class="sidebar-tab sidebar-tab-active jedan">Popularne</div>
	<div class="sidebar-tab dva">Poslednje</div>
	<div class="sidebar-tab tri">Na Programu</div>
		<div id="popularno"><ul><li class="popularno"><a href="http://www.atvbl.com/apostrof-ko-su-kandidati/" title="Apostrof: Ko su kandidati za najviše funkcije u državi?"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/03/APOSTROF-PETAK-20-NOVA-SLIKA-1-150x150.jpg" class="attachment-150x150 size-150x150" alt="APOSTROF - PETAK 20 - NOVA SLIKA" /><p>Apostrof: Ko su kandidati za najviše funkcije u državi?</p></a></li><li class="popularno"><a href="http://www.atvbl.com/istocno-sarajevo-u-sacekusi-ubijen-sinisa-milicevic-tigar/" title="Istočno Sarajevo: U sačekuši ubijen Siniša Miličević Tigar"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/12/policija-1-150x150.jpg" class="attachment-150x150 size-150x150" alt="policija" /><p>Istočno Sarajevo: U sačekuši ubijen Siniša Miličević Tigar</p></a></li><li class="popularno"><a href="http://www.atvbl.com/igor-dodik-mekticu-bavi-se-svojim-poslom-nisi-ministar-sporta/" title="Igor Dodik: Mektiću, bavi se svojim poslom, nisi ministar sporta"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/06/igor-dodik-150x150.jpg" class="attachment-150x150 size-150x150" alt="igor-dodik" /><p>Igor Dodik: Mektiću, bavi se svojim poslom, nisi ministar sporta</p></a></li><li class="popularno"><a href="http://www.atvbl.com/drama-u-banjaluci-borba-za-zivot-djevojcice/" title="Drama u Banjaluci: Borba za život djevojčice"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/03/ukc-150x150.jpg" class="attachment-150x150 size-150x150" alt="ukc" /><p>Drama u Banjaluci: Borba za život djevojčice</p></a></li><li class="popularno"><a href="http://www.atvbl.com/boris-dzinovska-svinja-teska-512-kilograma-video/" title="Boris, džinovska svinja teška 512 kilograma VIDEO"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/06/svinja-boris-150x150.jpeg" class="attachment-150x150 size-150x150" alt="svinja boris" /><p>Boris, džinovska svinja teška 512 kilograma VIDEO</p></a></li><li class="popularno"><a href="http://www.atvbl.com/nova-funkcija-predsjednik-skupstine-opstine-dobio-posao-vozaca-saniteta/" title="Nova funkcija: Predsjednik Skupštine opštine dobio posao vozača saniteta"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/06/sanitet-150x150.jpg" class="attachment-150x150 size-150x150" alt="sanitet" /><p>Nova funkcija: Predsjednik Skupštine opštine dobio posao vozača saniteta</p></a></li><li class="popularno"><a href="http://www.atvbl.com/preminuo-sinan-sakic-popularni-folk-pjevac-izgubio-bitku-sa-bolescu/" title="Preminuo Sinan Sakić: Popularni folk pjevač izgubio bitku sa bolešću!"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/06/sinan-sakic-150x150.jpg" class="attachment-150x150 size-150x150" alt="sinan sakic" /><p>Preminuo Sinan Sakić: Popularni folk pjevač izgubio bitku sa bolešću!</p></a></li></ul></div>
	<div id="poslednje">
		<ul><li class="poslednje"><a href="http://www.atvbl.com/stevandic-ocekujemo-osvajanje-mandata-u-izbornoj-jedinici-sedam/"><span class="vrijeme">21:57</span><p>Stevandić: Očekujemo osvajanje mandata u Izbornoj jedinici sedam</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/pravda-za-davida-trazimo-da-se-demantuju-sve-lazi-neistine/"><span class="vrijeme">21:48</span><p>"Pravda za Davida": Tražimo da se demantuju sve laži i neistine</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/dokic-socijalisti-ce-dobiti-neuporedivo-vise-glasova/"><span class="vrijeme">21:46</span><p>Đokić: Socijalisti će dobiti neuporedivo više glasova</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/apostrof-kulminacija-stranackih-optuzbi/"><span class="vrijeme">21:43</span><p>Apostrof: Kulminacija stranačkih optužbi</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/mejova-razocarana-odlukom-vasingtona-o-carinama/"><span class="vrijeme">21:40</span><p>Mejova razočarana odlukom Vašingtona o carinama</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/apostrof-sta-su-glavni-aduti-kandidata-vladajuce-koalicije-sta-saveza-za-promjene/"><span class="vrijeme">20:56</span><p>Apostrof: Šta su glavni aduti kandidata vladajuće koalicije, a šta Saveza za promjene?</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/u-bih-nema-kapaciteta-za-klinicka-istrazivanja/"><span class="vrijeme">20:10</span><p>U BiH nema kapaciteta za klinička istraživanja</p></a></li></ul>
	</div><div id="program"><ul><li class="program">07:00  5 do 7      ( R)</li><li class="program">08:45  Teletrgovina</li><li class="program">09:00  Serija: Beskrajna ljubav ( ep. 65, R)</li><li class="program">09:55  Vijesti</li><li class="program">10:00  Just for Laughs</li><li class="program">10:35  Just for Laughs</li><li class="program">11:00  Crtani film: Košarkaši Tonija Parkera </li><li class="program">11:20  Showbiz mixer   ( R)</li><li class="program">11:35  Teletrgovina</li><li class="program">11:55  Vijesti</li><li class="program">12:00  Ko ti pravi svadbu   ( R)</li><li class="program">13:00  Serija: Snaha ( ep. 91, R)</li><li class="program">13:55  Vijesti</li><li class="program">14:00  Heroji Igora Požgaja   (  R)</li><li class="program">15:00  Teletrgovina</li><li class="program">15:30  Vijesti</li><li class="program">16:00  Rekreativno sa Dijanom Tepšić</li><li class="program">16:50  Pozitivne snage Srpske, reportaža</li><li class="program">18:00  Ovo je Srpska</li><li class="program">19:00  ATV vijesti </li><li class="program">19:45  Vremenska prognoza</li><li class="program">19:50  Just For Laughs</li><li class="program">20:00  Apostrof</li><li class="program">21:45  Lutrija RS, Loto</li><li class="program">21:55  Večernje vijesti </li><li class="program">22:15  Serija: Snaha ( ep. 92)  </li><li class="program">23:10  Film: Pokajanje       12+</li><li class="program">01:00  Serija: Dr House  ( R)  </li><li class="program">02:00  Noćni program</li></ul>
		</div>
		</div>
	<div id="sidebar_drugi">
		<div class="sidebar-element atv-preporuka sakrij"><p class="naslov">ATV PREPORUKA</p><img id="atv_preporuka_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="atv_preporuka_maskiranje_tata">
				<div id="atv_preporuka_maskiranje"><div>
				<a href="http://www.atvbl.com/u-bih-nema-kapaciteta-za-klinicka-istrazivanja/" title="U BiH nema kapaciteta za klinička istraživanja">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/03/laboratorija-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/dragan-cavic-okupio-koaliciju/" title="Dragan Čavić okupio koaliciju">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/06/cavic-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/otvoren-prvi-vrtic-u-drvaru-nosi-ime-majka-hrabrost/" title="Otvoren prvi vrtić u Drvaru: Nosi ime "Majka hrabrost"">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/06/Vrtic-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/autoputevi-se-zaduzuju-ali-nije-jasno-za-sta/" title="Autoputevi se zadužuju, ali nije jasno za šta">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/06/vlcsnap-2018-06-01-19h17m01s012-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/atv-u-cirihu-sta-u-srpskoj-privlaci-svajcarce/" title="ATV u Cirihu: Šta u Srpskoj privlači Švajcarce?">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/06/vlcsnap-2018-06-01-19h11m54s511-150x150.png" />					
				</a>
			</div></div></div><img id="atv_preporuka_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" /></div>	</div>
	<div id="sidebar_baner_drugi">
		<div id="text-52" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_donji_ATV -->
<div id='div-gpt-ad-1471256255528-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-3'); });
</script>
</div> </div>
		</div>	</div>
	<div id="sidebar_treci">
		<div class="sidebar-element tema-dana sakrij"><hr class="hr_plava"><p class="naslov">TEMA DANA</p><div>
			<a href="http://www.atvbl.com/kovacevic-za-atv-vjerujem-da-ce-aerodrom-banjaluka-dobiti-jos-linija/" title="Kovačević za ATV: Vjerujem da će Aerodrom Banjaluka dobiti još linija">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/05/kovacevic-dusko-aerodromi-rs-ATV-300x180.png" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
	<div id="sidebar_cetvrti">
		<div class="sidebar-element liftovanje"><hr class="hr_plava"><p class="naslov">ANKETA</p><div>
			<a href="http://www.atvbl.com/anketa-podrzavate-li-uvodenje-vjeronauke-u-srednje-skole-u-rs/" title="ANKETA: Podržavate li uvođenje vjeronauke u srednje škole u RS?">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/05/VJERONAUKA-U-SREDNJIM-SKOLAMA-300x181.jpg" />
				</div>
			</a>
		</div></div>	</div>
</div>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
	
			<div class="widget-area">
			<section id="text-47" class="widget widget_text">			<div class="textwidget"><!--=== 728x90 - desno od loga ===
<a href="http://www.atvbl.com/program/luk-ili-med/">
<img src="http://www.atvbl.com/wp-content/uploads/2016/08/LUK-ILI-MED-banner-720x100.jpg"/>
--></div>
		</section>		</div><!-- .widget-area -->
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->

</div><!-- .site-content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<div id="footer_logo"><a href="http://www.atvbl.com/"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/logo_footer.png" /></a></div>
				<div id="footer_info">
					<span>Copyright &copy; 2018</span><br>
					<span><div class="menu-meni-na-dnu-container"><ul id="menu-meni-na-dnu" class="menu"><li id="menu-item-110119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110119"><a href="http://www.atvbl.com/kontakt/">Kontakt</a></li>
<li id="menu-item-110113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110113"><a href="http://www.atvbl.com/o-nama/">O nama</a></li>
<li id="menu-item-463564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463564"><a href="http://www.atvbl.com/marketing/">Marketing</a></li>
<li id="menu-item-593037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593037"><a href="http://www.atvbl.com/impressum/">Impressum</a></li>
<li id="menu-item-472571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472571"><a href="http://www.atvbl.com/posao/">Karijera na ATV-u</a></li>
</ul></div></span>
				</div>
				<div class="social_and_search"><div class="social_bottom">
			<ul>
				<li><form role="search" method="get" action="http://www.atvbl.com/"><input id="search_social_bottom" type="text" value="" name="s"></form></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_bottom.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_bottom.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_bottom.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_bottom.png" /></a></li>
			</ul></div>
			</div>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->

<!--	</div> .site-inner -->
<!--</div> .site -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1999390997011549&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://www.atvbl.com/wp-includes/css/dashicons.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.atvbl.com/wp-includes/js/thickbox/thickbox.css?ver=4.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.atvbl.com\/wp-admin\/admin-ajax.php","post_id":"619679"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.atvbl.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-11898337-4']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script><script type="text/javascript" src="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.min.js"></script>
<script type="text/javascript">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</script>

<script type="application/javascript">
    if ( window.innerWidth > 640 ) {
        var sadrzaj = document.querySelector(".sadrzaj");
        var sajdbar = document.getElementById("main_sidebar");
        sajdbar.style.marginTop = sadrzaj.offsetTop + 18 + "px";
    }
</script>

    <script type="application/javascript">
        if ( window.innerWidth < 641 ) {
            var ostaleVijesti = document.getElementsByClassName("ostale_vijesti")[0];
            var sPrvi = document.getElementById("sidebar_drugi");

            ostaleVijesti.remove();
            sPrvi.parentNode.insertBefore(ostaleVijesti, sPrvi);
        }
    </script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.atvbl.com @ 2018-06-01 22:02:32 by W3 Total Cache -->