<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Derventa: Uručeni ključevi za 24 obnovljene kuće &#8211; ATV</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="U Derventi su danas uručeni ključevi za 24 obnovljene kuće korisnika Regionalnog programa stambenog zbrinjavanja"/>
<link rel="canonical" href="http://www.atvbl.com/derventa-uruceni-kljucevi-za-24-obnovljene-kuce/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Derventa: Uručeni ključevi za 24 obnovljene kuće - ATV" />
<meta property="og:description" content="U Derventi su danas uručeni ključevi za 24 obnovljene kuće korisnika Regionalnog programa stambenog zbrinjavanja" />
<meta property="og:url" content="http://www.atvbl.com/derventa-uruceni-kljucevi-za-24-obnovljene-kuce/" />
<meta property="og:site_name" content="ATV" />
<meta property="article:tag" content="Derventa" />
<meta property="article:tag" content="pomoć" />
<meta property="article:section" content="Društvo" />
<meta property="article:section" content="Pregled dana" />
<meta property="article:section" content="Vijesti" />
<meta property="article:published_time" content="2017-02-10T15:40:23+00:00" />
<meta property="og:image" content="http://www.atvbl.com/wp-content/uploads/2017/02/modric-kljucevi.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Feed" href="http://www.atvbl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Comments Feed" href="http://www.atvbl.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Derventa: Uručeni ključevi za 24 obnovljene kuće Comments Feed" href="http://www.atvbl.com/derventa-uruceni-kljucevi-za-24-obnovljene-kuce/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.atvbl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.atvbl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.5.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/style.css?ver=4.5.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css'  href='http://www.atvbl.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.atvbl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atvbl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atvbl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://www.atvbl.com/?p=467057' />
<link rel="alternate" type="application/json+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fderventa-uruceni-kljucevi-za-24-obnovljene-kuce%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fderventa-uruceni-kljucevi-za-24-obnovljene-kuce%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								@media (max-width: 360px) {
    .ssba-wrap {
        position: absolute;
        width: 90%;
        margin-left: 5%;
    }

    .ssba a {
        display: inline-block;
    }
}</style>	<link rel="stylesheet" type="text/css" href="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.css"/>
	<!--=== marketing tracking scripts ===-->
	
	<script type="text/javascript" >
		/* <![CDATA[ */
		(function() {
			var d=document,
				h=d.getElementsByTagName('head')[0],
				s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//test-script.dotmetrics.net/door.js?id=1644';
			h.appendChild(s);
		}());
		/* ]]> */
	</script>
	<!--=== DoubleClick for Publishers scripts ===-->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		var containsAd = false;
		googletag.cmd.push(function() {
			googletag.defineSlot('/321021915/160x600_ATV_desni_pozicija4', [160, 600], 'div-gpt-ad-1471256255528-0').addService(googletag.pubads());
			googletag.defineSlot('/321021915/160x600_ATV_lijevi_pozicija3', [160, 600], 'div-gpt-ad-1471256255528-1').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_ATV', [300, 250], 'div-gpt-ad-1471256255528-2').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_donji_ATV', [300, 250], 'div-gpt-ad-1471256255528-3').addService(googletag.pubads());
			googletag.defineSlot('/321021915/600x300_ATV_pozicija9', [300, 600], 'div-gpt-ad-1471256255528-4').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_ATV_donji', [728, 90], 'div-gpt-ad-1471256255528-5').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_najdonji_pozicija6', [728, 90], 'div-gpt-ad-1471256255528-6').addService(googletag.pubads());
			googletag.defineSlot('/321021915/970x90_ATV', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1471256255528-7').addService(googletag.pubads());
			googletag.defineSlot('/321021915/ATV_najgornji_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1471256255528-8').addService(googletag.pubads());
			// floating banner
			googletag.defineSlot('/321021915/DFP_pozicija10_flouter', [[300, 300], [300, 250], [500, 500]], 'div-gpt-ad-1473245377258-0').addService(googletag.pubads());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.slot.getSlotElementId() == "div-gpt-ad-1473245377258-0") {
					containsAd = !event.isEmpty;
				}
			});
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
</head>

<body class="single single-post postid-467057 single-format-standard group-blog no-sidebar">
<!--<div id="page" class="site">
	<div class="site-inner">
-->
		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div id="head_one">
					<div class="head-inner">
                        <ul><li><div class="menu-top-meni-container"><ul id="menu-top-meni" class="menu"><li id="menu-item-463563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463563"><a href="http://www.atvbl.com/raspored-emitovanja/">TV RASPORED</a></li>
<li id="menu-item-463562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463562"><a href="http://www.atvbl.com/atv-program/live-streaming/">ATV UŽIVO</a></li>
<li id="menu-item-466763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466763"><a href="http://www.atvbl.com/category/atv-program/">ATV PROGRAM</a></li>
</ul></div></li>
							<li><ul><li><a href="https://mail.atvbl.com/webmail/">WEBMAIL </a> </li><li> <a href="http://www.atvbl.com/derventa-uruceni-kljucevi-za-24-obnovljene-kuce//rss/"> RSS</a></li></ul></li></ul>
					</div>
				</div>
				<div id="head_two">
                    <div class="head-inner">
                        <a href="http://www.atvbl.com/"><img id="logo" src="http://www.atvbl.com/wp-content/themes/atvbl/img/logo.png" /></a>
                        <div id="baner_logo">
							<div id="text-50" class="widget widget_text">			<div class="textwidget"><!-- /321021915/728x90_ATV_donji -->
<div id='div-gpt-ad-1471256255528-8' style='height:90px; width:728px;margin-left: -28px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-8'); });
</script>
</div></div>
		</div>						</div>
                        <div class="social_top">
			<ul>
				<li><a href="#" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/search_social_top.png" /></a></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_top.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_top.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_top.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_top.png" /></a></li>
			</ul></div>
									<div id="hamburger"></div>
                    </div>
                </div>
				<div id="head_three"><div class="head-inner"><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="menu"><li id="menu-item-110183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110183"><a href="/">Naslovna</a></li>
<li id="menu-item-110182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110182"><a href="http://www.atvbl.com/category/pregled-dana/">Pregled dana</a></li>
<li id="menu-item-343789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-343789"><a href="http://www.atvbl.com/category/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-213983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213983"><a href="http://www.atvbl.com/category/banja-luka-2/">Banja Luka</a></li>
	<li id="menu-item-258324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-258324"><a href="http://www.atvbl.com/category/vijesti/drustvo-2/">DRUŠTVO</a></li>
	<li id="menu-item-258326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258326"><a href="http://www.atvbl.com/category/vijesti/politika-vijesti/">Politika</a></li>
	<li id="menu-item-258325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258325"><a href="http://www.atvbl.com/category/vijesti/hronika-vijesti/">Hronika</a></li>
	<li id="menu-item-110123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110123"><a href="http://www.atvbl.com/category/vijesti/region/">Region</a></li>
	<li id="menu-item-110125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110125"><a href="http://www.atvbl.com/category/vijesti/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-397531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397531"><a href="http://www.atvbl.com/category/ekonomija-2/">Ekonomija</a></li>
<li id="menu-item-110121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110121"><a href="http://www.atvbl.com/category/sport/">Sport</a></li>
<li id="menu-item-110120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110120"><a href="http://www.atvbl.com/category/slobodno-vrijeme/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-464073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464073"><a href="http://www.atvbl.com/category/slobodno-vrijeme/liftovanje/">Liftovanje</a></li>
	<li id="menu-item-278817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278817"><a href="http://www.atvbl.com/category/slobodno-vrijeme/kultura-scena/">Kultura</a></li>
	<li id="menu-item-110197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110197"><a href="http://www.atvbl.com/category/slobodno-vrijeme/scena/">Scena</a></li>
	<li id="menu-item-110193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110193"><a href="http://www.atvbl.com/category/slobodno-vrijeme/auto-i-tehnologija/">Nauka i tehnologija</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="http://www.atvbl.com/category/slobodno-vrijeme/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
	<li id="menu-item-110195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110195"><a href="http://www.atvbl.com/category/slobodno-vrijeme/ljubav-i-seks/">Ljubav i seks</a></li>
	<li id="menu-item-110198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110198"><a href="http://www.atvbl.com/category/zanimljivosti/">Zanimljivosti</a></li>
</ul>
</li>
<li id="menu-item-339406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339406"><a href="http://www.atvbl.com/category/video/tema-dana-video/">Tema dana</a></li>
<li id="menu-item-463556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463556"><a href="http://www.atvbl.com/category/galerija/">Galerija</a></li>
<li id="menu-item-111059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111059"><a href="http://www.atvbl.com/category/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-111060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111060"><a href="http://www.atvbl.com/category/video/atv-video/">ATV Video</a></li>
	<li id="menu-item-111061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111061"><a href="http://www.atvbl.com/category/video/jedan-na-jedan/">Jedan na jedan</a></li>
	<li id="menu-item-120489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120489"><a href="http://www.atvbl.com/category/video/apostrof/">Apostrof</a></li>
	<li id="menu-item-323872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323872"><a href="http://www.atvbl.com/category/video/ovo-je-srpska/">Ovo je Srpska</a></li>
</ul>
</li>
<li id="menu-item-463642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-463642"><a href="http://www.atvbl.com/category/arhiva-2/">Arhiva</a>
<ul class="sub-menu">
	<li id="menu-item-463559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463559"><a href="http://www.atvbl.com/category/video/brendomanija-video/">Brendomanija</a></li>
	<li id="menu-item-463558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463558"><a href="http://www.atvbl.com/category/video/biznis-klub-video/">BIZNIS KLUB</a></li>
	<li id="menu-item-278821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278821"><a href="http://www.atvbl.com/category/video/luk-ili-med-video/">Luk ili med</a></li>
	<li id="menu-item-313861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313861"><a href="http://www.atvbl.com/category/video/390-stepeni/">390 STEPENI</a></li>
	<li id="menu-item-384913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384913"><a href="http://www.atvbl.com/category/atv-heroji-2/">ATV HEROJI</a></li>
</ul>
</li>
</ul></div></div></div>
				<div id="head_four"><div class="head-inner"><div class="menu-istaknute-emisije-container"><ul id="menu-istaknute-emisije" class="menu"><li id="menu-item-463568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463568"><a title="Ovo je Srpska" href="http://www.atvbl.com/category/video/ovo-je-srpska/">Ovo je Srpska</a></li>
<li id="menu-item-463569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463569"><a title="1 na 1" href="http://www.atvbl.com/category/video/jedan-na-jedan/">1 na 1</a></li>
<li id="menu-item-463718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463718"><a title="Apostrof" href="http://www.atvbl.com/category/video/apostrof/">Apostrof</a></li>
<li id="menu-item-463721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463721"><a title="Najvjenčanje" href="http://www.atvbl.com/category/video/najvjencanje/">Najvjenčanje</a></li>
<li id="menu-item-466680" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466680"><a href="http://www.atvbl.com/sportfolio/">Sportfolio</a></li>
<li id="menu-item-466690" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466690"><a href="http://www.atvbl.com/showbiz-mixer/">Showbiz mixer</a></li>
<li id="menu-item-466696" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466696"><a href="http://www.atvbl.com/5-7/">5 do 7</a></li>
<li id="menu-item-466700" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466700"><a href="http://www.atvbl.com/vikend-vekerica/">Vikend vekerica</a></li>
<li id="menu-item-466702" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466702"><a href="http://www.atvbl.com/tri-boje-zvuka/">Tri boje zvuka</a></li>
<li id="menu-item-466706" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466706"><a href="http://www.atvbl.com/bez-granica-2/">Bez granica</a></li>
</ul></div></div></div>
			</div><!-- .site-header-main -->

			<div id="rupa"></div>
			<div id="kruzne_vijesti">
				<div id="kruzne_vijesti_inner">
					<div id="kruzne_vijesti_crveno">VIJESTI</div>
					<div id="kruzne_vijesti_sadrzaj">
                        <div id="setalica">
                            <div><a href="http://www.atvbl.com/putin-i-tramp-se-sastaju-u-ljubljani/">Putin i Tramp se sastaju u Ljubljani</a><div class="vijesti_vrijeme">16:31</div></div><div><a href="http://www.atvbl.com/ukc-rs-cetiri-klinike-preseljene-u-renovirane-etaze/">UKC RS: Četiri klinike preseljene u renovirane etaže</a><div class="vijesti_vrijeme">16:25</div></div><div><a href="http://www.atvbl.com/torbe-sa-kokainom-isplivale-na-obali-engleske/">Torbe sa kokainom isplivale na obali Engleske</a><div class="vijesti_vrijeme">16:20</div></div><div><a href="http://www.atvbl.com/dodik-vigemark-srpska-podrzava-evropski-put-bih/">Dodik - Vigemark: Srpska podržava evropski put BiH</a><div class="vijesti_vrijeme">16:04</div></div><div><a href="http://www.atvbl.com/covic-izetbegovic-ne-moze-pokrenuti-reviziju-tuzbe-u-ime-bih/">Čović: Izetbegović ne može pokrenuti reviziju tužbe u ime BiH</a><div class="vijesti_vrijeme">15:50</div></div>                        </div>
                    </div>
				</div>
			</div>
			<div style="background-color: #fff; text-align: center;">				</div>
		</header><!-- .site-header -->
		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-467057" class="post-467057 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo-2 category-pregled-dana category-vijesti tag-derventa tag-pomoc">
	<header class="entry-header">
		<h1 class="entry-title">Derventa: Uručeni ključevi za 24 obnovljene kuće</h1>	</header><!-- .entry-header -->

	<div id="novinar_info">
				<p class="novinar"><span class="autoautor">Autor </span><span class="autor">Tanja</span>, ATV<br></p>
		<p class="novinar-podaci">Objavljeno: <img src="http://www.atvbl.com/wp-content/themes/atvbl/img/satic.png"> 15:40, 10.02.2017</p>
	</div>

	<div class="sadrzaj">
		<img class="clanak_head_image" src="http://www.atvbl.com/wp-content/uploads/2017/02/modric-kljucevi.jpg">
		<div id="povezane_vijesti" class="sakrij">
			<p class="naslov">POVEZANE VIJESTI</p>
			<img id="povezane_vijesti_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="povezane_vijesti_maskiranje_tata">
				<div id="povezane_vijesti_maskiranje">
					<div><a href="http://www.atvbl.com/dug-derventskog-unisa-narastao-na-pola-milijarde-maraka/" title="Dug derventskog "Unisa" narastao na pola milijarde maraka">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/02/unis-derventa-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Dug derventskog "Unisa" narastao na pola milijarde maraka <br></p>
										</a></div><div><a href="http://www.atvbl.com/derventa-poklonima-obradovali-roditelje-trojki/" title="Derventa: Poklonima obradovali roditelje trojki">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/02/Srn2017-2-8_12925_0-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Derventa: Poklonima obradovali roditelje trojki <br></p>
										</a></div><div><a href="http://www.atvbl.com/tamara-u-akciji-pravi-siguran-dom-za-rakice-najvecu-stalu-u-selu/" title="Tamara u akciji pravi siguran dom za Rakiće i najveću štalu u selu">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/02/Rakići-0205-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Tamara u akciji pravi siguran dom za Rakiće i najveću štalu u selu <br></p>
										</a></div><div><a href="http://www.atvbl.com/raskomadani-lesevi-200-ovaca-razbacani-po-sumi-kod-dervente-foto/" title="Raskomadani leševi 200 ovaca razbacani po šumi kod Dervente FOTO">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/02/OVCA4-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Raskomadani leševi 200 ovaca razbacani po šumi kod Dervente FOTO <br></p>
										</a></div><div><a href="http://www.atvbl.com/derventa-led-pluta-ukrinom/" title="Derventa: Led pluta Ukrinom">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/02/led-derventa-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Derventa: Led pluta Ukrinom <br></p>
										</a></div><div><a href="http://www.atvbl.com/derventa-i-prnjavor-ostaju-bez-porodilista/" title="Derventa i Prnjavor ostaju bez porodilišta">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/02/derventa-150x150.png" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Derventa i Prnjavor ostaju bez porodilišta <br></p>
										</a></div><div><a href="http://www.atvbl.com/bogdanic-najavio-zatvaranje-porodilista-u-prnjavoru-derventi/" title="Bogdanić najavio zatvaranje porodilišta u Prnjavoru i Derventi">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2016/01/bebe1-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Bogdanić najavio zatvaranje porodilišta u Prnjavoru i Derventi <br></p>
										</a></div><div><a href="http://www.atvbl.com/trener-mornara-kupio-2-500-karata-u-humanitarnoj-akciji/" title="Trener Mornara kupio 2.500 karata u humanitarnoj akciji">
											<div class="element_unutra">
												<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/01/djoko-150x150.jpg" />
												<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
											</div>
											<p>Trener Mornara kupio 2.500 karata u humanitarnoj akciji <br></p>
										</a></div>                    </div>
                </div>
                <img id="povezane_vijesti_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>
		<div class="sadrzaj_tekst">
			<p><strong><span class="lid">U Derventi su danas uručeni ključevi za 24 obnovljene kuće korisnika Regionalnog programa stambenog zbrinjavanja, a ukupna vrijednost izgradnje ovih stambenih jedinica, sa doprinosom opštine, iznosi oko milion KM.</span></strong><span id="more-467057"></span></p>
<p>U Centru za kulturu održana je svečanost na kojoj su ključeve korisnicima uručili ministar za izbjeglice i raseljena lica Republike Srpske Davor Čordaš, ministar za ljudska prava i izbjeglice BiH Semiha Borovac, načelnik opštine Derventa Milorad Simić, šef Sekcije za socijalni razvoj, civilno društvo i prekograničnu saradnju Delegacije EU u BiH Masima Mine, predstavnik UNHCR-a u BiH Endrju Mejn, u ime potpredsjednika Republike Srpske Mario Zeko, te predsjednik Skupštine opštine Marijan Kljajić.</p>
<p>Čordaš je rekao da je u Regionalnom stambenom programu Derventa najviše zastupljena, sa 157 stambenih jedinica, i da je najveće interesovanje za povratak u ovu opštinu.</p>
<p>&#8220;Nakon ove 24 izgrađene kuće, počinje gradnja novih 20, naredne godine još 40. Očekujemo da ćemo u ovoj godini početi i gradnju stambene jedinice za zbrinjavanja 30 interno raseljenih osoba&#8221;, rekao je Čordaš.</p>
<p>Borovčeva je u naselju Živinice uručila ključeve porodici Stipe Ravlića, a ključeve je preuzeo sin Josip, koji je rekao da su na obnovu kuće čekali 25 godina i da je zadovoljan sa urađenim poslom.</p>
<p>Ona je navela da po broju podnesenih zahtjeva prednjači povratak onih koji su iz BiH izbjegli u Hrvatsku, te da je za povratak u Derventu i BiH podneseno 907 zahtjeva.</p>
<p>&#8220;Do polovine 2018. godine planiramo da riješimo stambeno pitanje 2.000 povratničkih porodica za koje je obezbijeđeno 87 miliona KM, nakon čega ide proširenje projekta&#8221;, rekla je Borovčeva.</p>
<p>Načelnik opštine Derventa Milorad Simić je izrazio zadovoljstvo što je završena gradnja 24 kuće i što će korisnici nakon dužeg niza godina moći ostvariti povratak, te izrazio nadu da će i preostali broj kuća ubrzo biti obnovljen.</p>
<p>&#8220;Svaki čovjek je dobrodošao. Srećan sam što predstavljam grad u koji se ljudi vraćaju i žele živjeti. Prije rata bilo je 57.000 stanovnika, a danas imamo jedva 30.000. Sve što je u nadležnosti lokalne zajednice brzo rješavamo&#8221;, rekao je Simić.</p>
<p>Ministarstvo za izbjeglice i raseljena lica Srpske sporvodi Regionalnog programa stambenog zbrinjavanja na teritoriji Republike Srpske, kao i Projekat zatvaranja kolektivnih centara i alternativnih smještaja putem osiguranja javnih stambenih rješenja /CEB2/, koji i investira.</p>
<p>Vrijednost Regionalnog programa stambenog zbrinjavanja je 1,2 milijarde KM, od čega se više od 200 miliona odnosi na projekte u BiH. Sve to bilo bi neizvodivo bez podrške međunarodne zajednice, a prije svih, EU, kao najvećeg donatora sa učešćem od 450 miliona KM, te SAD, Italije, NJemačke, Norveške, Švajcarske, Danske, Turske i drugih zemalja donatora, kao i podrške UNHCR-a, OEBS-a i Razvojne banke Savjeta Evrope.</p>
<p>Do sada je za BiH odobreno 87 miliona KM, čime će biti omogućeno stambeno zbrinjavanje gotovo 2.000 porodica u 73 grada i opštine BiH.</p>
<p>(Srna)</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.atvbl.com/derventa-uruceni-kljucevi-za-24-obnovljene-kuce/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.atvbl.com/derventa-uruceni-kljucevi-za-24-obnovljene-kuce/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.atvbl.com/derventa-uruceni-kljucevi-za-24-obnovljene-kuce/&amp;text=Derventa%3A+Uru%C4%8Deni+klju%C4%8Devi+za+24+obnovljene+ku%C4%87e+"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.atvbl.com/derventa-uruceni-kljucevi-za-24-obnovljene-kuce/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Derventa:%20Uručeni%20ključevi%20za%2024%20obnovljene%20kuće&#038;body=%20http://www.atvbl.com/derventa-uruceni-kljucevi-za-24-obnovljene-kuce/"><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>		</div><!-- .entry-content -->

		<div class="ostale_vijesti" class="sakrij">
			<p class="naslov">OSTALE VIJESTI IZ KATEGORIJE</p>
						<img id="single_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="single_maskiranje_tata">
				<div id="single_maskiranje">
					<div><a href="http://www.atvbl.com/putin-i-tramp-se-sastaju-u-ljubljani/" title="Putin i Tramp se sastaju u Ljubljani">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/02/Putin-Balkan-Tramp-620x350-300x181.jpg" class="attachment-300x181 size-300x181" alt="Putin-Balkan-Tramp-620x350" srcset="http://www.atvbl.com/wp-content/uploads/2017/02/Putin-Balkan-Tramp-620x350-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/02/Putin-Balkan-Tramp-620x350-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/02/Putin-Balkan-Tramp-620x350.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Putin i Tramp se sastaju u Ljubljani<br></p>
                                </a></div><div><a href="http://www.atvbl.com/ukc-rs-cetiri-klinike-preseljene-u-renovirane-etaze/" title="UKC RS: Četiri klinike preseljene u renovirane etaže">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/02/UKC-RS-Banjaluka-300x181.jpg" class="attachment-300x181 size-300x181" alt="UKC RS Banjaluka" srcset="http://www.atvbl.com/wp-content/uploads/2017/02/UKC-RS-Banjaluka-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/02/UKC-RS-Banjaluka-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/02/UKC-RS-Banjaluka.jpg 819w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>UKC RS: Četiri klinike preseljene u renovirane etaže<br></p>
                                </a></div><div><a href="http://www.atvbl.com/torbe-sa-kokainom-isplivale-na-obali-engleske/" title="Torbe sa kokainom isplivale na obali Engleske">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/02/kokain-300x181.jpg" class="attachment-300x181 size-300x181" alt="kokain" srcset="http://www.atvbl.com/wp-content/uploads/2017/02/kokain-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/02/kokain-768x463.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/02/kokain.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Torbe sa kokainom isplivale na obali Engleske<br></p>
                                </a></div><div><a href="http://www.atvbl.com/dodik-vigemark-srpska-podrzava-evropski-put-bih/" title="Dodik - Vigemark: Srpska podržava evropski put BiH">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/02/vigemark-mile-300x181.jpg" class="attachment-300x181 size-300x181" alt="Бањалука - Додик - Вигемарк" srcset="http://www.atvbl.com/wp-content/uploads/2017/02/vigemark-mile-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/02/vigemark-mile-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/02/vigemark-mile.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Dodik - Vigemark: Srpska podržava evropski put BiH<br></p>
                                </a></div><div><a href="http://www.atvbl.com/covic-izetbegovic-ne-moze-pokrenuti-reviziju-tuzbe-u-ime-bih/" title="Čović: Izetbegović ne može pokrenuti reviziju tužbe u ime BiH">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/02/Untitled-8-300x181.png" class="attachment-300x181 size-300x181" alt="Untitled" srcset="http://www.atvbl.com/wp-content/uploads/2017/02/Untitled-8-300x181.png 300w, http://www.atvbl.com/wp-content/uploads/2017/02/Untitled-8-768x464.png 768w, http://www.atvbl.com/wp-content/uploads/2017/02/Untitled-8.png 820w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Čović: Izetbegović ne može pokrenuti reviziju tužbe u ime BiH<br></p>
                                </a></div><div><a href="http://www.atvbl.com/tuca-u-juznoafrickom-parlamentu-video/" title="Tuča u južnoafričkom parlamentu VIDEO">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/02/Juzna-Afrika-tuca-300x181.jpg" class="attachment-300x181 size-300x181" alt="Juzna Afrika tuca" srcset="http://www.atvbl.com/wp-content/uploads/2017/02/Juzna-Afrika-tuca-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/02/Juzna-Afrika-tuca-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/02/Juzna-Afrika-tuca.jpg 819w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Tuča u južnoafričkom parlamentu VIDEO<br></p>
                                </a></div><div><a href="http://www.atvbl.com/sipa-istrazuje-poslovanje-hidrogradnje/" title="SIPA istražuje poslovanje "Hidrogradnje"">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/02/Hidrogradnja-SA-300x181.jpg" class="attachment-300x181 size-300x181" alt="Hidrogradnja SA" srcset="http://www.atvbl.com/wp-content/uploads/2017/02/Hidrogradnja-SA-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/02/Hidrogradnja-SA-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/02/Hidrogradnja-SA.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>SIPA istražuje poslovanje "Hidrogradnje"<br></p>
                                </a></div><div><a href="http://www.atvbl.com/sve-na-veresiju-kod-kozmeticara-se-placa-na-teku/" title="Sve na veresiju: I kod kozmetičara se plaća "na teku"">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2017/02/prazan-novcanik-300x181.jpg" class="attachment-300x181 size-300x181" alt="prazan novcanik" srcset="http://www.atvbl.com/wp-content/uploads/2017/02/prazan-novcanik-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2017/02/prazan-novcanik-768x464.jpg 768w, http://www.atvbl.com/wp-content/uploads/2017/02/prazan-novcanik.jpg 820w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
                                    </div>
                                    <p>Sve na veresiju: I kod kozmetičara se plaća "na teku"<br></p>
                                </a></div>				</div>
			</div>
			<img id="single_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>

	</div>
</article><!-- #post-## -->
<div id="main_sidebar">
	<div id="sidebar_baner_prvi">
		<div id="text-51" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_ATV -->
<!-- <div id='div-gpt-ad-1471256255528-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-2'); });
</script>
</div>-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6282284155627004"
     data-ad-slot="7295477970"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</div>
	<div id="sidebar_prvi">
		
	<div class="sidebar-tab sidebar-tab-active jedan">Popularne</div>
	<div class="sidebar-tab dva">Poslednje</div>
	<div class="sidebar-tab tri">Na Programu</div>
		<div id="popularno"><ul><li class="popularno"><a href="http://www.atvbl.com/pogledajte-kako-je-lopov-ukrao-bundu-iz-banjaluckog-butika-video/" title="Pogledajte kako je lopov ukrao bundu iz banjalučkog butika VIDEO"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/02/ukradena-bunda-150x150.jpg" class="attachment-150x150 size-150x150" alt="ukradena bunda" /><p>Pogledajte kako je lopov ukrao bundu iz banjalučkog butika VIDEO</p></a></li><li class="popularno"><a href="http://www.atvbl.com/ggorio-hamer-bivseg-nacelnika-c%d1%98b-banjaluka-ogromna-steta-foto/" title="Gorio hamer bivšeg načelnika CЈB Banjaluka, ogromna šteta FOTO"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/02/vlcsnap-2017-02-10-10h33m51s144-150x150.png" class="attachment-150x150 size-150x150" alt="vlcsnap-2017-02-10-10h33m51s144" /><p>Gorio hamer bivšeg načelnika CЈB Banjaluka, ogromna šteta FOTO</p></a></li><li class="popularno"><a href="http://www.atvbl.com/jjedini-u-regionu-tesla-ispred-hotela-bosna/" title="Jedini u regionu: Tesla ispred hotela Bosna FOTO"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/02/tesla-1-150x150.jpg" class="attachment-150x150 size-150x150" alt="tesla" /><p>Jedini u regionu: Tesla ispred hotela Bosna FOTO</p></a></li><li class="popularno"><a href="http://www.atvbl.com/tragedija-u-banjaluci-dva-pozara-u-dva-dana-mjestani-mole-za-pomoc/" title="Tragedija u Banjaluci: Dva požara u dva dana, mještani mole za pomoć"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/02/16652386_10208507327697038_1551193137_n-150x150.jpg" class="attachment-150x150 size-150x150" alt="16652386_10208507327697038_1551193137_n" /><p>Tragedija u Banjaluci: Dva požara u dva dana, mještani mole za pomoć</p></a></li><li class="popularno"><a href="http://www.atvbl.com/hoce-li-zoran-talic-osvanuti-u-snsd-u/" title="Hoće li Zoran Talić osvanuti u SNSD-u?"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/02/zoran-talic-150x150.jpg" class="attachment-150x150 size-150x150" alt="zoran talic" /><p>Hoće li Zoran Talić osvanuti u SNSD-u?</p></a></li><li class="popularno"><a href="http://www.atvbl.com/talic-osniva-pokret-za-banjaluku/" title="Talić osniva "Pokret za Banjaluku""><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/02/talic-1-150x150.png" class="attachment-150x150 size-150x150" alt="talic" /><p>Talić osniva "Pokret za Banjaluku"</p></a></li><li class="popularno"><a href="http://www.atvbl.com/uvodi-se-mala-matura-usvojen-zakon-o-osnovnom-obrazovanju/" title="Uvodi se mala matura: Usvojen Zakon o osnovnom obrazovanju"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2017/02/NS-RS-150x150.jpg" class="attachment-150x150 size-150x150" alt="Narodna skupština RS" /><p>Uvodi se mala matura: Usvojen Zakon o osnovnom obrazovanju</p></a></li></ul></div>
	<div id="poslednje">
		<ul><li class="poslednje"><a href="http://www.atvbl.com/putin-i-tramp-se-sastaju-u-ljubljani/"><span class="vrijeme">16:31</span><p>Putin i Tramp se sastaju u Ljubljani</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/ukc-rs-cetiri-klinike-preseljene-u-renovirane-etaze/"><span class="vrijeme">16:25</span><p>UKC RS: Četiri klinike preseljene u renovirane etaže</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/torbe-sa-kokainom-isplivale-na-obali-engleske/"><span class="vrijeme">16:20</span><p>Torbe sa kokainom isplivale na obali Engleske</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/dodik-vigemark-srpska-podrzava-evropski-put-bih/"><span class="vrijeme">16:04</span><p>Dodik - Vigemark: Srpska podržava evropski put BiH</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/covic-izetbegovic-ne-moze-pokrenuti-reviziju-tuzbe-u-ime-bih/"><span class="vrijeme">15:50</span><p>Čović: Izetbegović ne može pokrenuti reviziju tužbe u ime BiH</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/derventa-uruceni-kljucevi-za-24-obnovljene-kuce/"><span class="vrijeme">15:40</span><p>Derventa: Uručeni ključevi za 24 obnovljene kuće</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/tuca-u-juznoafrickom-parlamentu-video/"><span class="vrijeme">15:36</span><p>Tuča u južnoafričkom parlamentu VIDEO</p></a></li></ul>
	</div><div id="program"><ul><li class="program">07:00  5-7, kolažni program ( R)</li><li class="program">08:30  Teletrgovina</li><li class="program">09:00  Serija: Otmica               ( 3 ep.)</li><li class="program">09:55  Vijesti</li><li class="program">10:00  S Tamarom u akciji   II     ( 05 ep., R)</li><li class="program">11:05  Crtani film: Mašine priče</li><li class="program">11:10  Crtani film: Angry Birds </li><li class="program">11:55  Vijesti</li><li class="program">12:00  Serija: Divlja mačka          ( 44 ep.)</li><li class="program">13:00  Serija: Andrija i Anđelka     ( 42 ep.) </li><li class="program">13:40  Vijesti</li><li class="program">13:45  Serija: Naša mala klinika     ( 44 ep.)</li><li class="program">15:00  Teletrgovina</li><li class="program">15:30  Vijesti</li><li class="program">15:50  Crtani film: Angry Birds</li><li class="program">16:00  Serija: Prava žena  ( 75 ep., R)</li><li class="program">17:00  Rekreativno sa Dijanom Tepšić</li><li class="program">18:00  Ovo je Srpska  ( R)</li><li class="program">19:00  ATV vijesti </li><li class="program">19:45  Vremenska prognoza</li><li class="program">20:00  Apostrof </li><li class="program">21:40  Večernje vijesti</li><li class="program">21:55  Lutrija RS, Loto</li><li class="program">22:05  Film: Pesnica gnjeva       12+</li><li class="program">00:00  Film: Sirove strasti         12+</li><li class="program">01:30  Noćni program</li></ul>
		</div>
		</div>
	<div id="sidebar_drugi">
		<div class="sidebar-element atv-preporuka sakrij"><p class="naslov">ATV PREPORUKA</p><img id="atv_preporuka_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="atv_preporuka_maskiranje_tata">
				<div id="atv_preporuka_maskiranje"><div>
				<a href="http://www.atvbl.com/odbojka-u-bih-uvijek-moze-bolje/" title="Odbojka u BiH: Uvijek može bolje!">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/02/milutin-popovic-150x150.jpg" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/fk-krupi-prija-ohrid/" title="FK Krupi prija Ohrid">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/02/FK-Krupa-Ohrid-150x150.jpg" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/zasto-je-prazna-banjalucka-aleja-velikana/" title="Zašto je prazna banjalučka Aleja velikana?">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/02/aleja-velikana-BL-150x150.jpg" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/semberski-poljoprivrednici-usvojiti-zakon-o-podsticajima/" title="Semberski poljoprivrednici: Usvojiti Zakon o podsticajima">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/02/Semberija-poljoprivrednici-150x150.jpg" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/banjalucki-padobranci-sokirani-istragom-protiv-nade-tesanovic/" title="Banjalučki padobranci šokirani istragom protiv Nade Tešanović">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/02/rade-cajic-150x150.jpg" />					
				</a>
			</div></div></div><img id="atv_preporuka_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" /></div>	</div>
	<div id="sidebar_baner_drugi">
		<div id="text-52" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_donji_ATV -->
<!--<div id='div-gpt-ad-1471256255528-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-3'); });
</script>
</div> -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6282284155627004"
     data-ad-slot="7295477970"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script>
var scriptTag = document.getElementsByTagName('script');
scriptTag = scriptTag[scriptTag.length - 1];
scriptTag.parentNode.style.display = "block";
</script></div>
		</div>	</div>
	<div id="sidebar_treci">
		<div class="sidebar-element tema-dana sakrij"><hr class="hr_plava"><p class="naslov">TEMA DANA</p><div>
			<a href="http://www.atvbl.com/tema-dana-kako-je-oruzje-ujedinilo-poslanike/" title="Tema dana: Kako je oružje ujedinilo poslanike?">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2017/02/tema-dana-090217-300x181.jpg" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
</div>
<div id="disqus_thread">
    </div>


	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
	
			<div class="widget-area">
			<section id="text-47" class="widget widget_text">			<div class="textwidget"><!--=== 728x90 - desno od loga ===
<a href="http://www.atvbl.com/program/luk-ili-med/">
<img src="http://www.atvbl.com/wp-content/uploads/2016/08/LUK-ILI-MED-banner-720x100.jpg"/>
--></div>
		</section>		</div><!-- .widget-area -->
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->

</div><!-- .site-content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<div id="footer_logo"><a href="http://www.atvbl.com/"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/logo_footer.png" /></a></div>
				<div id="footer_info">
					<span>Copyright &copy; 2017</span><br>
					<span><div class="menu-meni-na-dnu-container"><ul id="menu-meni-na-dnu" class="menu"><li id="menu-item-110119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110119"><a href="http://www.atvbl.com/kontakt/">Kontakt</a></li>
<li id="menu-item-110113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110113"><a href="http://www.atvbl.com/o-nama/">O nama</a></li>
<li id="menu-item-463564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463564"><a href="http://www.atvbl.com/marketing/">Marketing</a></li>
<li id="menu-item-110118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110118"><a href="http://www.atvbl.com/impressum/">Impressum</a></li>
</ul></div></span>
				</div>
				<div class="social_and_search"><div class="social_bottom">
			<ul>
				<li><a href="#" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/search_social_bottom.png" /></a></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_bottom.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_bottom.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_bottom.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_bottom.png" /></a></li>
			</ul></div>
			</div>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->

<!--	</div> .site-inner -->
<!--</div> .site -->
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.atvbl.com\/wp-admin\/admin-ajax.php","post_id":"467057"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"467057 http:\/\/www.atvbl.com\/?p=467057","disqusShortname":"atvbl-com","disqusTitle":"Derventa: Uru\u010deni klju\u010devi za 24 obnovljene ku\u0107e","disqusUrl":"http:\/\/www.atvbl.com\/derventa-uruceni-kljucevi-za-24-obnovljene-kuce\/","options":{"manualSync":false},"postId":"467057"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"atvbl-com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-11898337-4']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script><script type="text/javascript" src="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.min.js"></script>
<script type="text/javascript">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</script>

<script type="application/javascript">
    if ( window.innerWidth >360 ) {
        var sadrzaj = document.querySelector(".sadrzaj");
        var sajdbar = document.getElementById("main_sidebar");
        sajdbar.style.marginTop = sadrzaj.offsetTop + 18 + "px";
    }
</script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.atvbl.com @ 2017-02-10 16:38:01 by W3 Total Cache -->