<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Bomba na pruzi Beograd &#8211; Bar, zaustavljen saobraćaj &#8211; ATV</title>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Prema istim informacijama, policija obezbjeđuje lice mjesta. Kako navode, očekuje se dolazak uviđajnih ekipa kako bi se otklonila opasnost i normalizovao"/>
<link rel="canonical" href="http://www.atvbl.com/bomba-na-pruzi-beograd-bar-zaustavljen-saobracaj/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bomba na pruzi Beograd - Bar, zaustavljen saobraćaj" />
<meta property="og:description" content="Prema istim informacijama, policija obezbjeđuje lice mjesta. Kako navode, očekuje se dolazak uviđajnih ekipa kako bi se otklonila opasnost i normalizovao" />
<meta property="og:url" content="http://www.atvbl.com/bomba-na-pruzi-beograd-bar-zaustavljen-saobracaj/" />
<meta property="og:site_name" content="ATV" />
<meta property="article:tag" content="crna hronika srbija" />
<meta property="article:section" content="Pregled dana" />
<meta property="article:section" content="Region" />
<meta property="article:section" content="Vijesti" />
<meta property="article:published_time" content="2018-01-07T18:33:27+00:00" />
<meta property="og:image" content="http://www.atvbl.com/wp-content/uploads/2017/12/POLICIJA.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Feed" href="http://www.atvbl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV &raquo; Comments Feed" href="http://www.atvbl.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.atvbl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.atvbl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.5.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/style.css?ver=4.5.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.atvbl.com/wp-content/themes/atvbl/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css'  href='http://www.atvbl.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.atvbl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atvbl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atvbl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://www.atvbl.com/?p=571437' />
<link rel="alternate" type="application/json+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fbomba-na-pruzi-beograd-bar-zaustavljen-saobracaj%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atvbl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atvbl.com%2Fbomba-na-pruzi-beograd-bar-zaustavljen-saobracaj%2F&#038;format=xml" />
<meta property="fb:app_id" content="1999390997011549"/><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								@media (max-width: 360px) {
    .ssba-wrap {
        position: absolute;
        width: 90%;
        margin-left: 5%;
    }

    .ssba a {
        display: inline-block;
    }
}</style>	<link rel="stylesheet" type="text/css" href="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.css"/>
	<!--=== marketing tracking scripts ===-->
	
	<script type="text/javascript" >
		/* <![CDATA[ */
		(function() {
			var d=document,
				h=d.getElementsByTagName('head')[0],
				s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//test-script.dotmetrics.net/door.js?id=1644';
			h.appendChild(s);
		}());
		/* ]]> */
	</script>
	<!--=== DoubleClick for Publishers scripts ===-->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		var containsAd = false;
		var sidebarBannerPrviContainsAd = false;
		googletag.cmd.push(function () {
			googletag.defineSlot('/321021915/160x600_ATV_desni_pozicija4', [160, 600], 'div-gpt-ad-1471256255528-0').addService(googletag.pubads());
			googletag.defineSlot('/321021915/160x600_ATV_lijevi_pozicija3', [160, 600], 'div-gpt-ad-1471256255528-1').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_ATV', [300, 250], 'div-gpt-ad-1471256255528-2').addService(googletag.pubads());
			googletag.defineSlot('/321021915/300x250_donji_ATV', [300, 250], 'div-gpt-ad-1471256255528-3').addService(googletag.pubads());
			googletag.defineSlot('/321021915/600x300_ATV_pozicija9', [300, 600], 'div-gpt-ad-1471256255528-4').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_ATV_donji', [728, 90], 'div-gpt-ad-1471256255528-5').addService(googletag.pubads());
			googletag.defineSlot('/321021915/728x90_najdonji_pozicija6', [728, 90], 'div-gpt-ad-1471256255528-6').addService(googletag.pubads());
			googletag.defineSlot('/321021915/970x90_ATV', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1471256255528-7').addService(googletag.pubads());
			googletag.defineSlot('/321021915/ATV_najgornji_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1471256255528-8').addService(googletag.pubads());
			// floating banner
			googletag.defineSlot('/321021915/DFP_pozicija10_flouter', [[300, 300], [300, 250], [500, 500]], 'div-gpt-ad-1473245377258-0').addService(googletag.pubads());
			googletag.pubads().addEventListener('slotRenderEnded', function (event) {
				if (event.slot.getSlotElementId() == "div-gpt-ad-1473245377258-0") {
					containsAd = !event.isEmpty;
				}
				if (event.slot.getSlotElementId() == "div-gpt-ad-1471256255528-2") {
					sidebarBannerPrviContainsAd = !event.isEmpty;
				}
			});
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
</head>

<body class="single single-post postid-571437 single-format-standard group-blog no-sidebar">
<!--<div id="page" class="site">
	<div class="site-inner">
-->
		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div id="head_one">
					<div class="head-inner">
                        <ul><li><div class="menu-top-meni-container"><ul id="menu-top-meni" class="menu"><li id="menu-item-463563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463563"><a href="http://www.atvbl.com/raspored-emitovanja/">TV RASPORED</a></li>
<li id="menu-item-463562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463562"><a href="http://www.atvbl.com/atv-program/live-streaming/">ATV UŽIVO</a></li>
<li id="menu-item-466763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466763"><a href="http://www.atvbl.com/atv-program/">ATV PROGRAM</a></li>
<li id="menu-item-467825" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-467825"><a href="http://www.atvbl.com/atv-portal-na-viberu-dojavi-vijest-postani-citalac-reporter/">DOJAVI VIJEST</a></li>
</ul></div></li>
							<li><ul><li><a href="https://mail.atvbl.com/webmail/" target="_blank">WEBMAIL </a> </li><li> <a href="http://www.atvbl.com/bomba-na-pruzi-beograd-bar-zaustavljen-saobracaj//rss/"> RSS</a></li></ul></li></ul>
					</div>
				</div>
				<div id="head_two">
                    <div class="head-inner">
                        <a href="http://www.atvbl.com/"><img id="logo" src="http://www.atvbl.com/wp-content/themes/atvbl/img/20-godina-ATV-logo-bijeli.png" /></a>
                        <div id="baner_logo">
							<div id="text-50" class="widget widget_text">			<div class="textwidget"><!-- /321021915/728x90_ATV_donji -->
<div id='div-gpt-ad-1471256255528-8' style='height:90px; width:728px;margin-left: -28px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-8'); });
</script>
</div></div>
		</div>						</div>
                        <div class="social_top">
			<ul>
				<li><form role="search" method="get" action="http://www.atvbl.com/"><input id="search_social_top" type="text" value="" name="s"></form></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_top.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_top.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_top.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_top.png" /></a></li>
			</ul></div>
									<div id="hamburger"></div>
                    </div>
                </div>
				<div id="head_three"><div class="head-inner"><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="menu"><li id="menu-item-110183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110183"><a href="/">Naslovna</a></li>
<li id="menu-item-110182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110182"><a href="http://www.atvbl.com/pregled-dana/">Pregled dana</a></li>
<li id="menu-item-343789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-343789"><a href="http://www.atvbl.com/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-213983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213983"><a href="http://www.atvbl.com/banja-luka-2/">Banja Luka</a></li>
	<li id="menu-item-258324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258324"><a href="http://www.atvbl.com/vijesti/drustvo-2/">DRUŠTVO</a></li>
	<li id="menu-item-258326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258326"><a href="http://www.atvbl.com/vijesti/politika-vijesti/">Politika</a></li>
	<li id="menu-item-258325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258325"><a href="http://www.atvbl.com/vijesti/hronika-vijesti/">Hronika</a></li>
	<li id="menu-item-110123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110123"><a href="http://www.atvbl.com/vijesti/region/">Region</a></li>
	<li id="menu-item-110125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110125"><a href="http://www.atvbl.com/vijesti/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-397531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397531"><a href="http://www.atvbl.com/ekonomija-2/">Ekonomija</a></li>
<li id="menu-item-110121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110121"><a href="http://www.atvbl.com/sport/">Sport</a></li>
<li id="menu-item-110120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110120"><a href="http://www.atvbl.com/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-464073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464073"><a href="http://www.atvbl.com/magazin/liftovanje/">Liftovanje</a></li>
	<li id="menu-item-278817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278817"><a href="http://www.atvbl.com/magazin/kultura-scena/">Kultura</a></li>
	<li id="menu-item-110197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110197"><a href="http://www.atvbl.com/magazin/scena/">Scena</a></li>
	<li id="menu-item-110193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110193"><a href="http://www.atvbl.com/magazin/auto-i-tehnologija/">Nauka i tehnologija</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="http://www.atvbl.com/magazin/ljepota-i-zdravlje/">Ljepota i zdravlje</a></li>
	<li id="menu-item-110195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110195"><a href="http://www.atvbl.com/magazin/ljubav-i-seks/">Ljubav i seks</a></li>
	<li id="menu-item-110198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110198"><a href="http://www.atvbl.com/zanimljivosti/">Zanimljivosti</a></li>
</ul>
</li>
<li id="menu-item-339406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339406"><a href="http://www.atvbl.com/video/tema-dana-video/">Tema dana</a></li>
<li id="menu-item-463556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463556"><a href="http://www.atvbl.com/galerija/">Galerija</a></li>
<li id="menu-item-111059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111059"><a href="http://www.atvbl.com/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-111060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111060"><a href="http://www.atvbl.com/video/atv-video/">ATV Video</a></li>
	<li id="menu-item-545504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545504"><a href="http://www.atvbl.com/video/samo-vas-posmatram/">Samo vas posmatram</a></li>
	<li id="menu-item-111061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111061"><a href="http://www.atvbl.com/video/jedan-na-jedan/">Jedan na jedan</a></li>
	<li id="menu-item-278821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278821"><a href="http://www.atvbl.com/video/luk-ili-med-video/">Luk ili med</a></li>
	<li id="menu-item-120489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120489"><a href="http://www.atvbl.com/video/apostrof/">Apostrof</a></li>
	<li id="menu-item-323872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323872"><a href="http://www.atvbl.com/video/ovo-je-srpska/">Ovo je Srpska</a></li>
	<li id="menu-item-497182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497182"><a href="http://www.atvbl.com/video/najvjencanje/">Najvjenčanje</a></li>
	<li id="menu-item-497181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497181"><a href="http://www.atvbl.com/video/miro-protiv-svih-video/">Miro protiv svih</a></li>
</ul>
</li>
<li id="menu-item-463642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-463642"><a href="http://www.atvbl.com/arhiva-2/">Arhiva</a>
<ul class="sub-menu">
	<li id="menu-item-463559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463559"><a href="http://www.atvbl.com/video/brendomanija-video/">Brendomanija</a></li>
	<li id="menu-item-463558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463558"><a href="http://www.atvbl.com/video/biznis-klub-video/">BIZNIS KLUB</a></li>
	<li id="menu-item-313861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313861"><a href="http://www.atvbl.com/video/390-stepeni/">390 STEPENI</a></li>
	<li id="menu-item-384913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384913"><a href="http://www.atvbl.com/atv-heroji-2/">ATV HEROJI</a></li>
</ul>
</li>
<li id="menu-item-476726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476726"><a href="http://www.atvbl.com/raspored-emitovanja/">Raspored emitovanja</a></li>
</ul></div></div></div>
				<div id="head_four"><div class="head-inner"><div class="menu-istaknute-emisije-container"><ul id="menu-istaknute-emisije" class="menu"><li id="menu-item-545503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545503"><a href="http://www.atvbl.com/video/samo-vas-posmatram/">Samo vas posmatram</a></li>
<li id="menu-item-463568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463568"><a title="Ovo je Srpska" href="http://www.atvbl.com/category/video/ovo-je-srpska/">Ovo je Srpska</a></li>
<li id="menu-item-463569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463569"><a title="1 na 1" href="http://www.atvbl.com/category/video/jedan-na-jedan/">1 na 1</a></li>
<li id="menu-item-463718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463718"><a title="Apostrof" href="http://www.atvbl.com/category/video/apostrof/">Apostrof</a></li>
<li id="menu-item-466680" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-466680"><a href="http://www.atvbl.com/sportfolio/">Sportfolio</a></li>
<li id="menu-item-513515" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-513515"><a href="http://www.atvbl.com/5-do-7/">5 do 7</a></li>
<li id="menu-item-545502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545502"><a href="http://www.atvbl.com/video/luk-ili-med-video/">Luk ili med</a></li>
<li id="menu-item-517075" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-517075"><a href="http://www.atvbl.com/showbiz-mixer-3/">Showbiz mixer</a></li>
<li id="menu-item-499093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499093"><a href="http://www.atvbl.com/video/vidimo-se-na-trznici/">Vidimo se na Tržnici</a></li>
</ul></div></div></div>
			</div><!-- .site-header-main -->

			<div id="rupa"></div>
			<div id="kruzne_vijesti">
				<div id="kruzne_vijesti_inner">
					<div id="kruzne_vijesti_crveno">VIJESTI</div>
					<div id="kruzne_vijesti_sadrzaj">
                        <div id="setalica">
                            <div><a href="http://www.atvbl.com/1-na-1-slavoljub-lukic/">1 na 1: Slavoljub Lukić</a><div class="vijesti_vrijeme">19:56</div></div><div><a href="http://www.atvbl.com/na-prelazu-samac-ceka-se-dva-sata/">Na prelazu Šamac čeka se dva sata</a><div class="vijesti_vrijeme">19:46</div></div><div><a href="http://www.atvbl.com/milorad-ostavio-banjaluku-preporodio-se-na-vlasicu-ne-vracam-se/">Milorad ostavio Banjaluku, preporodio se na Vlašiću: Ne vraćam se!</a><div class="vijesti_vrijeme">19:47</div></div><div><a href="http://www.atvbl.com/moguc-izlazak-moskve-iz-sto/">Moguć izlazak Moskve iz STO</a><div class="vijesti_vrijeme">19:25</div></div><div><a href="http://www.atvbl.com/farma-alpskih-jelena-na-obroncima-grmeca/">Farma alpskih jelena na obroncima Grmeča</a><div class="vijesti_vrijeme">19:49</div></div>                        </div>
                    </div>
				</div>
			</div>
			<div style="background-color: #fff; text-align: center; height: inherit; margin-bottom:10px;"><div id="text-49" class="widget widget_text">			<div class="textwidget"><!-- /321021915/970x90_ATV -->
-<div id='div-gpt-ad-1471256255528-7' style='margin-left: -14px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-7'); });
</script>
</div>-</div>
		</div>				</div>
		</header><!-- .site-header -->
		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-571437" class="post-571437 post type-post status-publish format-standard has-post-thumbnail hentry category-pregled-dana category-region category-vijesti tag-crna-hronika-srbija">
	<header class="entry-header">
		<h1 class="entry-title">Bomba na pruzi Beograd &#8211; Bar, zaustavljen saobraćaj</h1>	</header><!-- .entry-header -->

	<div id="novinar_info">
				<p class="novinar"><span class="autoautor">Autor </span><span class="autor">Natasa Novakovic</span>, ATV<br></p>
		<p class="novinar-podaci">Objavljeno: <img src="http://www.atvbl.com/wp-content/themes/atvbl/img/satic.png"> 18:33, 07.01.2018</p>
	</div>

	<div class="sadrzaj">
		<img class="clanak_head_image" src="http://www.atvbl.com/wp-content/uploads/2017/12/POLICIJA.jpg">
		<div id="povezane_vijesti" class="sakrij">
			<p class="naslov">POVEZANE VIJESTI</p>
			<img id="povezane_vijesti_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="povezane_vijesti_maskiranje_tata">
				<div id="povezane_vijesti_maskiranje">
					<div><a href="http://www.atvbl.com/pacijent-ispao-iz-saniteta-poginuo/" title="Pacijent ispao iz saniteta i poginuo">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2014/04/hitna-pomoc-mitrovica-150x150.jpg" /></div>
						<p>Pacijent ispao iz saniteta i poginuo <br></p>
					</a></div><div><a href="http://www.atvbl.com/poginuo-mladic-trojica-povrijedena/" title="Poginuo mladić, trojica povrijeđena">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2016/07/policija-Srbija-150x150.jpg" /></div>
						<p>Poginuo mladić, trojica povrijeđena <br></p>
					</a></div><div><a href="http://www.atvbl.com/stravicna-tragedija-u-pozaru-izgorjeli-beba-dvogodisnji-djecak/" title="Stravična tragedija: U požaru izgorjeli beba i dvogodišnji dječak">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/12/pozar-1-150x150.jpg" /></div>
						<p>Stravična tragedija: U požaru izgorjeli beba i dvogodišnji dječak <br></p>
					</a></div><div><a href="http://www.atvbl.com/nikolic-prerezao-sebi-vrat-u-celiji/" title="Nikolić prerezao sebi vrat u ćeliji">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/04/zatvor-resetke-4-150x150.jpg" /></div>
						<p>Nikolić prerezao sebi vrat u ćeliji <br></p>
					</a></div><div><a href="http://www.atvbl.com/tragedija-tijela-trojice-muskaraca-pronadena-u-kuci/" title="Tragedija: Tijela trojice muškaraca pronađena u kući">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2015/01/policija-srbija-150x150.jpg" /></div>
						<p>Tragedija: Tijela trojice muškaraca pronađena u kući <br></p>
					</a></div><div><a href="http://www.atvbl.com/pala-prva-zrtva-nevakcinisanja/" title="Pala prva žrtva nevakcinisanja">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/12/bolinca333-150x150.jpg" /></div>
						<p>Pala prva žrtva nevakcinisanja <br></p>
					</a></div><div><a href="http://www.atvbl.com/uhapsene-132-osobe-u-srbiji/" title="Uhapšene 132 osobe u Srbiji">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2015/01/policija-srbija2-150x150.jpg" /></div>
						<p>Uhapšene 132 osobe u Srbiji <br></p>
					</a></div><div><a href="http://www.atvbl.com/sest-cisterni-sircetne-kiseline-iskocilo-iz-sina/" title="Šest cisterni sirćetne kiseline iskočilo iz šina">
						<div class="element_unutra">
							<img class="kruzic" src="http://www.atvbl.com/wp-content/uploads/2017/12/cisterne-12-150x150.jpg" /></div>
						<p>Šest cisterni sirćetne kiseline iskočilo iz šina <br></p>
					</a></div>                    </div>
                </div>
                <img id="povezane_vijesti_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>
		<div class="sadrzaj_tekst">
			<p><strong>Radio-televizija Srbije javila je da je zbog ručne bombe postavljene na pruzi Beograd-Bar, kod Prijepolja, zaustavljen saobraćaj na tom dijelu pruge.</strong><br />
<span id="more-571437"></span></p>
<p>Pozivajući se na svoja saznanja, RTS prenosi da je ručna bomba otkrivena tri kilometra od grada, kod mosta Ljupča.</p>
<p>Prema istim informacijama, policija obezbjeđuje lice mjesta. Kako navode, očekuje se dolazak uviđajnih ekipa kako bi se otklonila opasnost i normalizovao saobraćaj na ovoj dionici.</p>
<p>(Tanjug)</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Izneseni komentari su lični stavovi autora i ne predstavljaju stav redakcije ATV portala.</span>
		<div class="fb-comments" data-href="http://www.atvbl.com/bomba-na-pruzi-beograd-bar-zaustavljen-saobracaj/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.atvbl.com/bomba-na-pruzi-beograd-bar-zaustavljen-saobracaj/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.atvbl.com/bomba-na-pruzi-beograd-bar-zaustavljen-saobracaj/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.atvbl.com/bomba-na-pruzi-beograd-bar-zaustavljen-saobracaj/&amp;text=Bomba+na+pruzi+Beograd+%E2%80%93+Bar%2C+zaustavljen+saobra%C4%87aj+"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.atvbl.com/bomba-na-pruzi-beograd-bar-zaustavljen-saobracaj/"  target="_blank" ><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Bomba%20na%20pruzi%20Beograd%20%26#8211;%20Bar,%20zaustavljen%20saobraćaj&#038;body=%20http://www.atvbl.com/bomba-na-pruzi-beograd-bar-zaustavljen-saobracaj/"><img src="http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div><div><div id="text-58" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-59" class="widget widget_text">			<div class="textwidget"></div>
		</div></div>		</div><!-- .entry-content -->


		<div class="ostale_vijesti" class="sakrij">
			<p class="naslov">OSTALE VIJESTI IZ KATEGORIJE</p>
						<img id="single_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="single_maskiranje_tata">
				<div id="single_maskiranje">
					<div><a href="http://www.atvbl.com/na-prelazu-samac-ceka-se-dva-sata/" title="Na prelazu Šamac čeka se dva sata">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/01/samac-300x181.jpg" class="attachment-300x181 size-300x181" alt="samac" srcset="http://www.atvbl.com/wp-content/uploads/2018/01/samac-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2018/01/samac-768x463.jpg 768w, http://www.atvbl.com/wp-content/uploads/2018/01/samac.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Na prelazu Šamac čeka se dva sata</p>
                            </a></div><div><a href="http://www.atvbl.com/milorad-ostavio-banjaluku-preporodio-se-na-vlasicu-ne-vracam-se/" title="Milorad ostavio Banjaluku, preporodio se na Vlašiću: Ne vraćam se!">
                                    <div class="element_unutra"><img width="298" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-17h11m29s112-300x182.png" class="attachment-300x181 size-300x181" alt="vlcsnap-2018-01-07-17h11m29s112" srcset="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-17h11m29s112-300x182.png 300w, http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-17h11m29s112-768x465.png 768w, http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-17h11m29s112.png 820w" sizes="(max-width: 298px) 85vw, 298px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png"></div>
                                <p>Milorad ostavio Banjaluku, preporodio se na Vlašiću: Ne vraćam se!</p>
                            </a></div><div><a href="http://www.atvbl.com/farma-alpskih-jelena-na-obroncima-grmeca/" title="Farma alpskih jelena na obroncima Grmeča">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-18h01m15s249-768x462.png" class="attachment-300x181 size-300x181" alt="vlcsnap-2018-01-07-18h01m15s249" srcset="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-18h01m15s249-768x462.png 768w, http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-18h01m15s249-300x180.png 300w, http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-18h01m15s249.png 823w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png"></div>
                                <p>Farma alpskih jelena na obroncima Grmeča</p>
                            </a></div><div><a href="http://www.atvbl.com/vlada-objavila-rat-sivoj-ekonomiji-od-februara-radnicke-kartice/" title="Vlada objavila "rat" sivoj ekonomiji: Od februara radničke kartice">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-17h06m07s211-300x181.png" class="attachment-300x181 size-300x181" alt="vlcsnap-2018-01-07-17h06m07s211" srcset="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-17h06m07s211-300x181.png 300w, http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-17h06m07s211-768x463.png 768w, http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-17h06m07s211.png 821w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png"></div>
                                <p>Vlada objavila "rat" sivoj ekonomiji: Od februara radničke kartice</p>
                            </a></div><div><a href="http://www.atvbl.com/kako-hercegovci-cuvaju-obicaje-u-kafani-staroj-90-godina/" title="Kako Hercegovci čuvaju običaje u kafani staroj 90 godina">
                                    <div class="element_unutra"><img width="298" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-17h52m47s31-300x182.png" class="attachment-300x181 size-300x181" alt="vlcsnap-2018-01-07-17h52m47s31" srcset="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-17h52m47s31-300x182.png 300w, http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-17h52m47s31-768x465.png 768w, http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-17h52m47s31.png 820w" sizes="(max-width: 298px) 85vw, 298px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png"></div>
                                <p>Kako Hercegovci čuvaju običaje u kafani staroj 90 godina</p>
                            </a></div><div><a href="http://www.atvbl.com/atv-u-ljubatovcima-bozicno-jutro-uz-stare-obicaje/" title="ATV u Ljubatovcima: Božićno jutro uz stare običaje">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-16h39m54s240-300x181.png" class="attachment-300x181 size-300x181" alt="vlcsnap-2018-01-07-16h39m54s240" srcset="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-16h39m54s240-300x181.png 300w, http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-16h39m54s240-768x465.png 768w, http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-16h39m54s240.png 820w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png"></div>
                                <p>ATV u Ljubatovcima: Božićno jutro uz stare običaje</p>
                            </a></div><div><a href="http://www.atvbl.com/banjalucani-u-hramu-hrista-spasitelja-docekali-bozic/" title="Banjalučani u Hramu Hrista Spasitelja dočekali Božić">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-16h23m57s255-300x181.png" class="attachment-300x181 size-300x181" alt="bozic" srcset="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-16h23m57s255-300x181.png 300w, http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-16h23m57s255-768x464.png 768w, http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-16h23m57s255.png 820w" sizes="(max-width: 300px) 85vw, 300px" /><img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png"></div>
                                <p>Banjalučani u Hramu Hrista Spasitelja dočekali Božić</p>
                            </a></div><div><a href="http://www.atvbl.com/pripremljen-novi-cjenovnik-dizel-preko-2-km-plin-poskupljuje-najvise/" title="Pripremljen novi cjenovnik: Dizel preko 2 KM, plin poskupljuje najviše">
                                    <div class="element_unutra"><img width="300" height="181" src="http://www.atvbl.com/wp-content/uploads/2018/01/pumpa-300x181.jpg" class="attachment-300x181 size-300x181" alt="pumpa" srcset="http://www.atvbl.com/wp-content/uploads/2018/01/pumpa-300x181.jpg 300w, http://www.atvbl.com/wp-content/uploads/2018/01/pumpa-768x463.jpg 768w, http://www.atvbl.com/wp-content/uploads/2018/01/pumpa.jpg 821w" sizes="(max-width: 300px) 85vw, 300px" /></div>
                                <p>Pripremljen novi cjenovnik: Dizel preko 2 KM, plin poskupljuje najviše</p>
                            </a></div>				</div>
			</div>
			<img id="single_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" />
		</div>

	</div>
</article><!-- #post-## -->
<div id="main_sidebar">
	<div id="sidebar_baner_prvi">
		<div id="text-51" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_ATV -->
<div id='div-gpt-ad-1471256255528-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-2'); });
</script> 
</div> </div>
		</div>	</div>
	<div id="sidebar_prvi">
		
	<div class="sidebar-tab sidebar-tab-active jedan">Popularne</div>
	<div class="sidebar-tab dva">Poslednje</div>
	<div class="sidebar-tab tri">Na Programu</div>
		<div id="popularno"><ul><li class="popularno"><a href="http://www.atvbl.com/pripremljen-novi-cjenovnik-dizel-preko-2-km-plin-poskupljuje-najvise/" title="Pripremljen novi cjenovnik: Dizel preko 2 KM, plin poskupljuje najviše"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/01/pumpa-150x150.jpg" class="attachment-150x150 size-150x150" alt="pumpa" /><p>Pripremljen novi cjenovnik: Dizel preko 2 KM, plin poskupljuje najviše</p></a></li><li class="popularno"><a href="http://www.atvbl.com/gadali-dzamiju-u-banjaluci-iznutricama-uoci-bozica/" title="Gađali džamiju u Banjaluci iznutricama uoči Božića"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/01/meso-150x150.jpg" class="attachment-150x150 size-150x150" alt="meso" /><p>Gađali džamiju u Banjaluci iznutricama uoči Božića</p></a></li><li class="popularno"><a href="http://www.atvbl.com/milorad-ostavio-banjaluku-preporodio-se-na-vlasicu-ne-vracam-se/" title="Milorad ostavio Banjaluku, preporodio se na Vlašiću: Ne vraćam se!"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-17h11m29s112-150x150.png" class="attachment-150x150 size-150x150" alt="vlcsnap-2018-01-07-17h11m29s112" /><p>Milorad ostavio Banjaluku, preporodio se na Vlašiću: Ne vraćam se!</p></a></li><li class="popularno"><a href="http://www.atvbl.com/banjalucanin-ogrebao-5-000-km/" title="Banjalučanin "ogrebao" 5.000 KM"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/01/greba-150x150.jpg" class="attachment-150x150 size-150x150" alt="greba" /><p>Banjalučanin "ogrebao" 5.000 KM</p></a></li><li class="popularno"><a href="http://www.atvbl.com/vlada-objavila-rat-sivoj-ekonomiji-od-februara-radnicke-kartice/" title="Vlada objavila "rat" sivoj ekonomiji: Od februara radničke kartice"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-17h06m07s211-150x150.png" class="attachment-150x150 size-150x150" alt="vlcsnap-2018-01-07-17h06m07s211" /><p>Vlada objavila "rat" sivoj ekonomiji: Od februara radničke kartice</p></a></li><li class="popularno"><a href="http://www.atvbl.com/narodna-vjerovanja-na-bozic-uradite-ovo-da-vam-godina-bude-uspjesna/" title="Narodna vjerovanja na Božić: Uradite ovo da vam godina bude uspješna"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/01/bozic-1-150x150.jpg" class="attachment-150x150 size-150x150" alt="bozic" /><p>Narodna vjerovanja na Božić: Uradite ovo da vam godina bude uspješna</p></a></li><li class="popularno"><a href="http://www.atvbl.com/atv-u-ljubatovcima-bozicno-jutro-uz-stare-obicaje/" title="ATV u Ljubatovcima: Božićno jutro uz stare običaje"><img width="150" height="150" src="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-16h39m54s240-150x150.png" class="attachment-150x150 size-150x150" alt="vlcsnap-2018-01-07-16h39m54s240" /><p>ATV u Ljubatovcima: Božićno jutro uz stare običaje</p></a></li></ul></div>
	<div id="poslednje">
		<ul><li class="poslednje"><a href="http://www.atvbl.com/1-na-1-slavoljub-lukic/"><span class="vrijeme">19:56</span><p>1 na 1: Slavoljub Lukić</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/na-prelazu-samac-ceka-se-dva-sata/"><span class="vrijeme">19:46</span><p>Na prelazu Šamac čeka se dva sata</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/milorad-ostavio-banjaluku-preporodio-se-na-vlasicu-ne-vracam-se/"><span class="vrijeme">19:25</span><p>Milorad ostavio Banjaluku, preporodio se na Vlašiću: Ne vraćam se!</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/moguc-izlazak-moskve-iz-sto/"><span class="vrijeme">19:25</span><p>Moguć izlazak Moskve iz STO</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/farma-alpskih-jelena-na-obroncima-grmeca/"><span class="vrijeme">19:24</span><p>Farma alpskih jelena na obroncima Grmeča</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/vlada-objavila-rat-sivoj-ekonomiji-od-februara-radnicke-kartice/"><span class="vrijeme">19:20</span><p>Vlada objavila "rat" sivoj ekonomiji: Od februara radničke kartice</p></a></li><li class="poslednje"><a href="http://www.atvbl.com/kako-hercegovci-cuvaju-obicaje-u-kafani-staroj-90-godina/"><span class="vrijeme">19:15</span><p>Kako Hercegovci čuvaju običaje u kafani staroj 90 godina</p></a></li></ul>
	</div><div id="program"><ul><li class="program">07:30  Vijesti      ( R)</li><li class="program">08:00  Crtani film Ben Ten</li><li class="program">08:20  Crtani film: Oddbods</li><li class="program">08:45  Teletrgovina</li><li class="program">09:00  Serija: Majka ( ep. 71, R)</li><li class="program">09:55  Vijesti</li><li class="program">10:00  Serija: Amazonke   ( ep. 04)</li><li class="program">11:00  Crtani film: Ben Ten</li><li class="program">11:10  Crtani film: Oddbods</li><li class="program">11:20  Crtani film: Angry Birds</li><li class="program">11:25  Crtani film: Angry Birds Stella</li><li class="program">12:35  Teletrgovina</li><li class="program">11:55  Vijesti</li><li class="program">12:00  Najbolji orkestri Srbije    ( ep. 05)</li><li class="program">13:50  Vijesti</li><li class="program">14:00  Jedan na jedan     ( R)</li><li class="program">15:00  Teletrgovina</li><li class="program">15:30  Vijesti</li><li class="program">15:50  Crtani film: Angry Birds</li><li class="program">16:00  Serija: Snaha              ( 08 ep., R)</li><li class="program">17:00  Film: Svakog gosta tri dana dosta  ( R) </li><li class="program">18:45  Vidimo se na Tržnici</li><li class="program">19:00  ATV vijesti </li><li class="program">19:45  Vremenska prognoza</li><li class="program">20:00  Serija: Majka ( ep. 72)</li><li class="program">21:00  Serija: Istrage gospođice Fišer ( ep. 03)</li><li class="program">22:00  Lutrija RS, Bingo</li><li class="program">22:00  Serija: Snaha ( ep. 09)</li><li class="program">23:00  Večernje vijesti</li><li class="program">23:15  Serija: Dr. House  ( sez. 02, ep. 16)  </li><li class="program">00:15  Noćni program</li></ul>
		</div>
		</div>
	<div id="sidebar_drugi">
		<div class="sidebar-element atv-preporuka sakrij"><p class="naslov">ATV PREPORUKA</p><img id="atv_preporuka_lijeva_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/lijeva_siva_strelica.png" />
			<div id="atv_preporuka_maskiranje_tata">
				<div id="atv_preporuka_maskiranje"><div>
				<a href="http://www.atvbl.com/milorad-ostavio-banjaluku-preporodio-se-na-vlasicu-ne-vracam-se/" title="Milorad ostavio Banjaluku, preporodio se na Vlašiću: Ne vraćam se!">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-17h11m29s112-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/farma-alpskih-jelena-na-obroncima-grmeca/" title="Farma alpskih jelena na obroncima Grmeča">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-18h01m15s249-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/vlada-objavila-rat-sivoj-ekonomiji-od-februara-radnicke-kartice/" title="Vlada objavila "rat" sivoj ekonomiji: Od februara radničke kartice">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-17h06m07s211-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/kako-hercegovci-cuvaju-obicaje-u-kafani-staroj-90-godina/" title="Kako Hercegovci čuvaju običaje u kafani staroj 90 godina">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-17h52m47s31-150x150.png" />					
				</a>
			</div><div>
				<a href="http://www.atvbl.com/atv-u-ljubatovcima-bozicno-jutro-uz-stare-obicaje/" title="ATV u Ljubatovcima: Božićno jutro uz stare običaje">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-07-16h39m54s240-150x150.png" />					
				</a>
			</div></div></div><img id="atv_preporuka_desna_strana" src="http://www.atvbl.com/wp-content/themes/atvbl/img/desna_siva_strelica.png" /></div>	</div>
	<div id="sidebar_baner_drugi">
		<div id="text-52" class="widget widget_text">			<div class="textwidget"><!-- /321021915/300x250_donji_ATV -->
<div id='div-gpt-ad-1471256255528-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256255528-3'); });
</script>
</div> </div>
		</div>	</div>
	<div id="sidebar_treci">
		<div class="sidebar-element tema-dana sakrij"><hr class="hr_plava"><p class="naslov">TEMA DANA</p><div>
			<a href="http://www.atvbl.com/tema-dana-sta-da-ocekujemo-od-privremenog-finansiranja/" title="Tema dana: Šta da očekujemo od privremenog finansiranja?">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/01/vlcsnap-2018-01-05-19h52m22s57-300x181.png" />
					<img class="okrugla_strelica" src="http://www.atvbl.com/wp-content/themes/atvbl/img/okrugla_strelica.png">
				</div>
			</a>
		</div></div>	</div>
	<div id="sidebar_cetvrti">
		<div class="sidebar-element liftovanje"><hr class="hr_plava"><p class="naslov">ANKETA</p><div>
			<a href="http://www.atvbl.com/anketa-treba-li-policiji-konjicka-jedinica/" title="ANKETA: Treba li policiji konjička jedinica?">
				<div class="element_unutra">
					<img src="http://www.atvbl.com/wp-content/uploads/2018/01/ANKETA-KONJICKA-JEDINICA-300x181.jpg" />
				</div>
			</a>
		</div></div>	</div>
</div>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
	
			<div class="widget-area">
			<section id="text-47" class="widget widget_text">			<div class="textwidget"><!--=== 728x90 - desno od loga ===
<a href="http://www.atvbl.com/program/luk-ili-med/">
<img src="http://www.atvbl.com/wp-content/uploads/2016/08/LUK-ILI-MED-banner-720x100.jpg"/>
--></div>
		</section>		</div><!-- .widget-area -->
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->

</div><!-- .site-content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<div id="footer_logo"><a href="http://www.atvbl.com/"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/logo_footer.png" /></a></div>
				<div id="footer_info">
					<span>Copyright &copy; 2018</span><br>
					<span><div class="menu-meni-na-dnu-container"><ul id="menu-meni-na-dnu" class="menu"><li id="menu-item-110119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110119"><a href="http://www.atvbl.com/kontakt/">Kontakt</a></li>
<li id="menu-item-110113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110113"><a href="http://www.atvbl.com/o-nama/">O nama</a></li>
<li id="menu-item-463564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463564"><a href="http://www.atvbl.com/marketing/">Marketing</a></li>
<li id="menu-item-110118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110118"><a href="http://www.atvbl.com/impressum/">Impressum</a></li>
<li id="menu-item-472571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472571"><a href="http://www.atvbl.com/posao/">Karijera na ATV-u</a></li>
</ul></div></span>
				</div>
				<div class="social_and_search"><div class="social_bottom">
			<ul>
				<li><form role="search" method="get" action="http://www.atvbl.com/"><input id="search_social_bottom" type="text" value="" name="s"></form></li>
				<li><a href="https://www.facebook.com/alternativnatv" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/fb_social_bottom.png" /></a></li>
				<li><a href="https://www.youtube.com/channel/UCjlsfgRWnFaa8DmAe8_r1ow" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/yt_social_bottom.png" /></a></li>
				<li><a href="https://twitter.com/AtvBanjaluka" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/tw_social_bottom.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.mfsoftware.atvnews" target="_blank"><img src="http://www.atvbl.com/wp-content/themes/atvbl/img/an_social_bottom.png" /></a></li>
			</ul></div>
			</div>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->

<!--	</div> .site-inner -->
<!--</div> .site -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1999390997011549&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://www.atvbl.com/wp-includes/css/dashicons.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.atvbl.com/wp-includes/js/thickbox/thickbox.css?ver=4.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.atvbl.com\/wp-admin\/admin-ajax.php","post_id":"571437"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-content/themes/atvbl/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.atvbl.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atvbl.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-11898337-4']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script><script type="text/javascript" src="http://www.atvbl.com/wp-content/themes/atvbl/js/slick/slick.min.js"></script>
<script type="text/javascript">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</script>

<script type="application/javascript">
    if ( window.innerWidth > 640 ) {
        var sadrzaj = document.querySelector(".sadrzaj");
        var sajdbar = document.getElementById("main_sidebar");
        sajdbar.style.marginTop = sadrzaj.offsetTop + 18 + "px";
    }
</script>

    <script type="application/javascript">
        if ( window.innerWidth < 641 ) {
            var ostaleVijesti = document.getElementsByClassName("ostale_vijesti")[0];
            var sPrvi = document.getElementById("sidebar_drugi");

            ostaleVijesti.remove();
            sPrvi.parentNode.insertBefore(ostaleVijesti, sPrvi);
        }
    </script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.atvbl.com @ 2018-01-08 05:19:44 by W3 Total Cache -->